AVECS MastersGuide

Release: 25.04.2001

(c) 1998 - 2001 AVECS Corporation AG

www.avecs.de

e-mail: info@avecs.de


AVECS MastersGuide - Basic

AVECS MastersGuide
- Basic Informations-

Release: 25.04.2001

(c) 1998 - 2001 AVECS Corporation AG

www.avecs.de

e-mail: info@avecs.de


Perils at Sea

content
  • Assistance, including salvage assistance
  • Communications
  • Casualty reports
  • Evaluation of situation
  • Action when the ship is disabled
  • Towing
  • Towing Conventions
  • Guidance for owner's representatives
  • Legal


Perils at Sea - Assistance, including salvage assistance

content
  • Need for assistance
  • Authority of the master
  • Assessment of urgency
  • Obtaining assistance


Need for assistance

When a ship suffers a casualty, or is otherwise in a position of peril, the master must decide as a matter of urgency whether assistance, including salvage assistance, is needed or if the situation can be handled using the ship"s own resources.


Authority of the master

The authority of the master is not altered by engaging salvors. He remains in command of the ship despite the presence of a salvage master and he should therefore ensure that he is fully aware of the action taken in the rendering of salvage services. Even though services have been accepted and assistance is being rendered, the salvor must cease his services is requested to do so by the master.

The master should, however, co-operate fully with the salvors, who are experts in salvage operations, and in so doing exercise due care to prevent or minimise damage to the environment. He should take account of any advice given by the salvage master or other person in charge of rendering or advising on salvage services. The salvors may not be experts in the safety and handling of cargo or familiar with the ship. If in doubt about the advisability of any actin suggested by the salvors, the master should not hesitate to challenge the advice given, bearing in mind his overriding responsibility for the safety of the ship, its cargo and those on board.

Legislation may exist in some countries requiring the master to accept salvage services or instructions provided by the coastal country concerned. In such cases the coastal state to which the occurrence has been reported may be expected to inform the master of national requirements (see Section 10.4). However, the master should also consult documents on board which might contain guidance, e.g. sailing directions, notices to mariners, etc.


Assessment of urgency

The master should immediately asses the dangers to which the ship is exposed and the urgency with which assistance may be required from outside sources. It is better to over-react on the side of safety and pollution prevention than to delay action in the hope that the situation may improve. When making judgements, it should be assumed that the situation will not improve.

Account should be taken of all circumstances, including the following:

  • Safety of personnel.
  • Proximity to shore or shoal water.
  • Weather and sea conditions.
  • Current and tide.
  • Nature of sea bed and shoreline.
  • Potential for safe anchoring.
  • Availability of assistance.
  • Damage already sustained by the ship.
  • Risk of further damage to the ship.
  • Prospect of maintaining communications.
  • Threat of pollution.
  • Manpower and material requirements.

In addition to any threat to life, ship and cargo, the necessity to avoid or reduce the risk of pollution cannot be overstressed.


Obtaining assistance

Once the master has decided that assistance is necessary, he should act promptly to request if from any available source using the most expeditious means at his disposal. When one or more suitable ships respond to the call for assistance, the master should immediately request such ship(s) to undertake whatever actin is necessary.

Assistance should never be delayed merely to negotiate a particular form of agreement or contract terms.

Generally, those rendering beneficial assistance to a ship in peril are entitled to salvage. It is not essential to agree upon the contractual terms for the assistance required, since there is a right under maritime law to salvage which exists independently of contract.

If the assisting ship(s) request the master to agree to a contract for the assistance, Lloyd"s Standard Form of Salvage Agreement, known as Lloyd"s Open Form (see Appendix, is the form most usually offered and should be agreed upon to avoid any delay in assistance being rendered. This Form provides protection for both parties in the salvage agreement.

Lloyd"s Open Form was revised in 1990 to reflect the outcome of the 1989 International Conference on Salvage and the text of the International Convention on Salvage, 1989. The form bears the reference LOF 90.

Although earlier editions of Lloyd"s Open Form should have been withdrawn, copies may still exist and be offered and, in order to avoid disputes or delays, they should be accepted.

LOF 90 can be agreed orally or by radio sending the following message:

"ACCEPT SALVAGE SERVICES ON BASIS LLOYD"S STANDARD FORM LOF 90 NO CURE NO PAY ACKNOWLEDGE REPEATING FOREGOING. MASTER........"

If an earlier edition of Lloyd"s Open Form is offered and accepted, the message should refer to that form (see Chapter 9).

The engagement of one salvor under LOF 90 does not preclude the master from engaging other salvors. Similarly, the salvors may engage other salvors as subcontractors. If more than one salvor is involved, every effort should be made to obtain the agreement of the salvors to co-operate with each other, and to appoint one leading salvor.

It is possible that the ship offering assistance may decline LOF 90 and propose other terms. If the master considers that immediate assistance is essential, he should accept the terms offered, but if he feels that the terms offered are unreasonable or extortionate he should register a protest immediately or, if he thinks that this may delay the assistance, on completion of the service. If the master considers that immediate assistance is not essential it may be possible, where time allows, to have the assistance arranged on a contractual basis stipulating ordinary tariff fixed lump sums or daily rates. However, it is emphasised that where life, the ship, its cargo or the marine environment are in peril, such negotiations should not in any way delay the engagement of salvors.


Perils at Sea - Communications

content
  • Communication general
  • Advisory messages
  • Requests for assistance


Communication general

Any method of communication may be used when a ship is in peril. Speed is essential and if power supplies are available satellite communications or main radiotelegraphy may be the most rapid way of establishing contract. At short to medium ranges, person to person radiotelephone contact may be the most effective. Governments and coastal state agencies normally require the use of VHF radiotelephony.

If main and reserve radio equipment is unavailable, efforts should be made to relay messages through ships or shore stations in the vicinity using, for example, battery powered emergency sets.

To obtain priority when transmitting messages by radio to stations or ships within range, the master should use the appropriate prefix signal to indicate that his message concerns distress (SOS, or by voice, MAYDAY), urgency (XXX, or by voice, PAN) or safety (TTT, or by voice, SÉCURITÉ).

In general, all communications should be brief, to the point and, except for those prefixed for distress, where practicable transmitted on working frequencies after communication has been established. This will keep the emergency and calling frequencies clear for other essential communications.


Advisory messages

An advisory message is a communication intended only to advise and to alert radio stations and, through these, government agencies and other ships in the vicinity, to a situation that has arisen and to the possibility of a subsequent request for assistance. If any advisory message concerns the safety of navigation, it should be preceded by the safety signal (TTT, or by voice, SÉCURITÉ).

An advisory message is neither a distress signal nor a request for assistance. If a vessel is not in immediate danger or distress but the potential fur such a situation exists, an advisory message should be sent to the local government agency.

Some governments require the master to send an advisory message to a specific addressee and in particular format. If the master lacks this information, he should, in an initial advisory message to a government agency, ask if there are any such requirements.

If there has been pollution which could affect a coastal area, the government agency of the coastal state concerned should be informed immediately, either through the prescribed reporting procedures of the coastal state or by an advisory message addressed to the pollution authority of the local government through any coast radio station. Although a safety message should normally be addressed to all stations, it may be considered appropriate to prefix an advisory message (TTT) to alert the following:

  • Government search and rescue agencies and coastal pollution control authorities.
  • Shipping in the vicinity.
  • Salvage interests.

As with any communication preceded by a priority indicator, a further message should be sent on the same working frequency to advise radio stations when the situation has been brought under control and the need for assistance no longer exists.

The following is an example of a safety signal advisory message by voice:

Message sent on distress and calling frequency:

SECURITE SECURITE SECURITE HELLO ALL STATIONS HELLO ALL STATIONS HELLO ALL STATIONS THIS IS WHITE CAPE WHITE CAPE WHITE CAPE I HAVE A WARNING MESSAGE LISTE TO CHANNEL....../........ KHZ.

Followed by message sent on selected working channel:

SECURITE SECURITE SECURITE HELLO ALL STATIONS HELLO ALL STATIONS HELLO ALL STATIONS THIS IS WHITE CAPE WHITE CAPE WHITE CAPE POSITION 1900 NORTH 5810 ESAST 19 MILES OFF COAST OF OMAN HAVE A POWER BLACKOUT WHICH WE ARE TRYING TO RESTORE STAND BY ON CHANNEL...../.....KHZ FOR FURTHER STATUS REPORT. MASTER WHITE CAPE: TIME OF ORIGIN ............. GMT.


Requests for assistance

The master should immediately asses the dangers to which the ship is exposed and the urgency with which assistance may be required from outside sources. It is better to over-react on the side of safety and pollution prevention than to delay action in the hope that the situation may improve. When making judgements, it should be assumed that the situation will not improve.

Account should be taken of all circumstances, including the following:

  • Safety of personnel.
  • Proximity to shore or shoal water.
  • Weather and sea conditions.
  • Current and tide.
  • Nature of sea bed and shoreline.
  • Potential for safe anchoring.
  • Availability of assistance.
  • Damage already sustained by the ship.
  • Risk of further damage to the ship.
  • Prospect of maintaining communications.
  • Threat of pollution.
  • Manpower and material requirements.

In addition to any threat to life, ship and cargo, the necessity to avoid or reduce the risk of pollution cannot be overstressed.


Perils at Sea - Casualty reports

content
  • Reports to government and owners or operators
  • Examples of reports
  • Probability of discharge


Reports to government and owners or operators

When a ship is involved in an accident which results in the discharge or probable discharge of dangerous goods, harmful substances and/or marine pollutants resulting from damage to the ship or its equipment or for the purpose of securing the safety of a ship or saving life at sea, the master is obliged under the terms of the International Convention for the Prevention of Pollution from Ships 1973 (MARPOL 73/38) to report details of the incident, without delay, to the nearest coastal state by means of the fastest telecommunications channel available and with the highest possible priority. The report should also be sent to the owner or operator of the ship.

The format and content of the initial report are given below. This format is consistent with the General Principles for Ship Reporting Systems and Ship Reporting Requirements, including Guidelines for Reporting Incidents Involving Dangerous Goods, Harmful Substances and/or Marine Pollutants, adopted as Resolution A.648(16) by the International Maritime Organization (IMO), and it should therefore be followed so far as possible. The report should contain the following information:

  1. Name of ship, call sign and flag.
  2. Date and time (GMT) of incident (a 6-digit group giving day of month [first two digit], hours and minutes [last four digits]).
  3. Ship"s position, giving latitude (a 4-digit goup in degrees and minutes suffixed with E [East] or W [West]);

or

  4. Ship"s position by true bearing (first 3 digits) and distance (stated) from a clearly identified landmark.
  5. True course (as a 3-digit group).
  6. Speed (in knots and tenths of knots as a 3-digit group).
  7. Route information - details of intended track.
  8. Full details of radio stations and frequencies being guarded.
  9. Time of next report (a 6-digit group as in B).
  10. Draught (a 4-digit group giving draught in metres and centimetres).
  11. In the case of probable discharge (see Section 3.3) or danger of further loss of packaged dangerous goods, type(s) and quantity(ies) of cargo on board.
  12. Brief details of defects, damage, deficiencies or other limitations. This must include the condition of the ship and the ability to transfer cargo, ballast, or fuel.
  13. Brief details of actual pollution or dangerous goods lost overboard. This should include the type of cargo, an estimate of the quantity discharged, whether the discharge is continuing, the cause of the discharge and, if possible, an estimate of the movement of the slick.
  14. Weather and sea condition, including wind force and direction and relevant tidal or current details.
  15. Name, address, telex and telephone number of the ship"s owner and representative (charterer, manager or operator of the ship or their agents).
  16. Details of length, breadth, tonnage and type of ship.
  17. Total number of persons onboard.
  18. Miscellaneous - to include other relevant details including, as appropriate:

Brief details of incident.

Names of other ships involved.

  • Action taken with regard to the discharge and movement of the ship.
  • Assistance or salvage resources which have been requested or provided.
  • Personnel injuries sustained.
  • Whether medical assistance is required.
  • Should no outside assistance be required, this should be clearly stated.

Notes:

The alphabetical reference letters in the above listing are from IMO Assembly Resolution A.648(16). The letters do not follow the complete alphabetical sequence as certain letters are used to designate information required for other reporting formats, e.g. those used to transmit route information.

Specific details for items P and Q will vary depending on whether the cargo is defined as Dangerous Goods (DG), Harmful Substances (HS), or Marine Pollutants (MP). Reference should be made to IMO Assembly Resolution A.648(16).

Reports should be transmitted by the quickest available means to the responsible authorities of the nearest coastal state or the Rescue Co-ordination Centre (RCD) via the appropriate shore radio station. Should the ship be within or near to an area for which a ship reporting system has been established, reports should be transmitted to the designated shore station of that system.

The following additional information should be sent to the owner or operator either at the same time as the initial report or as soon as possible thereafter:

  • Further details of damage to ship and equipment.
  • Whether damage is still being sustained.
  • Assessment of fire risk and precautions taken.
  • Disposition of cargo on board and quantities involved.
  • Number of casualties.
  • Damage to other ships or property.
  • Time (GMT) assistance was requested and time (GMT) assistance expected to arrive at the scene.
  • Name of salvor and type of salvage equipment.
  • Whether further assistance is required.
  • Priority requirements for spare parts and other materials.
  • Details of outside parties advised or aware of the incident.
  • Any other important information.

After transmission of the information referred to above in the initial report, as much as possible of the information essential for the safeguarding of life and the protection of the ship and the marine environment should be reported in a supplementary report to the coastal state and the owner or operator, in order to keep them informed of the situation as the incident develops. This information should include items P, Q, R, S and X, as appropriate.

The master of any ship engaged in or requested to engage in an operation to render assistance or undertake salvage of a ship involved in an incident should report to the nearest coastal state, without delay, the particulars of the action undertaken or planned and, as far as practicable, items A,B, C (or D), M, P, Q, R, S, T, U and X of the standard reporting format.


Examples of reports

The following is an example of an initial report sent to the government of the coastal state and the owner or operator:

Message prefixed G.../01/291218Z

AA) | BLUE SEA CALL SING G.... BRITISH FLAG
BB) | 291150
CC) | 2230N 06000E
EE) | 137
FF) | 120
LL) | BOUND SINGAPORE FROM RAS TANURA
MM) | BAHRAIN RADIO 500 KHZ, VHF 16, INMARSAT NO. 888888
NN) | AS REQUIRED
OO) | 1700
PP) | CRUDE OILARAB LIGHT 85742 TONNES. QATAR 36764 TONNES.
QQ) | COLLISION WITH CARGO SHIP WHITE SKY. TANK 6 PORT BREACHED SUBSEQUENT FIRE. MAIN DECK AND ENGINE ROOM THUS UNABLE TO MANOEUVERE. FIRE NOW EXTINGUISHED. UNABLE TRANSFER CARGO DUE FULL TANKS. BALLAST AND FUEL SYSTEM INOPERATIVE.
RR) | ESTIMATE LOSS 2000 TONNES ARAB LIGHT CRUDE OIL FROM 6 PORT. OUTFLOW NOW STOPPED APART FROM SEA ACTIN. ESTIMATE OF SLICK MOVEMENT AND AREA NOT POSSIBLE.
SS) | WHEATHER FINE. WIND SE FORCE 3 SEA LIGHT.
TT) | SHIP OPERATOR BLUE SHIPPING CO., 13 MILE END PLACE, LONDON. TELEX 77777. TELEPHONE 071 111 3333.
UU) | LENGTH 223M. BREADTH 42M. TONNAGE 127506 SDWT. TYPE OIL TANKER.
WW) | 38
XX) | TUG ABC " CONTRACTED TO ASSIST ETA 291600. DO NOT ANTICIPATE FURTHER ASSISTANCE REQUIRED.

The following is an example of additional information for owner or operator:

QQ) | TANK 6 PORT BRACHED FRIM DECK TO 1 METRE ABOVE WATER. SHIP LISTED 5 DEGREES STARBOARD. BOILER OUT OF SERVICE HOWEVER ANTICIPATE WILL RESTORE TO SERVICE APPROX. 8 HOURS. GENERATORS OK. NO FURTHER DAMAGE. FIRE RISK UNCERTAIN. ALL INTACT TANKS INERT.
RR) | CARGO DISPOSITION ARAB LIGHT ALL WINGS PLUS ONE/FOUR CENTRE QUATAR TWO THREE FIVE CENTRE. ALL TANKS FULL.
XX) | ONE MISSING (NAME). THREE NON SERIOUS INJURIES (NAMES). DAMAGE TO COASTER WHITE SKY UNKNOWN HOWEVER SHE ADVISES NOT IN DANGER OF SINKING. TUG ABC 2 ETA REMAINS 1600 GMT. LOF 90 AGREED. DO NOT ANTICIPATE FURTHER ASSISTANCE REQUIRED. WILL REVERT WITH SPARES/MATERIALS REQUIREMENTS. SELF AND WHITE SKY BROADCAST VHF PAN MESSAGE, COASTAL STATE ADVISED. UNDERSTAND LOCAL COAST GUARD ARRANGING AERIAL SPRAYING. NO OTHER INFORMATION.


Probability of discharge

The probability of a discharge resulting from damage to the ship or its equipment is cause for making a report. In judging whether there is such a probability and whether the report should be made, the following factors, among others, should be taken into account:

  • the nature of the damage, failure or breakdown of the ship, machinery or equipment; and
  • sea and wind state and also traffic density in the area at the time and place of the incident.

While it is impracticable to lay down precise definitions of all types of incidents involving probable discharge which would warrant an obligation to report, as a general guideline the master should make reports in cases of:

  • damage, failure or breakdown which affects the safety of the ship: examples of such incidents are collision, grounding, fire, explosion, structural failure, flooding, cargo shifting; and
  • failure or breakdown of machinery or equipment which results in the impairment of the safety of navigation: examples of such incidents are failure or breakdown of steering gear, propulsion plant, electrical generating system or essential shipborne navigational aids.


Perils at Sea - Evaluation of situation

content
  • Evaluation of situation - general
  • Plan of action
  • Obtaining assistance


Evaluation of situation - general

This chapter deals with the use of the ship"s own resources to relieve a perilous situation and the best use of any outside assistance which may be obtained.

When a casualty causes any loss of the operational capability of a ship, however slight, the master must evaluate the situation that could arise if no corrective action were to be taken. He must assess how long the present situation ca be permitted to continue, taking into account the possible changes in the weather or circumstances such as a drift toward the shore.

The master must take into account the risk of pollution when deciding upon appropriate action.


Plan of action

The master should take whatever action is possible to remedy the situation, initially making the best use of the ship"s own resources until outside assistance can be obtained.

A plan of action should be developed taking account of the following factors:

  • The nature, circumstances and urgency of the situation.
  • The various ship systems (main propulsion, steering, electrical, cargo, etc.) that remain operative and how they can be applied to relieve the situation.
  • The ability of the ship"s personnel to minimise or nullify the effects of the casualty and to restore the ship"s capability.
  • The use of alternative means to overcome the operational deficiency.
  • The natural effects of wind, sea, current, etc. and ways to take advantage of them.
  • The use of outside assistance and the measures to be taken on board the ship to accommodate such assistance.
  • The risk of pollution.
  • If the ship is in imminent peril and if all else fails, the extreme measures to be taken to avoid loss of life, to minimise damage to property and to mitigate the effect of pollution.


Obtaining assistance

The effectiveness of the Plan of Action detailed in Section 4.2 will often depend on the level of preparedness of both shipboard and shore-based personnel. It is critical, therefore, to develop emergency plans that will yield maximum positive response to an incident and ensure effective co-ordination between the ship an her owner/operator.

Regulation 26 of Annex I of MARPOL 73/78 requires ships to be provided with an oil pollution emergency plan. The Regulation enters into force on 4 April 1993 for new ships and two years later for existing ships. IMO will develop guidelines for the development of oil pollution emergency plans prior to the date of entry into force. The OCIMF/ITOPF publication "Guidelines for the Preparation of Shipboard Oil Spill Contingency Plans" also serves as a useful reference.

While IMO only requires the provision of emergency plans for reporting oil pollution incidents, owners and masters should consider preparing similar plans to take account of any unforeseen emergency or incident.


Perils at Sea - Action when the ship is disabled

content
  • Accidental flooding
  • Rate of drift of a disabled ship
  • Use of engines
  • Use of anchors


Accidental flooding

If one or more spaces which normally provide buoyancy become flooded, the action to be taken will depend upon the location of the flooded compartment and the extent of the damage.

Flooding of the machinery spaces could result in a major loss of buoyancy and total loss of propulsion.If the ship is loaded, the resulting loss of buoyancy. Intact spaces may have to be evacuated and securely battened down. This includes any accommodation and other spaces which could contribute to the ship's buoyancy if the ship settled in the water. Use should be made of any means, such as pressurisation, to reduce or minimise the ingress of water and progressive flooding.

Detailed information about the location and extent of the damage should be sent to the owner or operator to enable him to assess accurately the buoyancy situation and the structural effect of flooding in order to provide advise to the master of ways to the limit hull stresses.


Rate of drift of a disabled ship

The ship will drift under the influence of wind, current and wave forces. Direction and speed of drift cannot be predicted precisely but results from model tests and full scale drift observations have increased knowledge of this subject. Drift as depicted in these tests does not take into account any current other than wind related current.

The master should take every opportunity to observe the drift behaviour of his ship in loaded and light conditions and various aspects of trim. The drift pattern observed should be documented and retained onboard for future reference.

While drifting towards a perilous situation, the master should continue to take observations.

It is possible for the master to take positive action to influence the drift direction and/or drift speed of his ship.

As ships in different conditions drift in different directions, it is important to remember that before all control over the ship"s movement is lost, the initial drift direction can be influenced by the way in which the ship"s head is directed.

Options available to achieve a possible change in drift direction and/or speed include use of engines when steering is lost, changing of trim, heel, positioning of rudder whilst steering capability is still available, and use of anchors as described in Section 5.4.

It may be helpful to draw the drift patterns likely to be experienced on a transparent piece of paper, and on a large enough scale, using data extracted from Figure 1 and the tables on pages 16 and 17.

This transparency can be placed on the chart relative to the wind/wave direction, to determine the best possible action to be taken in dorder to change the drift direction and speed.

In all the tables, the ship"s heading and drift directions are given relative to the wind and wave direction, for conditions of the ship lying with the wind on the port and starboard sides. In all cases the condition correspond to Beaufort wind force 7, with a significant wave height of 5.2 metres.

It is important to ensure that the relative angles indicated in Figure 1 and the tables are applied to the true wind/wave direction being experienced at the time, in order to obtain the true heading and drift directions.


Use of engines

Use of the main engines when steering capability is not available may very helpful in changing the drift direction and speed or even in stopping the ship altogether.

Tests have shown the following:

  • With full, or emergency full, astern power it is possible to bring the stern of a single screw ship up into the weather.
  • For a ship with the rudder jammed in a hardover position, careful ahead manoeuvring can keep the ship"s head into the weather.
  • The effect of propellor revolutions on a free flapping rudder is such that the rudder will generally go to the hard-to-starboard position with either ahead or astern revolutions and will stay there as long as the engine revolutions are maintained.

It is essential that personnel repairing a damaged or failed steering gear are warned before any engine movements are contemplated. The tendency of the rudder to go to a hardover position might be used to aid repairs by holding the rudder in one position even if this results in radical changes of heading.


Use of anchors

In water too deep for an anchor to reach the bottom, lowering the anchor or anchors to about 60 fathoms will reduce downwind progress. The anchor and cable may have the effect of a drogue or sea anchor and should help to keep the ship"s head into the weather. It should be noted that recovering 60 fathoms of cable and anchor should be possible as this amount is normally within the design capabilities of most windlasses.

Once the ship is in a water depth where the anchor can find the bottom, use of anchors to arrest the ship"s movement should be attempted. If the bottom is sand or mud, it may be possible for the ship"s movement to be slowed or even stopped completely by slowly lowering the anchor until it begins dragging along the bottom. For larger ships, the scope of chain should be short at first and later it should be gradually increased as the ship"s speed decreases. This action should bring the ship"s head into the weather and slow her speed over the ground.. The chance of successfully using anchors on a rocky bottom is much lower, but nevertheless should be attempted if this is the only alternative available. If disablement is limited to loss of steering, careful use of the engines may enable the ship to carry out his operation with a much better chance of success. Also, use of the engines can enable the ship to maintain a safe position if the weather causes the anchor(s) to drag.

For large tanker of more than 150,000 tonnes dwt, the anchoring system normally has the capability of stopping a ship with a maximum speed over the ground of about 0.5 knots and a length of cable of between 6 to 10 times the water depth, in good holding grounds. These anchor systems can normally withstand a 60 knot wind without current or waves if an ordinary stockless anchor is used, or a 60 knot wind with a 2 to 3 knot current and waves of up to 6 metres if a high holding power anchor is used.

Anchors should be made ready for use at the earliest opportunity. Deteriorating conditions may prevent or delay this action from being taken at a later time.

Any decision to lower anchors should not be clouded by the fear that they may be lost if they cannot be raised later.


Perils at Sea - Towing

content
  • Towing general
  • Preparations for towing
  • Connecting the tow
  • Commencing towing
  • Assessment of situation
  • Assessment of damage
  • Soundings
  • Immediate action
  • Stress and stability
  • Controlled flooding
  • Listing, trimming and internal transfer of cargo
  • Lightening of ship
  • Jettison of cargo or bunkers
  • Engine room water intakes
  • Flammable vapour


Towing general

The prevailing circumstances will determine the nature of the tow to be undertaken.In a planned tow, the procedures to be adopted should be agreed with the towing master who, knowing the capabilities and the type of equipment available to him, can suggest a towing arrangement that will best suit the intended voyage.

In an emergency tow, account should be taken of the size, horsepower and manoeuvrability of the assisting ship when deciding upon the towing arrangement which, due to the circumstances, may be unconventional.Although small tugs may not be capable of towing a disabled ship, they can influence drift direction (see Section 6.4).


Preparations for towing

Once the master has decided that he requires the assistance of a towing ship, he should immediately begin to plan the possible method of making the towing connection. The nature and extent of the damage to the distressed ship will be relevant in deciding whether she should be towed from the bow or the stern to minimise further damage while under tow.

Early communications should be established with the towing ship to exchanges information and to decide what preparations should be made on the ship to be towed. This may include preparing the insurance/towing wire for use or braking the anchor cable on deck or having proper shackles and chain available for use with a towing bracket.

When deciding upon the towing arrangement, it should be noted that the greatest stresses occur when the inertia of the disabled ship is being overcome and, later, during her tendency to yaw. It is at these times that the tow line is most likely to part. In order to minimise the risk of parting the tow line, the highest possible resilience should be incorporated. One possible means of achieving this may be by lowering the ship"s anchor and cable a little way and connecting the tow line directly to the cable with the anchor still attached.

If the towing ship is an ocean-going tug, the tugmaster is most likely to prefer to have his own towing pendant attached to the distressed ship. If time allows, the tugmaster will incorporate into his towline a length of chain where the connection leads through the fairlead of the ship to be towed.

Consideration should be given to the means for transferring the towing hawsers between the tow ships. On ships fitted with steam winches, but where steam pressure cannot be raised, it may be possible to use compressed air. Helicopters with a lift capacity of 2-3 tonnes have on occasions been used to facilitate the connecting of tow lines. In appropriate circumstances use can be made of rocket lines/line throwing guns to pass an initial light line, to be followed by successive lines of increasing size. Another method is for the tug to tow a lifebuoy with a messenger across the bows of the disabled ship which can then be grappled by the disabled ship.

The fairlead or chock to be used should be chosen carefully as not only does it have to be of strong construction to take the load imposed upon it, but it should also provide a smooth guide for the towline in various directions. Roller fairleads are usually unsatisfactory because of their inadequate radius. Fixed faileads/chocks with the largest possible radius of curvature are preferable.


Connecting the tow

Radio communication should be maintained during the connecting up operation, preferably between the bow and the towing ship and ample manpower should be standing by forward.

Initial connection between the ships will normally be made by passing a light line, such as a heaving line, and using this to take on board a messenger, which in turn will be used to pass a wire between the ships. Should it prove impossible to lift the tug"s towing gear on board due to lack of steam or high freeboard, or for other reasons, it may be practicable to lower the anchor and several shackles of cable so that the towing line may be connected directly to the cable.

An alternative method which has been used satisfactorily on board a VLCC is shown in Figure 2. A light line and subsequent heavy messenger are passed back to the tug, whereafter the chafe chain is heaved up to the towing point on the disabled vessel, using the tug"s own power.

It should be borne in mind that , especially in difficult conditions, the towing ship may be in a hazardous position, and also that it will take some time to make a connection. Furthermore, a wire of 70mm diameter would need a lift of about 10 tonnes to raise it on board.

The tow line may be secured on board the disabled ship in one of several ways, for example by either turning up on two or more sets of bitts or securing in towing bracket or a chain stopper.

When the anchor cable is used, precautions should be taken to prevent the cable from running out. Claws, pawls or other mechanical means may be employed.

If the assisting ship is positioned astern, the after mooring winches and mooring wires can be set up to form a bridle using a suitable shackle. The render load of the winch brakes can vary considerably depending on the type and condition of the brake linings fitted. If possible, therefore, the winches should be left in gear with steam and brakes on during the tow. It should be remembered that the render load of powered winch reel brakes is normally 60% of the minimum breaking load (MBL) of the wire designed to be fitted to the particular winch, rather than a specific tonnage figure, when the pull comes from the first layer on the drum.

If tow small tugs are available, it is most important that they are connected to the same end of a large disabled ship either forward or aft. Putting one tug at each end will only swing the disabled ship and will not decrease the drift speed - it may in some circumstances increase it.


Commencing towing

Before commencing the tow continuous radio communication should be established between the ships. No action should be taken in regard to navigation or engine manoeuvres by either master without first informing the other.

Usually a tug may more easily turn a disabled ship head to weather by initially towing ahead in order to gain way on the ship. However, this headway should not exceed about 1 knot for maximum effect. Indeed, speeds in excess of this may hinder the tug. Alternatively, a tug may attempt to turn a disabled ship into the weather by towing directly into the weather. A tug of lesser power may manage to turn a ship by main use of the "weather vane" effect, ie by holding the bow and letting the stern drift downwind. When a master is not certain which method will be most effective it may be wise to tow directly into the wind at first. If this is not successful, the turn into the weather ca be attempted by first gaining headway.

It may well be easier to turn a ship stern to wind rather than head to wind. However, once turned stern to wind, towing may be difficult due to the tendency of the ship to sheer; nevertheless the direction of drift can be significantly influenced.

If it is available, the ship"s steering gear, properly used in conjunction with the tug, will also help the manoeuvre and assist the tow to steady on the required course.

If the disabled ship"s steering gear cannot be used, the rudder should , where possible, be secured amidships. Securing the rudder, as well as assisting towing, will minimise any damage that could be caused by the rudder slamming in heavy seas. When a disabled ship is towed ahead with an unsecured rudder, the rudder may well slipstream amidships and be not problem, but if engines are being used,the propeller race can cause the rudder to assume a hard over position with consequent steering difficulties.

If the ship is to be towed astern, a secure rudder in the amidships position may well be necessary to the success of the venture. A rudder which is not secured will probably move to a hard over position as the ship gathers sternway and thus make it extremely difficult to control the ship.

Where it is advisable to secure the propeller to avoid engine damage, this can usually be done by engaging the turning gear, although this may be more successful on a motor ship than a turbine ship.

If the ship has suffered loss of steering, use of the ship"s engines may assist the tug in getting the tow under way by altering the ship"s heading with respect to the weather. In order to achieve an optimum towing speed when the disabled ship cannot steer, it should be noted that most ships have the least tendency to yaw when heading directly into the wind, although some VLCCs and ULCCs may settle best on a heading 20° or 30° off the wind.

Ship"s engines should not be used except has advised by the tug.

Alterations to the trim of the disabled ship within permissible stress limits may help to improve manoeuvrability under tow. A trim by the stern of 1 in a 100 is normal for towing from forward. When towing from aft a trim by the head 25% greater, i.e. 1 in 80, is recommended as this will improve the manoeuvrability of the tow.

Table 6 indicates the magnitude of the forces involved when a ship is being towed in still water. The table takes account of combination of speed, yaw and a 20-knot wind.

TABLE 6 - Resistance to Tow in Still Water Conditions
NOTE: Depending on sea conditions, the forces can be three times greater than those tabulated


Assessment of situation

Various factors should be borne in mind when assessing the situation after a ship has run aground. Prompt refloating of a grounded ship will reduce the stresses on the hull and exposure to the effects of rising and falling tides and any possible deterioration in the weather. Moreover, oil will be less likely to leak from a ruptured tank when the ship is afloat as she will then lie deeper in the water than when she is aground. On the other hand, if the ship is badly damaged, then refloating may be inadvisable due to the risk of further damage and possible loss of the ship. This also introduces the risk of increased pollution.

The master should first obtain information about the situation, including the following:

  • Tides.
  • Currents.
  • Weather, including wind, state of sea and swell.
  • Any forecast changes in the weather.
  • Nature of the bottom.
  • Depth of water around the ship, the calculated buoyancy needed to refloat and draught and trim after refloating.
  • Condition of the ship, including stresses on the hull.


Assessment of damage

Only after full information about the damage has been obtained will it be possible to make a reasonable assessment of the effects of refloating. The extent of the damage sustained as a result of grounding will depend on a number of factors including the nature of the bottom, the speed at the time of grounding, the construction and condition of the ship, etc. While it may not be possible, particularly with a loaded ship, to ascertain with any certainty the nature and extent of the damage, every effort should be made to do so as soon as practicable.

A visual inspection should be carried out, together with sounding of cargo tanks and other compartments, examination of empty spaces, etc. Due regard should be paid to the dangers of indiscriminate opening of ullage plugs, sighting ports, tank cleaning plates etc. and the loss of buoyancy that may result. Particular attention should be paid to the spindles of cargo valves. Where the valves have become seized or when the spindles have come up through the deck, this may be an indication of bottom damage.

Strict safety precautions should be taken before entering any empty space, in order to avoid any risks from toxic fumes or oxygen deficiency.


Soundings

Soundings should be taken around the ship to determine as accurately as possible the extent of the grounding. If the sea is too rough for accurate sounding, it may be possible to measure the distance from the seabed to the maindeck. By marking this on a longitudinal section from the general arrangement drawings, the location and extent of grounding can be determined.

It will also be necessary to obtain information about currents and tides, particularly the rise and fall of the tide. If insufficient information is available on board, contract should be made with the appropriate hydrographic authority. If possible, sounding should be taken of the route to exit the stranding.


Immediate action

If the ship is structurally intact, an immediate attempt may be made to refloat her, with or without assistance. In deciding whether or not to make an immediate attempt to refloat, the master should consider the use of the ship"s engines, tugs and ground tackle, as well as having regard to the possible damage that might be caused to the ship.

If the ship has structural damage, which may be indicated by the presence of water in void or cargo spaces or by loss of cargo to the sea, then refloating may nevertheless be the best course to adopt even if a ship has, for instance, sustained bottom damage. However, if there are signs of excessive hogging, sagging or of undulations in the sides of the hull, more careful consideration is required before attempting to refloat the ship. In these circumstances lightening of the ship may reduce the risk of further damage and of pollution.

Having evaluated the information obtained and if the conditions are favourable - e.g. rising tide, wind and currents in a direction away from the stranded position with nor rocks to damage the hull - the master should attempt to refloat the ship using her engines and any other assistance that might be available.

Before attempting to use the engines, the ship should change from the low cooling water intakes to the high intakes. If the ship is hard aground, then continuos running of the engines astern is unlikely to produce any positive result. It may cause silt to build up as well as possibly damaging the engines to the extent that they cannot be used later when refloating might be possible.

If the ship is aground on a lee shore or is working in a seaway, consideration should be given to counter-flooding to prevent her from going further aground or sustaining damage. When on a lee shore, lightening should only take place under controlled conditions when the ship can be held against wind and current.


Stress and stability

Ships are designed to withstand the stresses to which they may be subjected when afloat and loaded in accordance with prescribed load distribution patterns, which assume the ship is in a seaway. The stresses may change once a ship is aground, and internal transfer or discharge of cargo, possibly coupled with loss of cargo from other spaces, may increase these beyond acceptable limits.

A damaged ship will usually behave differently from an intact ship and the ship"s personnel will have no means readily available on board to determine whether any action taken will produce unacceptable stresses or loss of stability when she comes afloat. There are, however, a number of organisations which have sophisticated computer programmes which can be used to calculate the effects upon a ship if sufficient data is available. The following information should be sent to the owner or operator as soon as it is available in order to make use of this facility:

(i) | Loading Condition Cargo/ballast - amount and disposition Fuel - amount and disposition Draught - when free floading
(ii) | Damage Location and extent
(iii) | Condition of the ship Extent to which aground (soundings around the vessel) Draught - forward, amidships (port and starboard), aft Cargo and fuel - loss or change in amount or disposition Action already taken - pressurisation of tanks, internal transfer of cargo, jettison of cargo, bunkers or ballast, etc.
(iv) | Local Conditions Tide - range and whether rising or falling Wind - strength and direction Sea and swell - height and direction Current Weather forecast Nature of bottom Other locally significant features

The list of information is not all-embracing and covers only the minimum required. Any additional information that might be of use should also be included. Any changes in the information sent should also be reported.

The information should enable the owner to obtain calculations of the stability of the ship when afloat and the stress conditions. The owner will thus be able to pass to the ship and the salvors advice on what can and cannot safely be done in the efforts to salve the ship.

The importance of relaying all the required information as soon as possible cannot be over-emphasised. A great deal of valuable time can be lost if delays occur in sending the owner or operator details of the damage suffered and of the prevailing conditions.


Controlled flooding

If outside assistance is not immediately available, a ship lying aground may be further damaged by tidal action coupled with the effect of wind and weather. As a general rule, a ship should be held firmly aground and kept from becoming "lively" until refloating operations are started.

In some circumstances it may be advisable to counter-flood or ballast a ship that is aground until starting operations to move her. Regard must, however, be paid to the possibility that this may increase the stress on the hull.


Listing, trimming and internal transfer of cargo

Listing or trimming may enable the ship to be refloated, or assist in her refloating, particularly if she is undamaged. If there is minor damage to a full cargo tank, internal transfer of cargo may reduce or eliminate any outflow of cargo and pollution that may be caused. However, a substantial transfer of cargo when the ship is aground may produce unacceptable stresses on the hull.


Lightening of ship

Transfer of cargo to another ship should be planned. The operation should be carried out in such a way as to limit the ship"s movement and to prevent her from becoming "lively" and so sustaining bottom damage, or from becoming more seriously stranded. For this purpose, the ship may be counter-flooded with water while cargo is being transferred to the lightening vessel. Clean water can be discharged later during refloating operations.


Jettison of cargo or bunkers

Jettison of cargo/bunkers is an extreme measure to be taken when it is the only way to save life, or to save the ship. Jettisoning part of the cargo/bunkers to be saved, prevent much greater pollution or loss from occurring.

The master should report to the government of the coastal state referred to in Section 3.1 as soon as possible, stating or estimating the quantities and concentration of dangerous goods, harmful substances, and/or marine pollutants discharged or likely to be discharged into the sea, and explain the probable consequences of the failure to do so. The owner or operator and the local agent should be kept closely informed about the situation.

Full details of any jettison of cargo/bunkers should be entered in the deck log, the official log and the oil record book. The particulars to be given include the following:

  • The position of the sip.
  • The grades of cargo/bunkers and quantities jettisoned.
  • The ullages and temperatures in the cargo/bunker tanks before and after jettisoning.
  • The ship"s draught before and after jettisoning.
  • The leaks from the cargo/bunker tanks before and after jettisoning.
  • The time required for jettisoning.
  • Any other relevant information.


Engine room water intakes

If cargo/bunkers escape due to damage caused by the stranding or if cargo/bunkers are jettisoned, there is a risk that oil may enter the engine room water intakes. In order to prevent this, it may be necessary to shut all engine room water intakes and to secure the engine room.


Flammable vapour

If there is an escape or jettison of flammable cargo, care should be taken to prevent flammable vapour from the cargo reaching sources of ignition on board the ship or on other ships. If this is not possible, steps should be taken to eliminate as far as practicable any sources of ignition.


"Towcon" International Ocean Towage Agreement (Lump Sum)

Perils at Sea - International Ocean Towage Agreement (Lump Sum)

content
  • 01. The Tow
  • 02. Price and Conditions of Payment
  • 03. Additional Charges and Extra Costs
  • 04. War Risk Escalation Clause
  • 05. Interest
  • 06. Security
  • 07. Place of Departure/Notices
  • 08. Place of Destination
  • 09. Riding Crew
  • 10. Towing Gear and Use of Tow’s Gear
  • 11. Permits and Certification
  • 12. Tow-worthiness of the Tow
  • 13. Seaworthiness of the Tug
  • 14. Substitution of Tugs
  • 15. Salvage
  • 16. Cancellation and Withdrawal
  • 17. Necessary Deviation or Slow Steaming
  • 18. Liabilities
  • 19. Himalaya Clause
  • 20. War and Other Difficulties
  • 21. Lien
  • 22. Warranty of Authority
  • 23. General
  • 24. Time for Suit
  • 25. Law and Jurisdiction


1. The Tow

"The Tow" shall include any vessel, craft or object of whatsoever nature including anything carried thereon as described in PART I to which the Tugowner agrees to render the service(s) as set out in Box 22.


2. Price and Conditions of Payment

  1. The Hirer shall pay the Tugowner the sum set in Box 32 (hereinafter called "the Lump Sum").
  2. The Lump Sum shall be payable as set out in Boxes 32 and 33.
  3. The Lump Sum and all other sums payable to the Tugowner under this Agreement shall be payable without any discount, deduction, set-off, lien, claim or counter–claim, each instalment of the Lump Sum shall be fully and irrevocably earned at the moment it is due as set out in Box 32. Tug and/or Tow lost or not lost, and all other sums shall be fully and irrevocably earned on a daily basis.
  4. All payments by the Hirer shall be made in the currency and to the bank account specified in Box 33.
  5. In the event that the average price per metric tonne of bunkers actually paid by the Tugowner differs from the amounts specified in Box 36 then the Hirer or the Tugowner, as the case may be, shall pay to the other the difference per metric tonne for every metric tonne consumed during the voyage. The average price specified above shall be the average of the prices per metric tonne actually paid by the Tugowner on the basis of quantities purchased at the last bunkering port prior to the voyage, and the first bunkering port after completion of the voyage. The logbook of the Tug shall be prima facie evidence of the quantity of bunkers consumed.
  6. Any Delay Payment due under this Agreement shall be paid to the Tugowner as and when earned on presentation of the invoice.
  7. The Free Time specified in Boxes 26 and 27 shall be allowed for the connecting and disconnecting of the Tow and all other purposes relating thereto. Free Time shall commence when the Tug arrives at the pilot station at the place of departure or the Tug and Tow arrives at the pilot station at the place of destination or anchors or arrives at the usual waiting area off such places. Should the Free Time be exceeded Delay Payment(s) at the rate specified in Box 29 shall be payable until the Tug and Tow sail from the place of departure or the Tug is free to leave the place of destination.


3. Additional Charges and Extra Costs

  1. The Hirer shall appoint his agents at the place of departure and place of destination and ports of call or refuge and shall provide such agents with adequate funds as required.
  2. The Hire shall bear and pay as and when they fall due:-
    1. All port expenses, pilotage charges, harbour and canal dues and all other expenses of a similar nature levied upon or payable in respect of both the Tug and the Tow.
    2. All taxes, (other than those payable by the Tugowner in the country where he has his principal place of business and in the country where the Tug is registered) stamp duties or other levies payable in respect of or in connection with this Agreement of the payments of the Lump Sum or other sums payable under this Agreement or the services to be performed under or in pursuance of this Agreement, any Customs or Excise duties and any costs, dues or expenses payable in respect of any necessary permits or licences.
    3. The cost of the services of any assisting tugs when deemed necessary by the Tugmaster or prescribed by Port or other Authorities.
    4. All costs and expenses necessary for the preparation of the Tow for towing (including such costs or expenses as those of raising the anchor of the Tow or tending or casting off any moorings of the Tow).
    5. The cost of insurance of the Tow shall be the sole responsibility of the Hirer to provide.
  3. All taxes, charges, costs, and expenses payable by the Hirer shall be paid by the Hirer direct to those entitled to them. If, however, any such tax, charge, cost or expense is in fact paid by or on behalf of the Tugowner (notwithstanding that the Tugowner shall under no circumstances be under any obligation to make such payments on behalf of the Hirer) the Hirer shall reimburse the Tugowner on the basis of the actual cost to the Tugowner upon presentation of invoice.


4. War Risk Escalation Clause

The Lump Sum is based and assessed on all war risk insurance costs applicable to the Tugowner in respect of the contemplated voyage in effect on the date of this Agreement.

In the event of any subsequent increase or decrease in the actual costs due to the Tugowner fulfilling his obligations under this Agreement the Hirer or the Tugowner, as the case may be, shall reimburse to the other the amount of any increase or decrease in the war risk, confiscation, deprivation or trapping insurance costs.


5. Interest

If any amounts due under this Agreement are not paid when due, then interest shall accrue and shall be paid in accordance with the provision of Box 34, on all such amounts until payment is received by he Tugowner.


6. Security

The Hirer undertakes to provide, if required by the Tugowner, security to the satisfaction of the Tugowner in the form and in the sum, at the place and at the time indicated in Box 35 as a guarantee for due performance of the Agreement. Such security shall be returned to the guarantor when the Hirer’s financial obligations under this Agreement have been met in full

(Optional, only applicable if Box 35 filled in)


7. Place of Departure/Notices

The Tow shall be tendered to the Tugowner at the place of departure stated in Box 24

  1. The precise place of departure shall always be safe and accessible for the Tug to enter, to operate in and for the Tug and Tow to leave and shall be a place where such Tug is permitted to commence the towage in accordance with any local or other rules, requirements or regulations and shall always be subjected to the approval of the Tugowner which shall not be unreasonably withheld.
  2. The Tow shall be ready to sail from the Place of Departure between the dates indicated in Box 28 (a), hereinafter called the Initial Departure Period.
    1. The Hirer shall give the Tugowner such notice as is stipulated in Box 28 in respect of Initial Departure Notice (Box 28 (b)). Final Departure Period Notice (Box 28 (c)) and Final Departure Time and Date Notice (Box 28 (d)).
    2. The Tow shall be offered to the Tugowner, duly certificated and otherwise in accordance with the terms and conditions of this Agreement.
  3. If the Hirer fails to comply strictly with the provisions of CI. 7 (c) the date of departure shall be deemed to be either the last day of the Initial Departure Period or the last day of the Final Departure Period, whichever is earlier, and this date shall be binding for all consequences arising in respect of Delay Payments and any other payments due or charges incurred in the performance of this Agreement.


7. Place of Departure/Notices

8. Place of Destination

  1. The Tow shall be accepted forthwith and taken over by the Hirer or his duly authorised representative at the place of destination stated in Box 25.
  2. The precise place of destination shall always be safe and accessible for the Tug and Tow to enter, to operate in, and for the Tug to leave and shall be a place where such Tug is permitted to redeliver the Tow in accordance with any local or other rules, requirements or regulations and shall always be subject to the approval of the Tugowner, which approval shall not be unreasonably withheld.


9. Riding Crew

  1. In the event that the Tugowner provides a Riding Crew for the Tow, such crew and their suitability for the work shall be in the discretion of the Tugowner. All expenses for such personnel shall be for the account of the Tugowner.
  2. In the event that any personnel are placed on board the Tow by the Hirer all expenses for such personnel will be for the account of the Hirer and such personnel shall be at all times under the orders of the Master of the Tug, but shall not be deemed to be the servants or agents of the Tugowner.
  3. The Riding Crew shall be provided at the Hirer’s sole expense with suitable accommodation, food, fresh water, life saving appliances and all other requirements to comply a necessary with the law and regulations of the law of the Flag of the Tug and/or Tow and of the States through the territorial waters of which the Tug will pass or enter. It is a requirement that members of the Riding Crew provided by the Hirer shall be able to speak and understand the English language or any other mutual language.


10. Towing Gear and Use of Tow’s Gear

  1. The Tugowner agrees to provide free of costs to the Hirer all towing hawsers, bridles and other towing gear normally carried on board the Tug, for the purpose of the towage or other services to be provided under this Agreement. The Tow shall be connected up in a manner within the discretion of the Tugowner.
  2. The Tugowner may make reasonable use the discretion of the Tow’s gear, power, anchors, anchor cables, radio, communication and navigational equipment and all other appurtenances free of cost during and for the purposes of the towage or other services to be provided under this Agreement.


11. Permits and Certification

  1. The Hirer shall arrange at his own cost and provide to the Tugowner all necessary licences, authorisations and permits required by the Tug and Tow to undertake and complete the contractual voyage together with all necessary certification for the Tow to enter or leave all or any ports of call or refuge of the contemplated voyage.
  2. Any loss or expense incurred by the Tugowner by reason of the Hirer’s failure to comply with the Clause shall be reimbursed by the Hirer to the Tugowner and during any delay caused thereby the Tugowner shall receive additional compensation from the Hirer at the Tug’s Delay Payment rate specified in Box 29.


12. Tow-worthiness of the Tow

  1. The Hirer shall exercise due diligence to ensure that the Tow shall, at the commencement of the towage, be in all respects fit to be towed from the place of departure to the place of destination.
  2. The Hirer undertakes that the Tow will be suitable trimmed and prepared and ready to be towed at the time when the Tug arrives at the place of the departure and fitted and equipped with such shapes, signals, navigational and other lights of a type required for the towage.
  3. The Hirer shall supply to the Tugowner or the Tugmaster, on the arrival of the Tug at the place of departure an unconditional certificate of tow-worthiness for the Tow issued by a recognised firm of Marine Surveyors or Survey Organisation, provided always that the Tugowner shall not be under any obligation to perform the towage until in his discretion he is satisfied that the Tow is in all respects trimmed, prepared, fit and ready for towage but the Tugowner shall not unreasonably withhold his approval.
  4. No inspection of the Tow by the Tugowner shall constitute approval of the Tow’s condition or be deemed a warver of the foregoing undertakings given by the Hirer.


13. Seaworthiness of the Tug

The Tugowner will exercise due diligence to tender the Tug at the place of departure in a seaworthy condition and in all respects ready to perform the towage, but the Tugowner gives no other warranties, express or implied.


14. Substitution of Tugs

The Tugowner shall at all times have the rights substitute any tug or tugs of adequate power (including two or more tugs for one or one tug for two or more) at any time whether before or after the commencement of the towage or other services and shall be at liberty to employ tug or tugs belonging to other tugowners for the whole or part of the towage or other service contemplated under this Agreement. Provided however, that the main particulars of the substituted tug or tugs shall be subject to the Hirer’s prior approval, but such approval shall not be unreasonably withheld.


15. Salvage

  1. Should the Tow break away from the Tug during the course of the towage service, the Tug shall render all reasonable services to re-connect the towline and fulfill this Agreement without making any claim for salvage.
  2. If at any time the Tugowner or the Tugmaster considers it necessary or advisable to seek or accept salvage services from any vessel or person on behalf of the Tug or Tow, or both, the Hirer hereby undertakes and warrants that the Tugowner or his duly authorised servant or agent including the Tugmaster have the full actual authority of the Hirer to accept such services on behalf of the Tow on any reasonable terms.


16. Cancellation and Withdrawal

  1. At any time prior to the departure of the Tow from the place of departure the Hirer may cancel this Agreement upon payment of the cancellation fee set out in Box 38. If cancellation takes place whilst the Tug is en route to the place of departure or after the Tug has arrived at or off the place of departure or then in addition to the said cancellation fee the Hirer shall pay any additional amounts due under this Agreement.
  2. In the event that the towage operation is terminated after departure from the place of departure, but before the Tow arrives at the place of destination without fault on the part of the Tugowner, his servants or agents, the Tugowner shall be entitled to be paid, and if already paid to retain all sums payable according to Box 32, accrued Delay Payments and any other amounts due under this Agreement. The above amounts are in addition to any damages the Tugowner may be entitled to claim for breach of this Agreement.
  3. The Tugowner may without prejudice to any other remedies ha may have leave the Tow in a place where the Hirer may take repossession of it and be entitled to payment of the Lump Sum less expenses saved by the Tugowner and all other payments due under this Agreement, upon any one or more of the following grounds:
  1. If there is any delay or delays (other than delay caused by the Tug) at the place of departure exceeding in aggregate 21 running days.
  2. If there is any delay or delays (other than a delay caused by the Tug) at any port or place of call or refuge exceeding in aggregate 21 running days.
  3. If the security as may be required according to Box 35 is not given within 7 running days of the Tugowner’s request to provide security.
  4. If the Hirer has not accepted the Tow within 7 days of arrival at the place of destination.
  5. If any amount payable under this Agreement has not been paid within 7 running days of the date such sums are due.
  1. Before exercising his option of withdrawing from this Agreement as aforesaid, the Tugowner shall if practicable give the Hirer 48 hours notice (Saturdays, Sundays and the public Holidays excluded) of his intention so to withdraw.
  2. Should the Tug not be ready to commence the towage at the latest at midnight on the date, if any, indicated in Box 37, the Hirer shall have the option of cancelling this Agreement and shall be entitled to claim damages for detention if due to the wilful default of the Tugowner. Should the Tugowner anticipate that the Tug will not be ready, he shall notify the Hirer thereof by telex, cable or otherwise in writing without delay stating the expected date of the Tug’s readiness and ask whether the Hirer will exercise his option to cancel. Such option to cancel must be exercised within 48 hours after the receipt of the Tugowner’s notice, otherwise the third day after the date stated in the Tugowner’s notice shall be deemed to be the new agreed date to commence the towage in accordance with this Agreement.


17. Necessary Deviation or Slow Steaming

  1. If the Tug during the course of the towage or other service under this Agreement puts into a port or place or seeks shelter or is detained or deviates from the original route as set out in Box 23, or slow steams because either the Tugowner or Tugmaster reasonably consider
    1. that the Tow is not fit to be towed or
    2. the Tow is incapable of being towed at the original speed contemplated by the Tugowner or
    3. the towing connection requires rearrangement, or
    4. repairs or alterations to or additional equipment for the Tow are required to safeguard the venture and enable the Tow to be towed to destination, or
    5. it would not be prudent to do otherwise on account of weather conditions actual or forecast, or

    because of any other good and valid reason outside the control of the Tugowner or Tugmaster, or because of any delay caused by or at the request of the Hirer, this Agreement shall remain in full force and effect, and the Tugowner shall be entitled to receive from the Hirer additional compensation at the appropriate Delay Payment rate as set out in Box 29 for all time spent in such port or place and for all time spent by the Tug at sea in excess of the time which would have been spent had slow steaming or deviation not taken place.

  2. The Tug shall at all times be at liberty to go to the assistance of any vessel in distress for the purpose of saving life or property or to call at any port or place for bunkers, repairs, supplies, or any other necessaries or to land disabled seamen, but if towing the Tug shall leave the Tow in a safe place and during such period this Agreement shall remain in full force and effect.
  3. The Tug shall have liberty to comply with any orders or directions as to departure, arrival, routes, ports of call, stoppages, destination, delivery, requisition or otherwise howsoever given by the Government of the Nation under whose flag the Tug or Tow sails or any department thereof, or any person acting or purporting to act with the authority for such Government or any department thereof by the committee or person having under the terms of the War Risks Insurance on the Tug the right to give such orders or directions and if by reason of and in compliance with any such orders or directions anything is done or is not done the same shall not be deemed a deviation and delivery in accordance with such orders or directions shall be a fulfilment of this Agreement and the Lump Sum and/or all other sums shall be paid to the Tugowner accordingly.
  4. Any deviation howsoever or whatsoever by the Tug or by the Tugowner not expressly permitted by the terms and conditions of this Agreement shall not amount to a repudiation of this Agreement and the agreement shall remain in full force and effect notwithstanding such deviation.


18. Liabilities

1.

  1. The Tugowner will indemnify the Hirer in respect of any liability adjudged due or claim reasonably compromised arising out of injury or death occurring during the towage or other service hereunder to any of the following persons:
    1. The Master and members of the crew of the Tug and any other servant or agent of the Tugowner;
    2. The members of the Riding Crew provided by the Tugowner or any other person whom the Tugowner provides on board the Tow;
    3. Any other person on board the Tug who is not a servant or agent of the Hirer or otherwise on board on behalf of or at the request of the Hirer.
  2. The Hirer will indemnify the Tugowner in respect of any liability adjudged due or claim reasonably compromised arising from injury or death occurring during the towage or other service hereunder to any of the following persons:
    1. The Master and members of the crew of the Tow and any other servant or agent of the Hirer;
    2. Any other person on board the Tow for whatever purpose except the members of the Riding Crew or any other persons whom the Tugowner provides on board the Tow pursuant to their obligations under this Agreement.

2.

  1. The following shall be for the sole account of the Tugowner without any recourse to the Hirer, his servants or agents, whether or not the same is due to breach of contract, negligence or any other fault on the part of the Hirer, his servants or agents:
    1. Loss or damage of whatsoever nature, howsoever caused to or sustained by the Tug or any property on board the Tug.
    2. Loss or damage of whatsoever nature caused to or suffered by third parties or their property by reason of contact with the Tug or obstruction created by the presence of the Tug.
    3. Loss or damage of whatsoever nature suffered by the Tugowner or by third parties in consequence of the loss or damage referred to in (i) and (ii) above.
    4. Any liability in respect of wreck removal or in respect of the expense of moving or lighting or buoying the Tug or in respect of preventing or abating pollution originating from the Tug.

The Tugowner will indemnify the Hirer in respect of any liability adjudged due to a third party or any claim by a third party reasonably compromised arising out of any such loss or damage. The Tugowner shall not in any circumstances be liable for any loss or damage suffered by the Hirer or caused to or sustained by the Tugowner in consequence of loss or damage howsoever caused to or sustained by the Tug or any property on board the Tug.
  2. The following shall be for the sole account of the Hirer without any recourse to the Tugowner, his servants or agents, whether or not the same is due to breach of contract, negligence or any fault on the part of the Tugowner, his servants or agents:
    1. Loss or damage of whatsoever nature, howsoever caused to or sustained by the Tow.
    2. Loss or damage of whatsoever nature caused to or suffered by third parties or their property by reason of contract with the Tow or obstruction created by the presence of the Tow.
    3. Loss or damage of whatsoever nature suffered by the Hirer or by third parties in consequence of the loss or damage referred to in (i) and (ii) above
    4. Any liability in respect of wreck removal or in respect of the expense of moving or lighting or buoying the Tow or in respect of preventing or abating pollution originating from the Tow.

The Hirer will indemnify the Tugowner in respect of any liability adjudged due to a third party or any claim by a third party reasonably compromised arising out of any such loss or damage but the Hirer shall not in any circumstances be liable for any loss or damage suffered by the Tugowner or caused to or sustained by the Tug in consequence of loss or damage, howsoever caused to or sustained by the Tow.

3.

Save for the provisions of Clauses 11, 12, 13 and 16 neither the Tugowner nor the Hirer shall be liable to the other party for loss of profit, loss of use, loss of production or any other indirect or consequential damage for any reason whatsoever.

4.

Notwithstanding any provisions of this Agreement to the contrary, the Tugowner shall have the benefit of all limitations of, and exemptions from, liability accorded to the Owners or Chartered Owners of Vessels by any applicable statute or rule of law for the time being in force and the same benefits are to apply regardless of the form of signatures given to this Agreement.


19. Himalaya Clause

All exceptions, exemptions, defences, immunities, limitations of liability, indemnities, privileges and conditions granted or provided by this Agreement or by any applicable statute rule or regulation for the benefit of the Tugowner or Hirer shall also apply to and be for the benefit of demise charterers, sub-contractors, master, officers and crew of the Tug or Tow and to and be for the benefit of all bodies corporate parent of subsidiary to, affiliated with or under the same management as either of them, as well as all directors, officers, servant and agents of the same and to and be for the benefit of all parties performing services within the scope of this Agreement for or on behalf of the Tug or Tugowner or Hirer as servants, agents and sub-contractors of such parties. The Tugowner or Hirer shall be deemed to be acting as agent or trustee of and/or the benefit of all such persons, entitles and vessels set forth above but only for the limited purpose of contracting for the extension of such benefits to such persons, bodies and vessels


20. War and Other Difficulties

  1. If owing to any Hostilities; War or Civil War; Acts of Terrorism; Acts of Public Enemies; Arrest or Restraint of Princes, Rulers or People; Insurrections; Riots or Civil Commotions; Disturbances; Acts of God; Epidemics; Quarantine; Ice; Labour Troubles, Labour Obstructions; Strikes; Lock-outs; Embargoes; Seizure of the Tow under Legal Process or for any cause outside the control of the Tugowner it would be impossible or unsafe or commercially impracticable for the Tug or Tow or both to leave or attempt to leave the place of departure or any port or place of call or refuge or to reach or enter or attempt to reach or enter the port or place of destination of the Tow and there deliver the Tow and leave again, all of which safely and without unreasonable delay, the Tug may leave the Tow or any part thereof at the place of departure or any other port or place where the Hirer may take repossession and this shall be deemed a due fulfilment by the Tugowner of this Agreement and any outstanding sums and all extra costs of delivery at such place and any storage costs incurred by the Tugowner shall thereupon become due and payable by the Hirer.
  2. If the performance of this agreement or the voyage to the place of departure would in the ordinary course of events require the Tug and/or Tow to pass through or near to an area where after this Agreement is made there is or there appears to be danger of such area being blocked or passage through being restricted or made hazardous by reason of War, Acts of Terrorism, trapping of vessels, Civil War, Acts of Public Enemies, Arrest or Restraint of Princes, Rulers or People, Insurrection, Riots or Civil Commotions or Disturbances or other dangers of a similar nature then:
  1. If the Tug has not entered such area en route to the place of departure, or having entered has become trapped therein, the Hirer shall pay a Delay payment at the rate specified in Box 29 for every day of the resulting delay. Provided that if the delay is for a period of more than 14 days either party hereto shall be entitled to terminate this Agreement by telex, cable or other written notice in which event, save for liabilities already accrued, neither party shall be under any further liability to the other but the Tugowner shall not be bound to repay to the Hirer any payments already made and all amounts due shall remain payable.
  2. If the Tug and Tow whilst en route to the place of destination have not entered such area during the course of the towage or other service the Hirer shall pay Delay Payment at the rate indicated in Box 29 for every day by which the towage is prolonged by reason of waiting for such area to become clear and/or safe and/or by reason of proceeding by a longer route to avoid or pass such area in safety.
  3. If the Tug and Tow whilst en route to the place of destination have become trapped in such area during the course of the towage or other service, the Hirer shall pay a Delay Payment at the rate specified in Box 29 for every day of the resulting delay. Provided that if the delay is for a period of more than 14 days either party hereto shall be entitled to terminate this Agreement by telex, cable or other written notice in which event, save for liabilities already accrued, neither party shall be under any further liability to the other but the Tugowner shall not be bound to repay to the Hirer any payment already made and all amounts due shall remain payable.


21. Lien

Without prejudice to any other rights which he may have, whether in rem or in personam, the Tugowner, by himself or his servants or agents or otherwise shall be entitled to exercise a possessory lien upon the Tow in respect of any sum howsoever or whatsoever due to the Tugowner under this Agreement and shall for the purpose of exercising such possessory lien be entitled to take and/or keep possession of the Tow; provided always that the Hirer shall pay to the Tugowner all reasonable costs and expenses howsoever or whatsoever incurred by or on behalf of the Tugowner in exercising or attempting or preparing to exercise such lien and the Tugowner shall be entitled to receive from the Hirer the Tug’s Delay Payment at the rate specified in Box 29 for any reasonable delay to the Tug resulting therefrom.


22. Warranty of Authority

If at the time of making this Agreement or providing any service under this Agreement other than towing at the request, express or implied, of the Hirer, the Hirer is not the Owner of the Tow referred to in Box 4, the Hirer expressly represents that he is authorised to make and does make this Agreement for and on behalf of the Owner of the said Tow subject to each and all of these conditions and agrees that both the Hirer and the Owner are bound jointly and severally by these conditions.


23. General

  1. If any one or more of the terms, conditions or provisions in this Agreement or any part thereof shall be held to be invalid, void or of no effect for any reason whatsoever, the same shall not affect the validity of the remaining terms, conditions or provisions which shall remain and subsist in full force and effect.
  2. For the purpose of this Agreement unless the context otherwise requires the singular shall include the plural and vice versa.
  3. Any extension of time granted by the Tugowner to the Hirer or any indulgence shown relating to the time limits set out in this Agreement shall not be a waiver of the Tugowner’s right under this Agreement to act upon the Hirer’s failure to comply with the time limits.


24. Time for Suit

Save for the indemnify provisions under Clause 18 of this Agreement, any claim which may arise out of or in connection with this Agreement or of any towage or other service to be performed hereunder shall be notified by telex, cable or otherwise in writing within 6 months of delivery of the Tow or of the termination of the towage or other service for any reason whatever, and an suit shall be brought within one year of the time when the cause of action first arose. If either of these conditions is not complied with the claim and all rights whatsoever and howsoever shall be absolutely barred and extinguished.


25. Law and Jurisdiction

This Agreement shall be constructed in accordance with and governed by English law. Any disoute or difference which may arise out of or in connection with this Agreement or the services to be performed hereunder shall be referred to the High Court of Justice in London.

No suit shall be brought in any other state or jurisdiction except that either party shall have the option to bring proceedings in rem to obtain conservative seizure or other similar remedy against any vessel or property owned by the other party in any state or jurisdiction where such vessel or property may be found.


Perils at Sea - Guidance for owner's representatives

content
  • Conducting damage surveys with a view to eventual claims on underwriters
  • Documentation
  • Cause of damage
  • Personnel
  • Notification of survey
  • Conduction of survey
  • Progress of repair
  • Finalising repairs
  • Payments on account
  • Controlled flooding
  • Approval of accounts
  • Additional costs
  • Special cases
  • Owners' repairs
  • Deferred repairs
  • General
  • ISM code claims guidelines


Conducting damage surveys with a view to eventual claims on underwriters

This guidance is offered to assist marine and engineer superintendents in their negotiations with surveyors when they are presenting damage cases which will eventually be the basis of the owners' claim on underwriters. The guidance should not be considered hard and fast procedures but, if the case is built upon such a foundation, most of the contentious points which can arise later in the processinf of the claim should be eliminated and lead to quicker settlement of the claim.

The Superintendent is usually considered to be the key man in the assembly of all documentation and personnel required at the survey and attention to detail will save time and trouble as the case develops. Depending upon owners' instructions he would be well advised to consult his insurance department and ascertain their requirements. If owners do not give their superintendent the authority to handle certain aspects of a claim he should make the attending surveyor aware that this is the case.


Documentation

Under most insurance policies the onus of proof of a claim lies with the owner, and the the superintendent should make available for the Surveyor's inspection:-

  1. The vessel's logbook or books which record the casualty or the condition which is considered to have caused or contributed to the casualty, and also the log books covering the period since the last drydocking prior to the casualty, or for any other period which may be considered relevant by owners or the surveyor.
  2. A signed statement or statements from the ship's personnel involved if no entry covering the caualty has been made in the log books.
  3. A statement from the superintendent ot other owners's representative outlining, in his opinion, the cause of damage and the reasons for this opinion.
  4. Any other documents which will support the Owners' contention as to the cause and/or extent of the damage.
  5. A specification of damage found and repairs recommended by the owners' representative. This will not of course apply if the owners' representative has not yet sighted the damage.

There will sometimes be cases when the cause of a damage is not readily apparentand the owners' representative cannot give a clear allegation as to cause. In this circumstances the superintendent should be prepared to give the surveyor every assitance by supplying any futher documentation which he requires such as a report from a metallurgist, lubricating oil analyses, records of the vessel's performance, classification reports, crew lists or any other relevant documentation which will help in assessing the merits of the owners' claim when it is eventually submitted.

If the hull of the vessel is damaged, drawings should be on hand so that plates, frames etc., can be correctly designated.

Copies of these drawings should always be kept on board the vessel so that at every survey the same identification can be given to the plates or frames. Disputes can otherwise arise on the allocation of damages carried over from one survey to another because of differing methods of deignating plates and frames.


Cause of damage

The owners' representative is normally expected to express an opinion as to cause of damage and may reasonably expect the surveyor to indicate that:- a) he agrees, b) he disagrees or c) he has reservations. The surveyor's expression of opinion as to cause should not be expected before the superintendent indicates his allegation because, as has already been mentioned, the onus is on the owner to assert his claim.

If settlement of a claim is required without undue delay every effort should be made to come to an agreement as to the date and cause of damage at the time of survey or during discussions with the surveyor immediately after survey.

IT MUST BE APPRECIATED THAT UNDERWRITERS RESERVE THE RIGHT TO INVESTIGATE ALL ASPECTS OF THE CLAIM AND EVEN AFTER SURVEY AGREEMENTS THEY, LIKE THE OWNERS, CAN CALL IN FURTHER TECHNICAL OR OTHER ADVICE AND OPINIONS. IT IS THEREFORE IMPORTANT TO SEE THAT ANY VITAL EVIDENCE IS RETAINED OR RECORDED.

The Salvage Association expects that the Superintendent who is conducting the case will have the owners' full authority to agree the extent and cause of damage with the surveyor. These are technical matters which should not be left to owners' claims manager or to average adjusters. Other aspects of claims are quite rightly the province of other parties and we would not wish these matters to be discussed with The Salvage Association's surveyor, but technical matters should be finalised whenever posible at the time of survey.


Personnel

Where the owners feel there is no conflict of interest, besides having the owners' representative and The Salvage Association surveyor present, it can facilitate matters to have in attendance at the initial survey:

  1. A surveyor of the appropriate Classification Society (if damage affects Class).
  2. A manager of the repair contractor if repairs are to be done immediately.
  3. Deck or engine-room officers who can assist with their knowledge of the ship and/or the casualty.

THE OWNERS' REPRESENTATIVE SHOULD GIVE ALL PARTIES AS MUCH NOTICE AS POSSIBLE OF THE SURVEY SO THAT THEIR ATTENDANCE CAN BE CO-ORDINATED.


Notification of survey

No surveyor can survey any vessel without the authority of its owners. a survey can be requested in a number of ways:

  1. Through the owners' claims office to the insurance broker and then to Head Office of The Salvage Association (SA) who will instruct either one of their exclusive Offices (we have 32 offices in 16 countries) or the appropriate Lloyd's agent to appoint a surveyor. This would usually apply if the damage is known, or a casualty recorded, before arrival of the vessel at the survey port.
  2. The superintendent may, upon finding damage to the vessel during inspection, call on the nearest office of the SA to instruct a Surveyor to attend. In this case the superintended should immediately inform his claims department so that the insurance broker can be advised and the instructions to survey confirmed to the SA's Head Office.
  3. If the masters considers immediate survey of a damage or casualty is required he may call in an SA surveyor directly. Usually the master will have been briefed on these matters when taking command. In such casesthe master should be instructed to inform his owners without delay, giving an idea of the extent of damage so that if necessary a superintendent can be sent to the vessel to conduct the survey.


Conduction of survey

For the purpose of the survey the owners' superintendent is, in effect, the shipowner. He is presenting the claim from the technical point of view and he is the only one who can authorise repair work to be carried out. SA surveyors may agree to the purposed repair or even recommend a certain course of action but they have no authority to instruct a repairer to carry out repairs.

WHEN THE SURVEY PARTY HAS ASSEMBLED SURVEY DOCUMENTS SHOULD BE DISTRIBUTED TO THOSE WHO ARE ENTITLED TO RECEIVE THEM.

If the superintendent has himself seen the damage and formed an opinion as to cause and their repair he proposes he should at this stage inform the Surveyor so that, on inspection, the latter can form an opinion upon the cause of damage, the necessity for the proposed repairs, and the cost.

The survey party should now proced to the location of the damages and each individual should write up in his own note-book the nature of the damage and the description of the part being inspected but one individual (preferably the superintendent) should recite what the damage is and at this stage each member of the party should state his agreement, doubt or disagreement with the findings and recommendations.

In some areas it is the practice to issue a field survey report and this document is usually signed by those concerned in the survey.

One of the main purposes of the survey, so far as the SA is concerned, is to come to a fair and reasonable agreement with the owners' representative as to the cause, nature and extent of the damage or damages. It will be found that very few cases exist where every aspect of the claim is clompletely covered by factual evidence and an attempt should be made to distinguish clearly between facts and opinions on the cause or the extent of damage.

It is very important that every endeavour is made to reach a conclusion while the evidence is still available. At times it will probably be found that some further records require to be produced or research instigated before a conclusion can be reached. The owners' representative should take note of what is required and to produce it at the earliest possible date.

Wherever repairs will remove evidence and no agreement as to cause or extent can be arrived at, photographs of the damage should be taken and copies kept by both the owners' representative and the surveyor in order to assist in clarifying matters at a later date. An estimate of the probable cost of repairs should be made at an early date and discussed and, if repairs are to be immediately put in hand, the repairers may be requested to submit a bid or discuss terms upon which the repairs will be carried out unless it has beendecided that this is a repair which should be put out to general tender.

A specification of the repairs, agreed as necessary, should then be written out for submission to the repairers. Here the question of submitting the specification to a number of contractors with the purpose of inviting competitive bids should be considered. The SA can assist in editing and compiling the specification and with tender conditions and a list of contractors, if the owner decides on this course.

The specification should be devided into suitable subsections to cover agreed damage items, items under discussion, general expense items and it should give a clear separation between damages caused by various casualties and/or items of ageneral Average nature. The tenderer should be requested to make a price separation between such subsections.

The SA surveyor will not instruct the owner or his superintendent to call for tenders but may recommend that this would be prudent as the owner will eventually have to satisfy underwriters that the repair was carried out in the most economical manner.

The extent of the work necessary will, of course, guide those at the survey on whether calling for tenders is worthwhile.

At this stage it is also desirable to agree whether drydocking is necessary for the execution of the repairs. Drydocking may be required for owners' repairs but there may be a difference of opinion on whether this also applies to the damage repairs, and it is better to remove all doubts at this time. During the progress of repairs new factors relating to the cause or extent of damage or the cost of repair may come as they arise and while the evidence is available.

If the owner elect to defer the repairs the owners' representative should be prepared to tell the surveyor the reason for the deferment as this point may be raised at the adjustment stage and the Surveyor will be required to comment. Where this is the case, the agreed specification must be sufficiently detailed to make it possible to separate any further damage caused during subsequent operations.

Before putting the repairs in hand the prudent owners' representative will endeavour to obtain the surveyor's approval of the course and methods he intends to adopt.


Progress of repair

As the work progress, more surveys may be necessary and, while the surveyor will from time to time revisit the vessel or the scene of the repairs to satisfy himself on various points, it is the superintendent's duty specifically to advise the surveyor when new evidence comes to light, or when the scope of the work or the claim expands from the original agreement. Unnecessary contention can be avoided if the superintendent notifies the surveyor in sufficient time to arrande any additional survey without undue delay to the repairs. The superintendent should not wait until the surveyor makes an occasional visit.

The object is to ensure that there is full disclosure, as far as possible, at every stage of the case, by the superintendent. This can only be achieved by keeping the surveyor as fully informed as possible directly any new development in the case occurs or any point arises which the superintendent sees as corroboration of his submission as to cause. It is advisable for the superintendent to make daily work lists and to provide the Surveyor with copies of any which may be relevant to the damage claim.


Finalising repairs

As the repairs draw to their conclusion a meeting should be arranged between the superintendent and the surveyor. As well as checking the notes already made, agreement can be reached on the length of time which was necessary for the damage repairs and, if there was more than one damage case, the times that each repair would have requires if undertaken separately. Any drydocking necessary should be treated similarly. This is desirable in every case but becomes of the utmost importance when loss of hire or loss of earning policies are also involved. During the repair period, or at least before the conclusion of repairs, the superintendent should go through the vessel's repair sheets with the surveyor indicating which items he considers from part of the claim. Where matters are unresolved, the repairer should be requested by the superintendent to prepare a separate price for those items.


Payments on account

If, during the course of repairs, payments are required in advance of the final account being submitted, owners should discuss them with his brokers at or before the commencement of repairs, and should ensure the repairers provide promp interim invoices. It is also advisable for the superintendent to give the surveyor ample notice that such a request is imminent so that the surveyor can assess the cost of repairs already satisfactorily completed and be in a position to advise underwriters when asked to do so.

The surveyor cannot initiate a request for any payment by underwriters. The owner must make the request to the underwriter. Where it appears that the damage is clearly caused by a casualty covered by the vessel's insurance policy, and there are no encumbrances, the underwriter may agree to assist by making the proposed progress payments. The underwriter wil then usually ask the SA surveyor if the amount requested is fully covered by work already completed aboard the vessel and he will need the full co-operation of the owners' representative and repairer if delays are to be avoided.


Approval of accounts

An essential part of a Salvage Association report is a detailed explanation of the costs involved in the repairs with clear subdivision of the sums involved against the various casualties being dealt with in the report and also an itemised General Expenses account.

The time taken on each individual case and any drydocking time for each repair must also feature in the survey report. To enable the surveyor to supply this information close liasion is necessary between him and the superintendent on this important matter.

The owner may present accounts to the surveyor which have already been agreed between the shipowner and the repairer, but the surveyor is not obliged to approve them until he is satisfied as to the reasonableness of every aspect of the items and costs in the account. Many owners adopt the system of supplying the surveyor with a draft account of all the work done, marking the items considered, to relate to the various damage cases clearly. Once the surveyor has had sufficient time to study the figures and allocations, a meeting can be convened with the shiprepairers, owners' superintendent and surveyor to finalise the accounts. The surveyor's input can frequently assist owners very considerably in comimg to an appropriate agreement with the repairers.

It is an advantage if the superintendent who was in attendance during repairs is present at this meeting as he is the only person representing owners who can, from intimate knowledge of the case, discuss the various points which arise. It may be the owners' policy that only their senior superintendent should agree costs with the repairer but, even so, the man who saw the work done and made agreements with the surveyor should also be on hand to discuss the methods adopted and other matters relating to costs.

Discussions of accounts is not the proper time to introduce new claims or to enlarge existing claims. It is possible that one or two small items were missed during the repairs and these would be acceptable but, if the survey has been conducted along the lines suggested in these notes, it should not be necessary to make further claims merely because the items appear on the shiprepairer's account.

If owners claim items that have not been the subject of survey by the SA surveyor it is not possible for him to give unqualified approval of accounts relating to the items. The surveyor may however be able to give a "cost Only" approval and this may assist in claim presentation.

Costs incurred by working overtime additional to the cost which would have been incurred if the repairs had been carried out in normal working time should be agreed, as should the time saved, both afloat and in drydock, due to such overtime working on each case.

Although the total costs in respect of each seperate casualty can be quoted as a lump for that claim, certain costs within this figure will be required by the average adjuster and so should be extracted and agreed at this time. These are:-

  1. Cost of temporary repairs
  2. Cost of removing temporary repairs
  3. Cost of items in dispute
  4. Cost of repairs due to efforts to refloat or to salvage operations as distinct from repairs to damage from the grounding
  5. Cost of repairs damage caused by extinguishing a fire as distinct from repairs to the fire damage
  6. Cost of any underwater coating if included in the account
  7. Cost of any part which it is considered failed due to a latent defect.

These are required by the average adjuster to enable him to separate costs in respect of:-

  1. Particular Average
  2. General Average
  3. Owners' account

Particular Average and General Average are two very important aspects of marine insurance and should be generally understood by the superintendent as he will be required to supply detail in respect of the compilation of the claims under these headings. The superintendent should not however attempt to apportion items to general Average or Particular Average; this is the function of the average adjuster.

To avoid delays in reporting, SA surveyors have been instructed to issue their formal reports shortly after repairs are completed and, if accounts are not to hand, to issue an addendum at the time of accounts approval. Where possible superintendents should, if they have the authority, proceed to account approval before departure from the repair port.


Additional costs

As well as the repairers' account there may be other accounts which should be brought to the surveyor's attention for approval and inclusion in his report.

These costs include:

  1. Sub-contractors' accounts not included in the Repairers' account e.g. tank cleaning, boiler cleaning, painting etc.
  2. Supply of replacement parts from owners' stock or suppliers
  3. Work done by the crew in respect of the repairs. This can be a very contentious point and should be well documented and, where relevant, crew overtime wages sheets with signatures should be provided to the surveyor.

If such accounts are not to hand at the time that the repair account is agreed the owners' superintendent should make it quite clear to the surveyor that they remain to bee agreed so that a note to that effect can be made in the formal Survey Report.


Special cases

1. Surveys without prejudice on behalf of an interest other than the Owners or the Underwriters

The representative of the owners of the property under survey is expected to indicate the damage being claimed and make the repair recommendations. The surveyor will note the damage and, if he agrees with the repair recommendations, he should be requested to approve them as being relevant to the casualty. If the surveyor acting for the other party (the without prejudice surveyor) disagrees, the owners' representative will be informed and discussions should take place on any omissions, substitutions or modifications the surveyor considers necessary. The superintendent should try to achieve mutual agreement. If no agreement can be reached the owners must be kept informed of the actual areas or items of disagreement and the superintendent should see that he has the separat cost of these items in case of later litigation.

If owners invite the without prejudice surveyor to attend account negotiation his attendance does not indicate acceptance of liability by the interests he represents. In such cases the repair costs will be shown in the surveyor's report or addendum or letter to his principals with an indication that the surveyor considers that the costs are fair and reasonable but that the accounts are noted without prejudice to liability.

It is unusual for accounts or joint survey reports to be signed by the without prejudice surveyor.

2. Collision

It is in the owners' interest to see that surveys are held upon both vessels by surveyors representing both his and the other vessel's interests. On no account should the owners' representative allow one surveyor to represent both interests this applies equally to underwriters' surveyors.

In this particular type of casualty it is general practice for a separate surveyor to be appointed on behalf of each vessel's underwriters and there will of course be at least one owners' representative per ship.

Apart from the necessary "Cross Collision Aspects" i.e. vessel "A" interests carry out surveys led by the vessel "A" owners' representative and attended, amongst others, by vessel "A" underwriters' surveyor (the latter two gentlemen carrying out their survey strictly without prejudice), the surveys are carried out in a normal fashion.

The procedure is reversed when surveys are carried out on ship "B".

WITHOUT PREJUDICE SURVEYORS AND SUPERINTENDENTS DO NOT SIGN ACCOUNTS ON THE OTHER VESSEL'S REPAIRS WHICH MUST BE EXAMINED FOR COST ONLY.


Owners' repairs

The surveyor is not greatly interested in repairs to owners' account expect in their volume and in the time both afloat and in drydock for their execution. It will greatly facilitate eventual settlement if he is given all the detail he requests in this respect.

Should the surveyor be reporting for a "Loss of Earnings" case he will also require to know the extent of any repairs which were immediately necessary for restoring the vessel to a condition making her fit for the intended voyage and the time required for the execution of these both afloat and in drydock.

Where "Loss of Earnings" insurance is involved the superintendent should keep notes of numbers of men and hours worked in overtime to assist in assessing times saved on the various repairs.


Deferred repairs

Should the owner elect to defer repairs to a damage, a comprehensive specification should be drawn up and agreed. The damage should be clearly described so that it may readily be evaluated if a further damage is superimposed on the original. The specification should allow the repair to be quantified at any time, as this is often necessary when a vessel changes ownership and settlement for unrepaired damage is required.


General

If the superintendent takes the surveyor into his confidence and explains his case in a straightforward manner there should be little if any trouble in coming to fair and amicable agreements. The surveyors are dealing daily with damages and owners' claim and have a wealth of experience for the superintendent to draw upon. The SA surveyor will not make the owners' claim for him, but neither will he frustrate the owner in making his claim. The surveyor will endeavour to make a straight factual report which will assist both the owner and the underwriter in reaching a proper and fair settlement of the owners' claim under the conditions of the relevant policy.

Where there are differences of opinion every effort should be made to resolve them but, if it is not possible, the fullest possible description of the damages should be agreed as well as the pertinent facts which each considers were instrumental in forming his opinion. With this information available it may be possible for a referee to resolve the dispute at a later date.

************************************************************

PRACTICES MAY VARY TO SOME EXTENT IN DIFFERENT AREAS OF THE WORLD FROM THE PROCEDURES OUTLINED ABOVE BUT THIS DOES NOT ALTER THE BASIC PRINCIPLES THESE OF GUIDELINES FOR CARRYING OUT SURVEYS FOR DAMAGE CLAIMS.

WITH THESE AND WITH COMMON SENSE AND TOLERANCE THERE SHOULD BE NO CAUSE FOR ANYTHING WORSE THAN AN OCCASIONAL MILD DIFFERENCE OF OPINION.


ISM code claims guidelines

The International Safety Management Code (ISM) for al passenger ships, oil tankers, chemical tankers, gas carriers, bulk carriers and high speed passenger and cargo craft of 500gt and upwards takes effect from 1st July 1998. The ISM Code has been adopted as part of the SOLAS Convention 1974 and has the force of law in the countries of the world which are signatories to SOLAS. The stated objective of the ISM Code is "to provide an international standard for the safe management and operation of ships and for pollution prevention."

The ISM Code requires ship owners to develop, implement and maintain a Safety Management System (SMS) which must be effective both on shore and on board the vessel. The Flag State (or delegated authority) carries out an audit of the System and if it is satisfied issues a Document of Compliance (DOC) to the company and a Safety Management Certificate (SMC) to each vessel.

The attached guidelines have been developed by the Joint Hull Committee in close consultation with the LIBC Marine Executive Committee who support this initiative to clarify which documents underwriters will require. They are intended to be available for use with immediate effect. The terms of the ISM Code Claims Guidelines have been notifies to the ISM Claims Consultation Panel which was recently established. This Panel is intended to provide a point of reference and assistance to claims adjusters in relation to claims with an ISM component. The convenors of the Panel are David Williams, LCO and David Taylor, ILU.

The guidelines emphasise the support of JHC for the ISM Code. The Guidelines have adopted the requirements of the Code in calling for the production odf a DOC and SMC issued by the appropriate Flag State or its delegated authority. The Guidelines moreover call for a statement from the "Disignated Person", whose ISM Code responsibilities are set out in the Guidelines.

Underwriters reserve their rights to request, at their discretion, such other ISM documentation or other documentation in support of claims as they consider appropriate to the circumstances of a claim.

At the same time the intention of the Guidelines is to seek to provide an oppurtunity to speed up the settlement of valid claims. The London market is determinated that the coming into force of the ISM Code will not be used by underwriters as an excuse for refusing or delaying the payment of valid claims.

In the event of an occurence giving rise to a claim under an Assured's policy, insurers in addition to the documentation currently by the Assured, will require the following:-

  • Copy of the current Safety Management Certificate (SMC)

  • Copy of the current Document of Compliance (DOC)

  • A statement from the "Designated Person" confirming that all relevant aspects of the ISM Code for which he has specific responsibility have been carried out in accordance with the provisions stated therein.

The Code defines the duty of the "Designated Person" as follows:

To ensure the safe operation of each ship and to provide a link between the company and those on board, every company, as appropriate, should designate a person or persons ashore having direct access to the highest level of management. The responsibility and authority of the designated person or persons should include monitoring the safety and pollution prevention aspects of the operation of each ship and to ensure that adequate and shore based support, as required.

Nothing in the above shall prejudice Underwriters' rights to request additional ISM Code compliance documentation.


Perils at Sea - Legal

content
  • Conracts for salvage assistance
  • Lloyd's Standard Forms of Salvage Agreement (Lloyd's Open Form)
  • Contract services
  • Government intervention
  • Formal inquiries
  • Records


Conracts for salvage assistance

Salvage assistance may be rendered without agreement being reached in advance. There is aright under maritime law to salvage which exists independently of contract.

Salvage may also be rendered by agreement. There are two main types of arrangement. Services may be rendered on the basis that remuneration will be settled later, either by agreement or by arbitration, or on the basis of a lump sum or daily rate. In either case the services may be rendered on a no-cure, no-pay basis. As mentioned in Section 1.4, LOF 90 is the most usual from of agreement offered but there are a number of others. LOF 90 provides for the remuneration to be settled later and incorporates a no-cure, no-pay principle.

In many circumstances it is possible, where time allows, to have the assistance arranged on a contractual basis stipulating ordinary tariff, fixed lump sums or daily rates. However, where the ship or the marine environment are imperilled, negotiations should not delay the engagement of salvors. LOF 90 is the form acceptable to most salvors and may be agreed upon to avoid any delay in assistance being rendered.

The assistance may be arranged under contracts which provide for payment on ordinary tariff, a fixed lump sum, or a daily rate or on the traditional salvage basis which relates the reward, inter alia, to the values salved. If no contract has been made, those rendering beneficial assistance are in any event entitled to claim salvage where a ship is in peril, since there is a right to salvage under maritime law which exists even where there is no contract.


Lloyd's Standard Forms of Salvage Agreement (Lloyd's Open Form)

This is the most widely used and accepted from of salvage contract incorporating the principle of "no-cure - no-pay". It was substantially modified in 1990 and it is preferable that LOF 90 is used. A copy of LOF 90 is included at the end of this Section.

Under LOF 90 the salvor agrees to use his best endeavours to salve the ship and/or her cargo and take them to a named place or, if no place is named, to a place of safety. Additionally, the salvor agrees, while performing salvage services, to use his best endeavours to prevent or minimise damage to the environment. The master also has a duty to co-operate fully with the salvor during the course of the salvage operations, and, in so doing, to exercise due care to prevent or minimise damage to the environment.

The "no-cure - no-pay" provision has the effect that if the salvor does not save the ship or her cargo, he received not payment for his services. LOF 90, however, incorporates articles of the International Convention on Salvage (1989), including Article 14, which provides an exception to this principle. This article provides that a salvor is entitled to special compensation from the owner of the vessel for his efforts to minimise damage to the environment.

If the salvor has carried out salvage operations in respect of a vessel which by itself or its cargo threatened damage to the environment and has failed to earn a reward, he shall be entitled to special compensation from the owner of that vessel equivalent to his expenses. If the salvor has, by is salvage operations, prevented or minimised damage to the environment, the special compensation payable by the owner to the salvor may be increased up to a maximum of 30% (or in certain circumstances a maximum of 100%) of the expenses incurred by the salvor.

Although the earlier editions of Lloyd's Open Form have been withdrawn, it is possible that there may nevertheless be copies in existence and offered for use. These contain the same basic "no-cure - no-pay" provision, but do not make any special arrangements in regard to special compensation, and there are differences in some of the other provisions. This does not, however, preclude the use of an earlier edition.

The salvor's remuneration under Lloyd's Standard Form of Salvage Agreement may be agreed after completion of the salvage operations, or, if there is a dispute, may be settled by arbitration.


Contract services

Where services are provided under a contract other than one under which payment is on a "no-cure - no-pay" basis, employment may be on a lump sum or a daily rate basis. In that event, the contract will specify the services to be performed and any services beyond, or additional to, those specified may entail an additional payment.


Government intervention

The government of a country whose interests are threatened has a right to take actin within its territorial waters in respect of a ship that has suffered a maritime casualty. In port or estuarial waters the local port or harbour authority may have jurisdiction. The master should comply with instructions given by the government or the authority, and a full report should be made to the owner or operator. If any such instructions are, in the professional judgement of the master, inadvisable or dangerous, he should question them and, if appropriate, register a protest to the government or authority.

If the ship is on the high seas, under the International Convention relating to Intervention on the High Seas in Cases of Oil Pollution Casualties, 1969 and the Protocol Relating to Intervention on the High Seas in Cases of Marine Pollution by Substances other than Oil, 1973, the government of any country that is threatened by pollution may take measures to prevent, mitigate or eliminate any grave and imminent danger of pollution.

The Convention requires the government to consult, if possible, with other affected governments, including that of the ship"s flag state, and the owners of the ship and cargo if known to it. The measures taken must not be more than are reasonably necessary for the purpose and compensation is payable if damage is caused by excessive measures.


Formal inquiries

If the government or any local authorities seek to institute a formal inquiry, or if steps are taken to arrest or detain the ship, her master or any member of her crew, the owner or operator should be informed immediately, so that appropriate action can be taken for the protection and representation of the personnel involved and of the owner or operator.


Records

Detailed records should be kept of all events associated with an accident or machinery or equipment breakdown and the salvage services that are rendered. Such record may be in any from and all contemporary notes, whether on scraps of paper, in movement (bell) books or log books should be retained, together with engine movement, course, rudder angle, depth and any other records. Corrections can be made provided the original entry is struck through and remains legible and the correction is initialled by the person making it.

Appropriate entries should be made in the ship"s deck and engine room log books and in the official log.


Collecting Evidence

content
  • Cargo, loss, damage, and shortage
  • Master's report
  • Damage or failure of ship's equipment
  • Underperformance and overconsumption claims
  • Unsafe ports and berth
  • Damage to fixed or floating objects
  • General average


Collecting Evidence - Cargo, loss, damage, and shortage

content
  • Introduction
  • The ship
  • The seaworthy ship
  • Due diligence
  • The cargo
  • Bill of lading
  • The voyage
  • The claim
  • Documents


Introduction

The obligations upon carriers in relation to the carriage of goods by sea often give rise problems. The contracts under which goods are carried generally determine the obligations and responsibilities of the carrier (this term in almost every case includes the ship owner). However, in respect of any one voyage there may be several related contracts. Sometimes the terms of all the contracts are consistent but sometimes they will conflict with each other.

A charter-party and bill of lading often represent two separate contracts in respect of the same voyage. The Master should never assume that the charter-party is irrelevant because a bill of lading has been issued, or, similarly, a bill of lading is irrelevant because the owners have entered into a charter-party. If a problem arises, the Master and owners will be called upon to show that they have properly performed both contracts. Highlighting the importance of evidence, the Master will have show what he has done to fulfill the terms of both contracts.

Sometimes problems arise because local practice may prevent the Master from fulfilling his responsibilities under these contracts. Authority given to the Master under a contract to do a particular act may be lawful in the country where the contract was made, but may not be permitted in the country where the work has to be done. For example, it may be customary in the country where the contract is made for stevedores to be under the direct control of the Master. However, the Master will be unable to exercise control if, at the port of loading or discharging, the stevedores answer to the port authority alone.

Therefore, it is essential that the Master is familiar with the terms of all the contracts applying to the particular voyage and with local practices and regulations which affect the performance of these contracts. The Master will be able to obtain information about the contracts from owners and charterers and obtain information about local custom from owners" local agents and P&I correspondents.

International conventions, especially the Hague Rules and the Hague-Visby Rules, attempt to arrive at a common approach to some of the basic issues in relation to the carriage of goods by sea. Although these rules have been adopted by many countries the local interpretation of them may differ. Thus, it is important for the Master to seek advice from owners and their local agents for clarification of any uncertainty. Nevertheless, most contracts incorporate either the Hague Rules or the Hague-Visby Rules (the differences between the two being of little practical importance to good cargo practice) and the obligations and responsibilities imposed on the carrier by these Rules provide the framework for this chapter.


The ship

The first provisions of the Rules concern the ship (see Article III, rule 1). This rule imposes an obligation on the carrier to take good care to make the ship seaworthy. As the Master represents the ship owner on board the vessel, it is important for him to be aware of the precise meaning of the term seaworthy so that in the event a problem arises he will know what kind of evidence will be required to enable owners to defend any claims brought against them.


The seaworthy ship

A seaworthy cargo ship is one which can take its cargo to sea without risk of danger and damage to either the ship or the cargo arising out of the ordinary marine environment or the failure of the ship itself. A seaworthy ship must be fit in relation to its hull and machinery, its holds and equipment, and its manning and ship-board procedures. The vessel must be in good condition and must have everything it needs in order o perform its task properly.


Due Diligence

Under the Rules, the carrier is obliged to exercise due diligence to make the ship seaworthy before it puts to sea. Exercising due diligence means taking good care.

If problems arise on board during the course of a voyage, the test for determining whether or not the carrier has taken good care to make the ship seaworthy is as follows:

  1. Should the defect have come to light by the careful checking of the ship before the voyage began?
  2. If so, would a careful owner have mended that defect before sending the ship, with her cargo on board, to sea?

In order to ensure that good care has been taken, there is no substitute for the proper and regular checking of all aspects of the ship and its manning, of all work, maintenance, and repairs carried out on board. Moreover, all procedures and standing instructions which are in force on board should be reviewed in order to ensure that these are adequate and well suited for the ship putting to sea and safely carrying its cargo. All checks and regular maintenance work should be carried out as regularly as necessary to avoid failure in the vessel, its personnel or its procedures.

The Master and the crew should not rely on the findings of the outside examiners such as classification society or underwriters" surveyors. These surveyors have different interests and do not usually work to the same guidelines, standards or requirements.

All of the checks and regular maintenance work carried out by the crew should be properly recorded and documented. If something does go wrong and cargo is lost or damaged, then the presumption will be that the carrier has not taken good care to make the vessel seaworthy. In order to refute this presumption, the carrier must have evidence in the form of log books, work schedules, work books, work specification, accounts, standing instructions, reports, and contemporaneous correspondence to show that good care has been taken to make the vessel seaworthy.


The Cargo

In addition to the obligation to take good care to make the ship seaworthy, the Rules also impose an obligation on the carrier to take good care to look after the cargo from the time it is entrusted to him until the itme that it is delivered to the receiver (see Hague Rules, Article III, rule 2). If the cargo, at the time of delivery, is lost or damaged, the carrier will be called upon to explain how the loss or damage occurred.

The period of time during which the carrier must take good care of the cargo can only be determined by looking at many different factors. The relevant contracts (for example, the charter-party and bill of lading) will usually determine the period of time during which the carrier remains responsible for the cargo. However, local laws may override or refuse to recognise contractual provisions which conflict with local regulations or practice.

The obligation on the carrier is to do everything necessary to deliver the cargo to the receiver in as good condition as when it was entrusted to the carrier. The carrier, therefore, must ensure that all cargo handling operations, including the loading, stwoing, carrying, and discharging, are done properly and carefully. Moreover, the carrier must ensure that the cargo is properly cared for and kept so that the condition of the cargo is maintained. The Master should be fully aware of any special attention that the cargo may require. Information and instructions with regard to the treatment of cargo should be sought in writing from the shipper. If the Master has any reservations about his information, he should request the assistance of owners or their local agents who may appoint an independent surveyor, or expert.

The carrier may be held responsible for any problems which arise out of any of the cargo handling operations which he has contracted to undertake or arrange. In addition, the carrier will be held responsible for any cargo handling operation for which, under the local laws, he is primarily responsible, whether or not he has contractually undertake to do these operations. Therefore, it is essential that the Master is aware of the local laws, custom, and practices as well as the provisions in the relevant contracts which relate to cargo handling operations. The owners" local agents or local P&I correspondents should be able to advise him of local laws which dictate that particular cargo operations fall within the carrier"s responsibility.

If a particular cargo handling operation, which is the carrier"s responsibility, is not carried out properly, the carrier will be unable to avoid liability if loss or damage occurs to the cargo even if the Master inserts into the statement of facts an endorsement stating that the carrier is not responsible. Such endorsements may be of evidential value for indemnity proceedings and the Master may note on the statement of facts or in correspondence any irregularities relating to the cargo handling operations.

The standard of care required of the carrier is independent of the usual custom or practice. The carrier"s obligation is to look after the cargo properly and carefully and it will be no defense to a claim for damage to say that the cargo was carried in accordance with usual practice.

In order to avoid liability if cargo is lost or damaged, the carrier will have to demonstrate that his obligation of caring for the cargo has been fully and properly discharged. Therefore, the Master must ensure that all cargo handling operations are accurately recorded and fully documented so that the carrier will be able to bring forward the evidence necessary to defend a claim.


Bill of Lading

From the viewpoint of both the carrier and the shipper, documents which demonstrate the amount and the condition of cargo carried on the ship are essential. The bill of lading is the most important of such documents. The Rules provide for the bill of lading to be a record of the quantity of cargo and its apparent order and condition at the time the cargo is entrusted to carrier's care and responsibility (see Hague Rules, Article III, rule 3).

Without ever having seen the cargo, prospective buyers often decide to purchase goods on the basis of the description in the bill of lading. If bills of lading are issued which inaccurately describe the cargo the consequences may be extremely costly for the carrier. Therefore, it is essential that all the information on the face of the bill of lading is checked carefully.

The carrier is under an obligation to verify the amount of cargo and to verify its condition and identifying marks at the time the cargo comes into his custody and care. The Master should ensure that all the proper arrangements are made for this purpose and should seek clarification from owners if they have not been made.

The carrier will be unable to avoid liabilities which arise as a result of a failure to check the cargo unless a check is not reasonably possible. Furthermore, endorsements on the bill of lading, such as "shipper"s figures”, "figures as per shore tally”, "quantity and condition unknown”, or "said to be…”, will seldom absolve the carrier of blame if he, being able, has failed to check the particulars of the cargo to his own satisfaction.

The Master should not state anything in the bill of laind which he believes to be inaccurate. If the bill of lading does contain inaccurate information, the Master should correct it with an appropriate clause before signing it.

In addition to the bill of lading, there are many other documents which record the quantity and condition of the cargo. The mate"s receipt, cargo manifest, stowage plans, tallies, and draft surveys, as well as notebooks, correspondence, and reports are all of great evidential value. The carrier will rely on such documents to demonstrate the condition and quantity of the cargo at the time it was entrusted to hin and defend any claim for loss or damage.


The voyage

The carrier, having provided a seaworthy vessel which is fit to go to sea with her cargo on board and having received the cargo into his care, must perform the voyage dictated by the contract of carriage. Under the Rules, the carrier is obliged, in the absence of any agreement to the contrary, to carry the cargo directly to its destination (see Hague Rules, Article IV, rule 4).

Therefore, the route of the voyage is crucial to the proper fulfillment for the contract of carriage. Any unjustifiable deviation from the agreed, direct, or customary route will constitute a breach of the contract of carriage. A deviation is justifiable in only three situations.

Firstly, if there is a area or immediate danger ,the carrier my deviate for the purpose of protecting and preserving the cargo. In certain circumstances, if the wll being of the cargo so demands, it may be the carrier"s duty to deviate.

Secondly, the carrier may deviate for the purpose of saving human life. However, he may not unnecessarily delay the vessel at the scene of a casualty.

Finally, the contract of carriage may permit a deviation from the contractual voyage if it contains a "liberty to deviate” clause. It is not safe to rely on such clauses as they are interpreted in a most narrow and restrictive manner. The Rules, which will usually be incorporated into the contract of carriage, excuse deviations for the purpose of saving life and/or property, or for any other reasonable purpose. It is virtually impossible to define what is meant by reasonable. However, the question of whether a deviation is reasonable will be considered not only from the point of view of the carrier bur from the point of view of the cargo owners as well.

The carrier is also under an obligation to ensure that the vessel proceeds promptly to her destination. The duration of the voyage is crucial to the proper fulfillment of the contract of carriage, and any unnecessary delay will be treated in the same way as a deviation from the contractual voyage.

In the event the vessel deviates from the agreed, direct, or customary route, or in the event of delay in the prosecution of the voyage, the Master should notify owners immediately. In addition he should ensure that the precise and detailed reasons fro the deviation or delay are fully and accurately recorded, and documents such as the log book, ship to shore communications, course recorders, and charts must be made available to owners.


The claim

The main objective of the Rules is to ensure that the cargo is delivered in like good order and condition which means that the condition of he cargo should not have deteriorated whilst it was in the care and custody of the carrier. However, the Rules recognise the possibility that, for reasons beyond the control o the carrier, he may fail to meet that obligation.

In such cases, the Rules may protect the carrier from liability for claims arising out of his failure to deliver the cargo "in like good order and condition” (see Hague Rules, Article IV, rules 1-2). However, before he can rely on these exceptions the carrier is expected to learn not only from his own mistakes but also from those of other carriers within the shipping community. Thirdly, as with the deviation provisions, the exceptions are interpreted in a narrow and restrictive sense and the carrier can never rely on them confidently.

The reader should note three important points relating to the Rules. Firstly, the exceptions will only come to the aid of the carrier if he has done everything possible to look after the cargo and prevent loss or damage occurring. Secondly, the scope of the exceptions are continually diminishing; the carrier is expected to learn not only from his won mistakes but also from those of other carriers within the shipping community. Thirdly, as with the deviation provisions, the exceptions are interpreted in a narrow and restrictive sense and the carrier can never rely on them confidently.

The obligations imposed on the carrier by the rules have been devised to keep loss and damage to a minimum. Thus, it is likely that where cargo loss and damage has arisen, the carrier will be found to have been in breach of the Rules. That does not mean that the carrier will be found liable for every cargo claim brought against him. However, the carrier will be in a far better position to defend claims and to produce the evidence required to refute them if he has implemented, in the first instance, the very system and procedures on board the vessel which minimise the risks of claims arising.


Documents

In a claim for cargo loss or damage, the documents listed below should be assembled whenever possible and numbered in consecutive order. They should then be referred to in the Master's report which is discussed in the next section It is recognised that in certain instances these documents will be more easily available from the ship-owner's office, but if they are available on the vessel and attached to the report they will be of great assistance in limiting the amount of commentary which has to be included in the report. The documents are as follows:

  1. A convenient plan of the vessel which includes a description of the distribution of hatches and holds, the position of the vessel's equipment, the distribution of double bottom tanks, wing tanks and peak tanks and capacities;
  2. Vessel's tonnage certificate;
  3. Class certificates including recommendations, reservations, and conditions of class at the time of the loss or incident;
  4. Crew list;
  5. Reports of the Master or deck or engineer officers on regular inspection and maintenance of the vessel and her equipment;
  6. Standing orders for regular inspection and maintenance of vessel prior to sailing;
  7. Inspection, repair, and maintenance schedules;
  8. Inspection, repair, and maintenance logs;
  9. Repair and maintenance accounts;
  10. Mate's receipts;
  11. Bills of lading;
  12. Charter-party(-ies);
  13. Draft surveys with all accompanying calculations;
  14. Letters of protest;
  15. Deck log abstracts for the period of loaded voyage including loading and discharging operations and the period or voyage before loading if, during this time, heavy weather was encountered or hold cleaning was carried out;
  16. Ventilation records if not included in the deck log;
  17. Temperature records if not included I the deck log;
  18. Bilge sounding records if not included in the deck log;
  19. Engine logs for the same period;
  20. Statement of facts at load and discharge port;
  21. Time sheets at load and discharge port;
  22. Notice of readiness at load and discharge port;
  23. Tally sheets at load and discharge port;
  24. Cargo manifest;
  25. Stowage plan (for each port if cargo loaded at several load ports);
  26. Course recorder printout;
  27. Working chart (with the original markings) if the course or incidents of the voyage were unusual;
  28. Correspondence with charterers, shippers, agents, stevedores, supercargo, or any person or organisation involved in cargo handling operations;
  29. Copies of all cables or radio messages received by the vessel, in particular, demonstrating the weather encountered, contact with other vessels, and Ocean Routing (or similar) messages;
  30. Photographs demonstrating the condition of the vessel, weather encountered, methods of loading and discharging of the cargo, and stowage of cargo - These will greatly enhance owners' case in the event of disputes. In addition, a note should accompany the photographs identifying when they were taken, by whom, and what they purport to depict. The negatives should be carefully preserved;
  31. Videos - There is an increasing possibility that vessels will carry video equipment, and these can and should be used to identify obvious deficiencies in loading or discharging techniques, methods of stowage, or heavy weather encountered;
  32. Computer printouts - If the vessel has on board a computer capable of doing stability, draft, and trim calculations, the printouts or recorded disks should be preserved;

Before proceeding to the main body of this chapter, it is important to remember that the most fundamental principle underlying the carriage of goods by sea is that the carrier is entrusted with another person's property to transport it from one place to another. Therefore, if that person's property is lost or damaged in transit the carrier will have to account for that loss or damage.


Collecting Evidence - Master's report

Although the Master's report should set out the information in the same order that it is listed below, the Master should ensure that he assembles the contemporaneous evidence first.

content
  • Details of the master
  • Details of the vessel
  • Details of preliminary voyage to load port
  • Details of loading operation
  • Loading sequence
  • Details of lashing, stowage and trimming
  • Details of loaded voyage
  • Details of discharging operation
  • Details of loss, shortage or damage


Collecting Evidence - Master's report

Although the Master's report should set out the information in the same order that it is listed below, the Master should ensure that he assembles the contemporaneous evidence first.


Details of the master

  • Master's name
  • Home address
  • Home telephone number
  • Age and date of birth
  • Qualifications
  • Date of Master"s certificate and where obtained
  • Date of first seagoing experience
  • Date when first assumed command of a vessel
  • Date when first sailed on present vessel


Details of the vessel

  • Vessel's name
  • Port of Registry
  • Flag
  • Type of vessel, for example, tween decker, bulk carrier, obo, or other
  • LOA
  • Beam
  • Summer draught
  • Gross registered tonnage
  • Net registered tonnage
  • Summer DWT
  • Classification society status
  • Number of holds, number of hatches, and type of hatch covers
  • Layout of double bottom, ballast, and peak tanks (prepare diagram if necessary)
  • Engine model and type
  • Position of bilge sounding pipes (prepare diagram if necessary)
  • Position of DBT sounding and overflow pipes (prepare diagram if necessary)
  • Note whether the vessel has any of the following navigational equipment:
  • gyro/magnetic compass
  • repeaters on wings
  • radar (note the range and type of radar)
  • decca/loran
  • RDF
  • satellite navigation
  • echo sounder
  • course recorder
  • radio equipment including VHF
  • anemometer
  • other equipment
  • Vessel's complement


Details of preliminary voyage to load port

  • Previous cargo carried
  • Weather encountered
  • Ballast distribution
  • Condition of holds prior to loading (if relevant, include the work done by crew to clean holds)
  • Whether or not the bilge pump suction ability was checked on passage or before loading
  • Whether or not ballast tanks were pressed up on passage before loading


Details of loading operation

  • Name of load port
  • Date(s) of arrival
  • Name of loading berth(s)
  • Time(s) of berthing
  • Name of owner's representative, if attending
  • Name(s) of surveyor(s) if attending and the parties which they represent
  • Cargo type or types
  • Whether or not specific instructions were given as to the nature of cargo and method of loading and if so by whom
  • Method of loading (ship"s equipment, shore equipment, grabs, elevator, or other)


Loading sequence

  • Dates and times when cargo loaded
  • Quantity loaded
  • Stoppages
  • Whether or not a tally was taken of the cargo and if so by whom (ship's agents, charterers' agents, shippers' agents, or deck officer)
  • Problems involved in loading operations


Details of lashing, stowage and trimming

  • Whether or not specific instructions were given, and if so by whom
  • Whether or not shore labour or equipment was used and if so which companies were involved
  • Whether or not dunnage was used and if so by whom was it provided and what was its nature
  • Who carried our trimming operations
  • Who carried out lashing operations
  • Describe the number and dimension of lashing wires used and points (if necessary prepare a diagram)
  • Details of draft survey (if any) before commencement and on completion of loading
  • Whether or not the mate's receipt was claused
  • Who issued the bills of lading and whether or not they were claused and consistent with the mate"s receipt (if not, why not)
  • Details of the closing of hatches, when were they closed, checked (and by whom) and whether or not any problems were encountered


Details of loaded voyage

(the following information should be included if it is not apparent from the deck log abstracts or deck log)

  • Date of sailing, destination, speed, and course intended
  • Periods of heavy weather encountered including method of assessment of wind speed, for example, wave observations or anemometer
  • Changes in course or speed and reasons for the alterations
  • Wave and sea state on Beaufort scale
  • Damage suffered by deck fittings and equipment (if any)
  • Loss of deck fittings and equipment (if any)
  • Frequency of weather reports received and their accuracy
  • Whether or not Ocean Routeing or similar service was used
  • Whether or not the ship was in radio contact with other vessels and if so their names
  • Ballast distribution on sailing and any changes made or occurring during voyage
  • Whether or not hatches were opened and if so why and when
  • Periods during which cargo was ventilated and in which holds
  • Whether or not readings listed below were taken and if so with what frequency:
  • cargo temperatures
  • bilge soundings
  • seawater temperatures
  • air temperatures


Details of discharging operation

  • Name of and time of arrival at discharge port
  • Draft survey on arrival
  • Name and time of berthing at discharge berth
  • Name of attending surveyor
  • Name of attending supercargo
  • Name of ship's agent
  • Whether or not specific instructions were given regarding method of discharge and if so by whom
  • Type of equipment used and whether it was ship"s equipment or shore equipment, Dates and times when cargo discharged
  • Quantity discharged
  • Whether or not a tally of the cargo was taken and if so by whom (ship's agents, charterers' agents,shippers' agents, or deck officer)
  • Whether or not particular problems were encountered during the discharging operation,
  • Whether or not shore labour was involved and if so what company


Details of loss, shortage or damage

  • When was the first report of loss, shortage, or damage made and by whom
  • Did a joint inspection take place and if so name parties involved, their representatives and note the date of the inspection
  • Where was cargo discharged and stored
  • Whether or not any attempt was made to segregate damaged cargo from good cargo and if so
  • how was this done
  • was the method used agreed by the ship and if not was a protest made
  • what is an estimate of the period of delay to the vessel whilst the cargo was being segregated
  • was cargo abandoned on deck and if so how much approximately
  • Weather conditions encountered during discharge
  • If damage arose as a result of insufficiency of packing, how was the packing deficient and did the equipment used by the stevedores, type of dunnage used, method of stowing or lashing, or general handling of the cargo contribute to the damage.


Collecting Evidence - Damage or failure of ship's equipment

content
  • Introduction
  • Cause of damage
  • Causing stoppage or delay
  • Damage / Failure causing ship's efficiency
  • Hull and machinery
  • P & I Cover
  • Salvage association
  • P & I Surveyor
  • Classification society
  • Stevedore damage


Introduction

Although there are no legal requirements to compel a shipowner to insure his vessel (provided his vessel is free of mortgage commitments), most owners trading today have various forms of insurance cover. Normally, a shipowner may recover any loss which he suffers if:

  • The damage is due to an insured peril;
  • The owner can provide sufficient evidence of the cause and extent of the damage suffered;
  • The vessel was in a seaworthy condition at the time of the incident which caused the loss and was engaged in a lawful trade;
  • The value of the loss exceeds any deductible that may apply to the policy.
  • The terms of all marine insurance policies place an obligation on owners to maintain the vessel's equipment in a thoroughly efficient state. The term equipment as it relates to a commercial vessel covers the hull, machinery, stores, provisions, bunkers, and all other fittings that may be required for the trade in which the vessel is involved.

Any damage to or failure of the ship's equipment which could affect the vessel's seaworthiness or the efficient state of the vessel must be reported to owners as soon as it occurs, This rule applies to any defect in the vessel's equipment which can be reasonably detected by the due diligence of the officers on board in the performance of their duties.

Owners are also under an obligation to maintain a safe working environment at all times on board the vessel. A relatively minor defect in a particular piece of equipment may affect the safety of the working environment. For example, if the safety guard on a motor or part of machinery falls off, and if the initial failure of the equipment in what may be a dangerous manner. The Master, therefore, must be constantly vigilant against such minor defects.

If the ship's equipment becomes damaged, owners will generally be able to recover any loss if the requirements listed above are fulfilled. However, the Master is under a duty to act as if the vessel is uninsured and provide a full and complete record of the incident.


Cause of damage

  1. Parts of the damaged equipment and other relevant items which should be retained for inspection
  2. Reports from other personnel involved in the incident
  3. Log books and maintenance records relating to the piece of damaged equipment
  4. Any other records relating to the damaged equipment showing running hours, or evidence of previous inspections or surveys
  5. Photographs of the damaged equipment in place and after removal
  6. Damage report prepared by the Master or chief engineer


Causing stoppage or delay

  1. Deck and engine log books covering the period of the incident
  2. Statement of fuel remaining on board at the beginning and end of the stoppage
  3. Details of any deviation caused by the incident
  4. If deviation to a port of refuge is required:
    1. reports or confirmation of class by classification society surveyor
    2. statement of facts from port agent
    3. details of all shore assistance provided that it is attributable to damage
  5. Names of all the surveyors who have attended the vessel with full details of the organisations they represent
  6. Copies of telex and radio messages sent or received, particularly those directed to time charterers dealing with deviation and off-hire times


Damage / Failure causing ship's efficiency

  1. Details of additional time and fuel used as a consequence of the inefficiency
  2. Details of the extra labour and equipment used and a record of times when they were used
  3. Copies of all correspondence form the port agent holding vessel liable for delays

If the vessel's efficiency has been impaired as a result of damage to equipment, the Master should follow the procedures listed below:

  1. Ensure that statements and time sheets are accurate before signing them.
  2. Ensure that written permission is obtained from the port authority, if as a result of delay caused by the vessel"s inefficiency, the vessel has remained alongside a berth after completion of cargo operations.

Many disputes have occurred when ships have remained alongside on the strength of a verbal
assurance from a jetty foreman, and consequently, owners have been faced with high penalty charges for remaining on the berth. The port agency will have details of charges involved.


Hull and machinery

  1. Perils of the sea, rivers, lakes, or other navigable waters
  2. Fire and explosion
  3. Violent theft by persons outside the vessel
  4. Jettison
  5. Piracy
  6. Breakdown of or accidents to nuclear installations or reactors
  7. Contact with aircraft or similar objects or objects falling from aircraft, contact with land conveyances, docks or harbour equipment, or installations
  8. Earthquakes, volcanic eruptions, or lightning
  9. Accidents in loading, discharging, or shifting cargo or fuel
  10. Bursting of boilers, breakage of shafts, or any latent defect in the machinery or hull
  11. Negligence of the Master, officers, crew, or pilots
  12. Negligence of repairers or charterers
  13. Barratry of Master, officers, or crew
  14. Pollution hazards (which includes damage to ship caused by preventive measures)
  15. Three-fourths collision liability (payment to third party)


P & I Cover

(relating to damage to or failure of ship's equipment)

  1. Damage to third party"s equipment and property;
  2. One-fourth collision liability;
  3. Oil pollution.


Salvage association

When damage to a vessel occurs which may give rise to a claim, owners have a duty to advise underwriters promptly. The underwriters will contact the Salvage Association, who will in turn instruct a surveyor to attend the vessel. The surveyor's log is to establish the facts surrounding the damage. The Salvage Association is an independent organisation which has representatives all over the world.


P & I Surveyor

When damage occurs to the property of a third party - for example, if a pipe fails during bunkering and oil is spilled into the harbour - owner's P&I club will protect their interests in the ensuing investigation and clean up operation. When damage occurs, the owners or Master should alert the local P&I representative, who will instruct a surveyor to attend and assist. He will submit his report to the owners, and, if necessary, will also arrange security with the club.


Classification society

  • The role of a classification society in the merchant shipping community of today is to:
  • Develop rules and standards for the design and construction of vessels
  • Conduct surveys during the construction of vessels in order to verify that all rules and standards are complied with and to conduct regular surveys during a vessel"s service in order to monitor the standard of maintenance Assign class when rules and standards are upheld


Stevedore damage

If stevedores cause damage to the ship's equipment, the Master must take care to comply with the terms of the charter party relating to stevedores. Stevedores often are appointed by charterers, shippers, or receivers. However, charter parties may contain terms which provide that charterers are not responsible for any damage caused by stevedores. Examples of such clauses are as follows:

"Charterers, Shippers, Receivers shall not be responsible for the act and default of the Stevedores at loading/discharging ports. All claims for damage allegedly caused by Stevedores to be settled directly between Owners and Stevedores at loading/discharging ports. Master to notify Stevedores of damage, if any, in wriging within 24 hours after occurrence, otherwise Stevedores not to be held liable.”

"Charterers not to be responsible for Stevedore or other damage to the vessel unless notified in writing by the Master at the time of the occurrence of the damage or as soon as practical. The Master is to co-operate with Charterers and Agents in giving prompt Notice of Claim in writing to party causing damage and securing their admission of liability. Copy of correspondence, together with original letter acknowledging liability, if any, to be sent to Charterers. On damage occurring, Master shall immediately report telegraphically to Charterers.”

Charterers may not always escape liability as a result of such a clause. However, as owners rarely have any contractual contact with stevedores and thus have no direct recourse against them, it is important that the Master complies with any such clauses. Moreover, if all the documentation covering the incident has not been completed at the time of the incident, recovery may not be possible.

The Master should also ensure that all unrepaired stevedore damage is noted in any off-hire survey and that charterers are invited to inspect damage repairs being carried out in dry-dock. If the damage is minor and does not effect the vessel's seaworthiness or efficient state, repairs may be deferred to the next dry-docking.


Collecting Evidence - Underperformance and overconsumption claims

content
  • Introduction
  • Checklist - Basic Data
  • Factors affecting performance


Introduction

In time charter-parties, a vessel is usually described as capable of steaming fully lade, under good weather conditions, at about "x” knots on a consumption of about "y” tons of fuel oil and "z” tons of diesel oil. The owners" obligation is to ensure that at the time the charter is entered into and during the period of the charter the vessel complies with this description.

Time charterers frequently bring claims against owners for underperformance, which means that the vessel is not complying with the speed specifications described in the charter-party. Underperformance claims often go hand in hand with claims for "overconsumption” which means that the vessel is using more fuel per day than specified in the charter-party. IN order to defend these claims, owners rely heavily on accurate and comprehensive data collected by the Master and the officers.

With regard to underperfomrance claims, the basic data required are listed in the checklist. This information is generally recorded in the deck log book.

In order to check whether the vessel is performing as described in the charter-party, the Master should use only information acquired under good weather periods as specified in the charter-party. This type of information is not always easy to gather, and in practice the Master may have to make allowances for such factors as a particular sea state, changes in course, slow steaming, stoppages, or the effect of tidal waters and currents.

The basic data, which are customarily gathered on a day to day basis, may be insufficient to determine accurately the vessel"s performance. The Master may find it helpful to establish a more frequent method of collecting information, for example, on a watch by watch basis.

The basic evidence required to defend overconsumption claims is recorded in engine log books. As in the case of claims for underperformance, it is important to stress the necessity for accurate and frequent entries in engine log books. For example, the crew ideally should take flow rate meter readings for every watch. The Master should also keep careful records of periods when the vessel is instructed to proceed at an economical sped or when the vessel uses diesel oil in congested waters.

Many time charter-parties state that "domestic" consumption of fuel is for owners" account. Domestic consumption includes fuel used for heating, cooking, air conditioning, fresh water generating, and any other electrical power used solely be the officers and crew. In order to estimate the amount of domestic consumption of fuel, the vessel should maintain records of times when the air conditioning system, which is a major consumer of electricity, is in operation.


Checklist - Basic Data

  1. Direction of wind and sea
  2. Beaufort wind force
  3. Swell
  4. Direction of predominant swell
  5. Height and length of waves
  6. Propeller revolutions per minute
  7. Noon position
  8. Observed speed - if an accurate position fixing device is fitted
  9. Log speed
  10. Air and sea temperature
  11. Barometric pressure
  12. Vessel's course
  13. Fuel consumption - flow rate meter readings
  14. Sounding of fuel tanks in port
  15. Periods when vessel proceeding at economical speed
  16. Periods when vessel uses diesel oil in congested waters
  17. Periods when air conditioning systems are in use

NOTE: Ideally, data should be collected on a watch by watch basis.


Factors affecting performance

  1. Alterations of course
  2. Speed reductions
  3. Heavy weather
  4. Restricted visibility
  5. Manoeuvring
  6. Hull or propeller damage
  7. Changes in trim or displacement
  8. Tank cleaning in progress
  9. Presence of ocean currents


Collecting Evidence - Unsafe ports and berth

content
  • Introduction
  • Obligation of the charterer
  • Voyage charterer
  • Basic port / Berth safety
  • Save approach / leave
  • Safe to use
  • Good seamanship and navigation
  • Evidence by the master


Introduction

Charter-parties often contain terms that a port or berth is "safe”. In such a case, the obligation of the charterers is to nominate a port which at the relevant period of time, the particular ship may approach, use, and depart form without, in the absence of some abnormal occurrence, being exposed to danger which cannot be avoided by good seamanship and navigation.


Obligation of the charterer

Where time charterers have the option to nominate a safe port within a certain range, the charterers obligation to nominate a safe port arises at the time when the order is given. At that time, charterers must nominate a port which is prospectively safe for the ship to approach, use, and leave.

If the port nominated later becomes unsafe, charterers are under a further obligation to protect the vessel by issuing new orders for the vessel, often to proceed to another port. However, this obligation does not arise in a case where the port later becomes unsafe due to an unexpected and abnormal danger of which the charterers were unaware.

If charterers nominate a port which, in the Master"s opinion, is unsafe, the Master should immediately contact owners explaining in detail the reasons for his opinion and request further instructions. If the Master reasonably obeys the charterers" orders to proceed to the port and the vessel becomes damaged as a result, charterers will be liable. However, it is important that the Master considers carefully voyage orders given by the charterers before proceeding to a port and follows closely any instructions given by the charterers in relation to that port.


Voyage charterer

Voyage charterers are also under an obligation to nominate, from the range of ports specified in the charter party, a safe port, which at the relevant time is safe to approach, use, and leave, However, it is uncertain whether the secondary obligation to issue new orders for another safe port arises in the case of voyage charters.

Moreover, in voyage charters if a port is specifically named in a charter-party and there is not express term of safety in the charter-party with regard to that port, there is no obligation of safety on the charterers.

Therefore, it is important that the owners and the Master establish that the port is safe as owners will be held responsible for any damage suffered by the ship as a result of the unsafety of the port.


Basic port / Berth safety

A safe port / berth is one that a vessel may approach, use, and leave without being exposed to danger. A port will not be unsafe if any dangers inherent to the port may be avoided by ordinary standards of navigation and seamanship.


Save approach / leave

Charterers must nominate a port which a vessel may safely approach and from which a vessel may safely depart. Although charterers are not under an obligation to ensure that the most direct route or any particular route to or from the port is safe, charterers are under an obligation to ensure that the voyage that they order is one that an ordinarily prudent and skillful master may make safely.

Therefore, a port will be unsafe if a vessel cannot approach it without dismantling part of her structure, or if a vessel is forced to discharge some of her cargo on to lighters if her draft is too great to allow her to enter the port.


Safe to use

The location, layout, and other physical characteristics of a port nominated by charterers must be safe for the particular ship. The port must have a sufficient access to meteorological services which issue weather reports in a language which the Master would understand. Finally, in addition to physical dangers, a port may be unsafe as a result of a dangerous political situation which is an inherent feature of that port.

However, a port will not be unsafe because the vessel has to leave in certain weather conditions provided that the onset of these conditions are predictable and the Master has been given adequate warning by the charterers to leave or, alternatively, been made aware that he should keep a watch for local warnings.

Furthermore, a port only will be safe if the ship has to leave it in bad weather if that port has an adequate weather forecasting system, a sufficient amount of pilots and tugs available, adequate searoom to manoeuvre, and an adequate system for ensuring that there is always searoom and room to manoeuvre.


Good seamanship and navigation

A port will not be unsafe if any dangers inherent to it may be avoided by good navigation and seamanship. The Master is under a duty to take whatever reasonable steps are necessary to circumvent or mitigate these dangers. However, if the dangers may be overcome only by exercising extraordinary standards of navigation and seamanship, the port will be considered unsafe.


Evidence by the master

When an accident involving an unsafe berth or port occurs, the information required to bring a claim against charterers relates not only to the actual incident resulting from the unsafety of the port, but also to the point at which the voyage planning commenced. To ensure that all the information required is available, the Master should follow the procedures listed below:

  1. Retain a complete record of the communications dealing with the proposes voyage
  2. Retain a copy of the voyage orders in which charterers have given details of ports to which the vessel should proceed, including current draft restrictions and other pertinent information
  3. Retain all charts n use at the time of the incident (no alterations of any kind are allowed)
  4. Retain all rough notes and calculations from the chart room table
  5. Ensure that all shore personnel such as pilots, tug Masters, coastal state officials as well as any other craft in the area are fully identified and a record of their names is kept in the deck log
  6. Keep a note of all the ship's personnel on and off watch who witnessed the incident
  7. Ensure, when writing a report of the circumstances of the accident, that the editions of each publication referred to are noted
  8. Ensure that the bridge and engine room clocks are synchronised to avoid any errors in the recording of events during the incident; and maintain a record of when they were synchronised
  9. Retain all weather forecasts and weather fax charts, and ensure that these are updated as frequently as possible
  10. Retain any other sources of printed information such as course recorder, echo sounder, telegraph recorder printouts
  11. Request the Coast Guard to retain recordings of VHF traffic and radar plots this request is not made promptly, the tapes may be erased)
  12. Ensure that the Master's night orders are acknowledged and retained
  13. Retain all notes and documentation used for passage planning
  14. Ensure that the pilots have been made aware of the vessel's dimensions and handling characteristics, and maintain a record of the person who informed the pilots of the vessel's details
  15. Ensure that detailed records are kept of all events connected wit the accidents and/or machinery breakdown
  16. Ensure detailed records are kept of services provided by third parties
  17. Establish whether any similar incidents have occurred in the port, attempting to find out the names of the vessels involved and dates
  18. Ensure that deck, engine, and radio log books as well as bridge and engine movement books (bell books) are available and current
  19. Ensure that a complete photographic record of the events as they unfold is made

In addition to the above information, solicitors representing owners will take detailed statements from all the officers involved and from pilots and tug masters involved in the incident.


Collecting Evidence - Damage to fixed or floating objects

content
  • Introduction
  • When incidents ocurred
  • Evidence by the master


Introduction

Damage caused by a vessel to fixed or floating objects often gives rise to large claims which owners have great difficulty in defending. In many countries, owners will be strictly liable which means that the vessel will be responsible for any accidental damage, although the vessel and crew were in now way at fault. The damage may be caused by a vessel coming into direct contact with, for example, a harbour, dock, pier, jetty, buoy, or crane, or the damage may be caused by the vessel's wash. In most instances, claims for the damage caused by the vessel will be covered by the vessel's P & I insurance (the reader should refer to chapter 2 for a discussion on risks covered by insurance).


When incidents ocurred

Damage to fixed and floating objects usually occur when a vessel is entering or leaving a port. If damage occurs when a vessel is entering a port, the Master should report the incident as soon as possible to owners. If possible, the Master also should contact the local P & I representatives and request them to attend and assist.

If damage occurs when the vessel is leaving a port, the Master should resist any temptation to ignore the incident in the hope that the damage will be minimal and there were no witnesses. Owners should be notified as soon as possible in order that enquiries may be made to ascertain the extent of the damage.


Evidence by the master

In cases of substantial damage, owners and their insurers will appoint expert surveyors to assess the extent of any damage and repairs. In order to assist the surveyors, who may not arrive at the scene immediately, it is essential that the Master assembles as much contemporaneous evidence as possible.

However, the Master should note that it is not only major incidents which require vigilance. Minor contacts with fixed and floating objects can lead to substantial claims by local authorities, unless the owners and their insurers are able to produce contemporaneous evidence from the vessel to refute the allegations and minimise the extent of any claim.

The Master should ensure that the report of the incident which he prepares includes the following information:

  1. The date, time and location of the incident- The information should be as precise as possible, for example, if the vessel comes into contact with a pier, the Master should note the number of the pier.
  2. The conditions prevailing at the time- The Master should note whether it was day or night, the weather conditions, visibility, sea state, the incidence of swell and the state of tides and currents.
  3. Details of the vessel"s manoeuvres- The Master should note whether the vessel was entering or leaving a port or locks, berthing, assisted by tugs, or whether there was a pilot on board the vessel.
  4. Names and addresses of al crew members, pilots, tug crews, shore workers or any other persons who witnessed the incident- If time allows the Master should attempt to obtain from the witnesses their account of the incident.
  5. Details of the damaged object- The Master should note whether the damaged object was old or new, whether it was well used, whether it was well illuminated and marked, whether there were any signs of damage or defects to the object other than that caused by the vessel if possible, the Master should ensure that photographs or sketches of the damage are taken.

An incident involving a fixed or floating object may also give rise to an unsafe port claim against charterers of the vessel. Therefore, the Master should refer to the discussion of unsafe ports and berths in chapter 4 and, in particular, to section 4.3. for the type of evidence required from the vessel.


Collecting Evidence - General average

content
  • Introduction
  • What is general average
  • Assessment and interested parties
  • When to declare
  • Agents / surveyors
  • Master's Role
  • Example checklist of required documents


Introduction

The principles of general average have evolved from ancient times as a means of compensating parties with a common interest in a maritime venture, if property has to be sacrificed or expenditure incurred, to save the venture as a whole. From its simple origin as an agreement between merchants, general average has matured into a complex branch of shipping law governed by precise rules and conventions.


What is general average

The main principles of general average are contained in the York-Antwerp Rules, 1974. The rules define a general average act as follows:

"There is a general average act when, and only when, any extraordinary sacrifice or expenditure is intentionally and reasonably made or incurred for the common safety for the purpose of preserving from peril the property involved in a common maritime adventure.”

In the context of marine insurance, the word "average” means a partial loss. General average must be distinguished from "particular average” which means an insured loss. For example, if fire is discovered on board a laden vessel, the following items make up the general average loss:

  1. Cost of damage caused by water or any other methods used to extinguish the fire
  2. Cost of repair if ship"s structure has to be altered to gain access to fire
  3. Value of any cargo damaged or jettisoned during efforts to control fire
  4. Cost of using the ship"s equipment and the wages of the crew during the general average incident

In another example, if a vessel runs aground in a dangerous position, the following items would make up the general average loss:

  1. Cost of tugs to refloat the vessel, including the value of any salvage award
  2. Cost of running ship"s engines and other equipment to assist refloating
  3. Cost of discharging cargo into lighters and the cost of reloading
  4. Cost of pollution removal if cargo has been jettisoned and the value of the lost cargo
  5. Stores consumed and wages paid to crew during the general average incident

It is important to note that items of particular average are not calculated as part of the general average loss. In the grounding and fire situation, for example, damage caused to vessel as a consequence of the grounding would not be a part of the general average loss, but would form a hull an machinery claim.


Assessment and interested parties

The general average incident will necessarily involve some part of the cargo or ship being sacrificed or extra expenditure being incurred to save the entire venture. The interested parties to the maritime venture, normally the ship owner, the cargo owner and the charterer, will compensate the party who has suffered the general average loss by making contributions in proportion to the value of their relative interests in the venture as a whole.

The ship owner's interest in the venture is determined by the current value of the vessel at the termination of the venture. Time charter hire is normally excluded from owner's total interest but may be included depending on the terms of the charter. In voyage charters, the amount of bunkers onboard would be included in the ship owner's valuation.

The time charterer's interest in the venture is determined by the value of bunkers remaining onboard at the time of the incident, plus the fright at risk on the voyage.

The cargo owner's interest is determined by the sound market value of the cargo on the last day of discharge.

The assessment of each party's contribution is called an "average adjustment”. In recent times, the principles by which and adjustment is made are generally governed by the "York-Antwerp Rules, 1974”. The rules ensure that all average adjustments conform to an international standard.

The adjustment is made by an average adjuster. The average adjuster is appointed by the ship owner to collect all the facts surrounding the incident, to collect guarantees from various parties before cargo is discharged, and to ensure payment of the contributions. The adjuster will have all the facts and figures at his disposal, and thus, in addition to calculating the contributions due from each party, he will be requested frequently to adjust any resulting hull claim.


When to declare

The declaration is normally made by the ship owner, but in certain countries any one of the interested parties may initiate an adjustment. A declaration must be made before the delivery of the cargo. Ship owners usually will allow delivery of the cargo when the other interested parties to the venture provide suitable security (usually in the form of average bonds), sufficient to cover their contribution.


Agents / surveyors

Following a general average incident, ship agents and surveyors play a significant role. A ship agent, in addition to the normal duties of port and husbandry agency, will assist the Master in the aftermath of a general average incident to make a declaration which complies with the local law and custom of the port. Once the average adjuster has confirmed that security has been obtained from all the interested parties, the agent is instructed by the ship owner to permit delivery of the cargo. If cargo has been discharged to lighten the vessel, or cargo has been trans-shipped to a final destination, the agent will be responsible for keeping full and complete records of al movements and expenditure attributable to the general average.

After any incident, a large number of surveyors representing various interests will descend on the vessel. Some of these surveyors will not be involved directly in the general average process, for example, those acting on behalf of hull underwriters, the classification society, or state officials. However, if it has become necessary to sacrifice or discharge a part of the cargo before arrival at the final destination stated on the bill of lading, the ship owner will appoint surveyors to report on the condition and quantity of cargo. Such surveyors, usually called general average surveyors, will act in the interests of all the parties involved (and may also represent hull and machinery interests). If possible, the account representing expenditure incurred should be examined and approved by the general average surveyor before settlement.

On the other hand, surveyors appointed by cargo interests only represent the interests of their client. They may criticise the action taken by the Master or allege that the vessel was unseaworthy. Therefore, if an incident occurs which may give rise to a general average act and, if time permits (for example, in a grounding incident), the Master should consult owners and cargo interests to discuss the best possible course of action. Prior consultation may resolve disagreements and help to avoid later disputes.


Master's Role

The Master must be prepared to assume the widest possible role in solving all the problems created by an incident if there is an urgent need to do so and assistance is not readily available. Apart from good seamanship and reasonable judgement, the Master must ensure that the history of the incident is recorded accurately and fully. The record should include details of all actions taken by the various parties involved and include their names and organisations. If possible, the Master should ensure that a photographic record of the events is made. The Master's evidence will be crucial as it is usual for a year or more to elapse between the incident and issue of the "Statement of General Average”.

If salvage services are involved, the Master should ensure that a full record is made of the salvor's actions and the equipment used. This evidence, together with an assessment of the dangers involved, will determine the level of the salvage award.

In most cases of general average, the main evidence used for the adjustment is obtained from the various survey reports. The Master should ensure that a clear and accurate account of events is given to surveyors. The survey reports will be supported by witness statements and the vessel"s records. When draft surveys and other calculations are being performed, it is advisable for the Master to ensure that a responsible officer is on hand to guide and assist the surveyor.


Example checklist of required documents

  1. Casualty reports prepared by the Master
  2. Survey reports prepared by attending surveyors
  3. Log extracts and other available records from he vessel
  4. Copies of communications/instructions relating to the incident
  5. Statements, which are prepared by owner"s solicitors, taken from personnel involved in the incident
  6. Details of all expenses incurred as a consequence of the general average act fully supported by invoices (including onward charges for cargo if transshipped)
  7. Salvage award
  8. Copies of all port papers covering the period during which the incident occurred
  9. Full cargo manifest and valuation information for cargo
  10. Vessel"s valuation adjusted for any damage repairs allowable in general average
  11. Statement of fuels and stores consumed and labour used during the general average act
  12. All documentation covering the security provided by all interested parties


Checklists

content
  • Bunkering Operation: (Sample Procedures)
  • Safe Bunkering Checklist


Bunkering Operation: (Sample Procedures)

  1. Prior to start Bunkering Operations
    1. Take your own sample of HFO or MDO directly at: trucks, barges, storage tanks or pipelines. If possible test viscosity, density and water content with ship"s equipment.
    2. Make certain to receive supplier"s written statement of the bunker delivery note indicating at least: Gravity, viscosity, Pour Point, Flash Point, water content, sulphur content and delivery temperature.
    3. Make sure that somebody follows instructions of the safe bunkering checklist.
  2. During Bunkering Operations
    1. Make sure that sample bottles are filled up properly
    2. Check that safe bunkering checklist is observed continuously
  3. After Bunkering Operations
    1. Take exact soundings, temperature, and samples for cross checking bunker quantities.
    2. Make certain that sample bottles are properly labelled and the data of the label is correct.
    3. Make certain that you received the SUPPLIER SAMPLE correctly labelled, signed and sealed.
    4. Make certain that after bunkering hoses are disconnected under maximum Safety precautions

Date:.........................

Rank: ........................................ Master:

(Chief/Second/Third Eng.)

Name: ........................................ Name: .......................................

Signature:.......................................... Signature:.............................................

Top of Page


Safe Bunkering Checklist

Preparing for bunkering; Bunkering from barges or shore facilities

  1. Put all scupper plugs into place (maindeck)
  2. Take soundings of all bunker tanks
  3. Check capacity of bunkering and free volume of bunker tank(s)
  4. Check with barge or shore personnel for emergency pumps and time of notice for stopping bunkering procedures
  5. In case of failure of tank sensors prepare ullage tape (location of sounding pipe)
  6. Put in place and prepare oil pollution response equipment
  7. Check bunker hoses (report conditions of hose)
  8. Check flanges, bolts and new gaskets
  9. At all times during bunkering one rating has to be placed at bunker connection location to observe and check hoses, flanges and has to keep communication with shore or barge personnel
  10. One Engineer has to monitor bunkering progress at all times
  11. Before topping up a tank slow down bunker rate

Top of Page


Forms

content
  • LLoyd's Salvage Agreement
  • Shipboard oil pollution emergency plan
  • Navecs monthly reporting form
  • Check in, Check out
  • Safety information note
  • Crew member check in form


LLoyd's Salvage Agreement

NO CURE - NO PAY | PROVISIONS AS TO THE SERVICE
PROVISIONS AS TO SECURITY | PROVISIONS AS TO ARBITRATION
REPRESENTATION | CONDUCT OF THE ARBITRATION
INTEREST & RATES OF EXCHANGE | PROVISIONS AS TO APPEAL
CONDUCT OF THE APPEAL | PROVISIONS AS TO PAYMENT
GENERAL PROVISIONS | THE CONVENTION ARTICLES
NO CURE - NO PAY

On board the ............................................
Dated.............................................

IT IS HEREBY AGREED between Captain+...................................................................... for and on behalf of the Owners of the "......................................................." her cargo freight bunkers stores and any other property thereon (hereinafter collectively called „the Owners") and ............................................................. for and on behalf of ........................................................(hereinafter called „the Contractor"*) that:-

1.

  1. The Contractor shall use his best endeavours:-
  1. to salve the „....................................." and/or her cargo freight bunkers stores and any other property thereon and take them to
  2. ................................. or to such place is named or agreed to a place of safety and while performing the salvage services to prevent or minimize damage to the environment.
  2. Subject to the statutory provisions relating to special compensation the services shall be rendered and accepted as salvage services upon the principle of „no cure-no pay."
  3. The Contractor’s remuneration shall be fixed by Arbitration in London in the manner hereinafter prescribed and any other difference arising out of this agreement or the operations thereunder shall be referred to Arbitration in the same way.
  4. In the event of the services referred to in this Agreement or any part of such services having been already rendered at the date of this Agreement by the Contractor to the said vessel and/or her cargo freight bunkers stores and any other property thereon the provisions of this Agreement shall apply to such services.
  5. The security to be provided to the Council of Lloyd’s (hereinafter called „the Council") the Salved Value(s) the Award and/or any Interim Award(s) and/or any Award on Appeal shall be in ........................................................................... currency.
  6. If clause 1(e) is not completed then the security to be provided and the Salved Value(s) the Award and/or Interim Award(s) and/or Award on Appeal shall be in Pounds Sterling.
  7. This Agreement and Arbitration thereunder shall except as otherwise expressly provided be governed by the law of England, including the English law of salvage.
PROVISIONS AS TO THE SERVICES Top of Page

2.

Definitions: In this Agreement any reference to "Convention" is a reference to the International Convention on Salvage 1989 as incorporated in the Merchant Shipping (Salvage and Pollution) Act 1994 (and any amendment thereto). The terms „Contractor" and „services"/"salvage services" in this Agreement shall have the same meanings as the terms „salvor(s)" and „salvage operation(s)" in the Convention.

3.

Owners Cooperation: The Owners their Servants and Agents shall co-operate fully with the Contractor in and about the salvage including obtaining entry to the place named or the place of safety as defined in clause 1. The Contractor may make reasonable use of the vessel’s machinery gear equipment anchors chains stores and other appurtenances during and for the purpose of the salvage services free of expense but shall not unnecessarily damage abandon or sacrifice the same or any property the subject of this Agreement.

4.

Vessel Owners Right to Terminate: When there is no longer any reasonable prospect of a useful result leading to a salvage reward in accordance with Convention Article 13 the owners of the vessel shall be entitled to terminate the services of the Contractor by giving reasonable notice to the Contractor in writing.

PROVISIONS AS TO THE SECURITY Top of Page

5.

  1. The Contractor shall immediately after the termination of the services or sooner notify the Council and where practicable the Owners of the amount for which he demands salvage security (inclusive of costs expenses and interest) from each of the respective Owners.
  2. Where a claim is made or may be made for special compensation, the owners of the vessel shall on the demand of the Contractor whenever made provide security for the Contractor’s claim for special compensation provided always that such demand is made within two years of the date of termination of the services.
  3. The amount of any such security shall be reasonable in the light of the knowledge available to the Contractor at the time when the demand is made. Unless otherwise agreed such security shall be provided (i) to the Council (ii) in a form approved by the Council and (iii) by persons firms or corporations either acceptable to the Contractor or resident in the United Kingdom and acceptable to the Council. The Council shall not be responsible for the sufficiency (whether in amount or otherwise) of any security which shall be provided nor for the default or insolvency of any person firm or corporation providing the same.
  4. The owners of the vessel their Servants and Agents shall use their best endeavours to ensure that the cargo owners provide their proportion of security before the cargo is released.

6.

  1. Until security has been provided as aforesaid the Contractor shall have a maritime lien on the property salved for his remuneration.
  2. The property salved shall not without the consent in writing of the Contractor (which shall not be unreasonably withheld) be removed from the place to which it has been taken by the Contractor under clause 1(a). Where such consent is given by the Contractor on condition that the Contractor is provided with temporary security pending completion of the voyage the Contractor’s maritime lien on the property salved shall remain in force to the extent necessary to enable the Contractor to compel the provision of security in accordance with clause 5(c).
  3. The contractor shall not arrest or detain the property salved unless:-
  1. security is not provided within 14 days (exclusive of Saturdays and Sundays or other days observed as general holidays at Lloyd’s) after the date of the termination of the services or
  2. he has reason to believe that the removal of the property salved is contemplated contrary to clause 6(b) or
  3. any attempt is made to remove the property salved contrary to clause 6(b).
  4. The Arbitrator appointed under clause 7 or the Appeal Arbitrator(s) appointed under clause 13(d) shall have power in their absolute discretion to include in the amount awarded to the Contractor the whole or part of any expenses reasonably incurred by the Contractor in:-
  1. ascertaining demanding and obtaining the amount of security reasonably required in accordance with clause 5
  2. enforcing and/or protecting by insurance or otherwise or taking reasonable steps to enforce and/or protect his lien.
PROVISIONS AS TO ARBITRATION Top of Page

7.

  1. Whether security has been provided or not the Council shall appoint an Arbitrator upon receipt of a written request made by letter telex facsimile or in any other permanent form provided that any party requesting such appointment shall if required by the Council undertake to pay the reasonable fees and expenses of the Council and/or any Arbitrator or Appeal Arbitrator(s).
  2. Where an Arbitrator has been appointed and the parties do not proceed to arbitration the Council may recover any fees costs and/or expenses which are outstanding.

8.

The Contractor’s remuneration and/or special compensation shall be fixed by the Arbitrator appointed under clause 7. Such remuneration shall not be diminished by reason of the exception to the principle of ‘no cure - no pay’ in the form of special compensation.

REPRESENTATION

9.

Any party to this Agreement who wishes to be heard or to adduce evidence shall nominate a person in the United Kingdom to represent him failing which the Arbitrator or Appeal Arbitrator(s) may proceed as if such party had renounced his right to be heard or adduce evidence.

CONDUCT OF THE ARBITRATION Top of Page

10.

The Arbitrator shall have power to:-

  1. admit such oral or documentary evidence or information as he may think fit
  2. conduct the Arbitration in such manner in all respects as he may think fit subject to such procedural rules as the Council may approve
  3. order the Contractor in his absolute discretion to pay the whole or part of the expense of providing excessive security or security which has been unreasonably demanded under clause 5(b) and to deduct such sum from the remuneration and/or special compensation
  4. make Interim Award(s) including payment(s) on account on such terms as may be fair and just
  5. make such orders as to costs fees and expenses including those of the Council charged under clauses 10(b) and 14(b) as may be fair and just.
  2. The Arbitrator and the Council may charge reasonable fees and expenses for their services whether the Arbitration proceeds to a hearing or not and all such fees and expenses shall be treated as part of the costs of the Arbitration.
  3. Any Award shall (subject to Appeal as provided in this Agreement) be final and binding on all the parties concerned whether they were represented at the Arbitration or not.
INTEREST & RATES OF EXCHANGE Top of Page

11.

Interest: Interest at rates per annum to be fixed by the Arbitrator shall (subject to Appeal as provided in this Agreement) be payable on any sum awarded taking into account any sums already paid:-

  1. from the date of termination of the services unless the Arbitrator shall in his absolute discretion otherwise decide until the date of publication by the Council of the Award and/or Interim Award(s) and
  2. from the expiration of 21 days (exclusive of Saturdays and Sundays or other days observed as general holidays at Lloyd’s) after the date of publication by the Council of the Award and/or Interim Award(s) until the date payment is received by the Contractor or the Council both dates inclusive.

For the purpose of sub-clause (ii) the expression "sum awarded" shall include the fees and expenses referred to in clause 10(b).

12.

Currency Correction: In considering what sums of money have been expended by the Contractor in rendering the services and/or in fixing the amount of the Award and/or Interim Award(s) and/or Award on Appeal the Arbitrator or Appeal Arbitrator(s) shall to such an extent and in so far as it may be fair and just in all the circumstances give effect to the consequences of any change or changes in the relevant rates of exchange which may have occurred between the date of termination of the services and the date on which the Award and/or Interim Award(s) and/or Award on Appeal is made.

PROVISIONS AS TO APPEAL Top of Page

13.

  1. Notice of Appeal if any shall be given to the Council within 14 days (exclusive of Saturdays and Sundays or other days observed as general holidays at Lloyd’s) after the date of publication by the Council of the Award and/or Interim Award(s).
  2. Notice of Cross-Appeal if any shall be given to the Council within 14 days (exclusive of Saturdays and Sundays or other days observed as general holidays at Lloyd’s) after notification by the Council to the parties of any Notice of Appeal. Such notification if sent by post shall be deemed received on the working day following the day of posting.
  3. Notice of Appeal or Cross-Appeal shall be given to the Council by letter telex facsimile or in any other permanent form.
  4. Upon receipt of Notice of Appeal the Council shall refer the Appeal to the hearing and determination of the Appeal Arbitrator(s) selected by it.
  5. If any Notice of Appeal or Cross-Appeal is withdrawn the Appeal hearing shall nevertheless proceed in respect of such Notice of Appeal or Cross-Appeal as may remain.
  6. Any Award on Appeal shall be final and binding on all the parties to that Appeal Arbitration whether they were represented either at the Arbitration or at the Appeal Arbitration or not.
CONDUCT OF THE APPEAL Top of Page

14.

  1. The Appeal Arbitrator(s) in addition to the powers of the Arbitrator under clauses 10(a) and 11 shall have power to:-
  1. admit the evidence which was before the Arbitrator together with the Arbitrator’s notes and reasons for his Award and/or Interim Award(s) and any transcript of evidence and such additional evidence as he or they may think fit.
  2. confirm increase or reduce the sum awarded by the Arbitrator and to make such order as to the payment of interest on such sum as he or they may think fit.
  3. confirm revoke or vary and order and/or Declaratory Award made by the Arbitrator.
  4. award interest on any fees and expenses charged under paragraph (b) of this clause from the expiration of 21 days (exclusive of Saturdays and Sundays or other days observed as general holidays at Lloyd’s)< after the date of publication by the Council of the Award on Appeal and/or Interim Award(s) on Appeal until the date payment is received by the Council both dates inclusive.
  2. The Appeal Arbitrator(s) and the Council may charge reasonable fees and expenses for their services in connection with the Appeal Arbitration whether it proceeds to a hearing or not and all such fees and expenses shall be treated as part of the costs of the Appeal Arbitration.
PROVISIONS AS TO PAYMENT Top of Page

15.

  1. In case of Arbitration if no Notice of Appeal be received by the Council in accordance with clause 13(a) the Council shall call upon the party or parties concerned to pay the amount awarded and in the event of non-payment shall subject to the Contractor first providing to the Council a satisfactory Undertaking to pay all the costs there of realize or enforce the security and pay therefrom to the Contractor (whose receipt shall be a good discharge to it) the amount awarded to him together with interest if any. The Contractor shall reimburse the parties concerned to such extent as the Award is less than any sums paid on account or in respect of Interim Award(s).
  2. If Notice of Appeal be received by the Council in accordance with clause 13 it shall as soon as the Award on Appeal has been published by it call upon the party or parties concerned to pay the amount awarded and in the event of non-payment shall subject to the Contractor first providing to the Council a satisfactory Undertaking to pay all the costs thereof realize or enforce the security and pay therefrom to the Contractor (whose receipt shall be a good discharge to it) the amount awarded to him together with interest if any. The Contractor shall reimburse the parties concerned to such extent as the Award on Appeal is less than any sums paid on account or in respect of the Award or Interim Award(s).
  3. If any sum shall become payable to the Contractor as remuneration for his services and/or interest and/or costs as the result of an agreement made between the Contractor and the Owners or any of them the Council in the event of non-payment shall subject to the Contractor first providing to the Council a satisfactory Undertaking to pay all the costs thereof realize or enforce the security and pay therefrom to the Contractor (whose receipt shall be a good discharge to it) the said sum.
  4. If the Award and/or Interim Award(s) and/or Award on Appeal provides or provide that the costs of the Arbitration and/or of the Appeal Arbitration or any part of such costs hall be borne by the Contractor such costs may be deducted from the amount awarded or agreed before payment is made to the Contractor unless satisfactory security is provided by the Contractor for the payment of such costs.
  5. Without prejudice to the provisions of clause 5(c) the liability of the Council shall be limited in any event to the amount of security provided to it.
GENERAL PROVISIONS Top of Page

16.

Scope of Authority: The Master or other person signing the Agreement on behalf of the property to be salved enters into this Agreement as gent for the vessel her cargo freight bunkers stores and any other property thereon and the respective Owners thereof and binds each (but not the one for the other or himself personally) to the due performance thereof.

17.

Notices: Any Award notice authority order or other document signed by the Chairman of Lloyd’s or any person authorised by the Council for the purpose shall be deemed to have been duly made or given by the Council and shall have the same force and effect in all respects as if it had been signed by every member of the Council.

18.

Sub-Contractor(s): The Contractor may claim salvage and enforce any Award or agreement made between the Contractor and the Owners against security provided under clause 5 or otherwise if any on behalf of any Sub-Contractors his or their Servants or Agents including Masters and members of the crews of vessels employed by him or by any Sub-Contractors in the services provided that he first provides a reasonably satisfactory indemnity to the Owners against all claims by or liabilities to the said persons.

19.

Inducements prohibited: No person signing this Agreement or any party on whose behalf it is signed shall at any time or in any manner whatsoever offer provide make give or promise to provide demand or take any from of inducement for entering into this Agreement.

INTERNATIONAL CONVENTION ON SALVAGE 1989

The following provisions of the Convention are set out below for information only

Article 1

Definitions

  1. Salvage operation means any act or activity undertaken to assist a vessel or any other property in danger in navigable waters or in any other waters whatsoever
  2. Vessel means any ship or craft, or nay structure capable of navigation
  3. Property means any property not permanently and intentionally attached to the shoreline and includes freight at risk
  4. Damage to the environment means substantial physical damage to human health or to marine life or resources in coastal or inland waters or areas adjacent thereto, caused by pollution, contamination, fire, explosion or similar major incidents
  5. Payment means any reward, remuneration or compensation due under this Convention

Article 6

Salvage Contracts

  1. This Convention shall apply to any salvage operations save to the extent that a contract otherwise provides expressly or by implication
  2. The master shall have the authority to conclude contracts for salvage operations on behalf of the owner of the vessel. The master or the owner of the vessel shall have the authority to conclude such contracts on behalf of the owner of the property on board the vessel.

Article 8

Duties of the Salvor and of the Owner and Master

  1. The salvor shall owe a duty to the owner of the vessel or other property in danger:
  1. to carry out the salvage operations with due care;
  2. in performing the duty specified in subparagraph (a), to exercise due care to prevent or minimize damage to the environment;
  3. whenever circumstances reasonably require, to seek assistance from other salvors; and
  4. to accept the intervention of other salvors when reasonably requested to do so by the owner or master of the vessel or other property in danger; provided however that he amount of his reward shall not be prejudiced should it be found that such a request was unreasonable.
  2. The owner and master of the vessel or the owner of other property in danger shall owe a duty to the salvor:
  1. to co-operate fully with him during the course of the salvage operations;
  2. in so doing, to exercise due care to prevent or minimize damage to the environment; and
  3. when the vessel or other property has been brought to a place of safety, to accept redelivery when reasonably requested by the salvor to do so.

Artikel 13

Criteria for fixing the reward

  1. The reward shall be fixed with a view to encouraging salvage operations, taking into account the following criteria without regard to the order in which they are presented below:
  1. the salved value of the vessel and other property;
  2. the skill and efforts of the salvors in preventing or minimizing damage to the environment;
  3. the measure of success obtained by the salvor;
  4. the nature and degree of the danger;
  5. the skill and efforts of the salvors in salving the vessel, other property and life;
  6. the time used and expenses and losses incurred by the salvors;
  7. the risk of liability and other risks run by the salvors or their equipment;
  8. the promptness of the services rendered;
  9. the availability and use of vessels or other equipment intended for salvage operations;
  10. the state of readiness and efficiency of the salvor’s equipment and the value thereof

  2. Payment of a reward fixed according to paragraph 1 shall be made by all of the vessel and other property interests in proportion to their respective salved values.
  3. The rewards, exclusive of any interest and recoverable legal costs that may be payable thereon, shall not exceed the salved value of the vessel and other property.

Article 14

Special Compensation

  1. If the salvor has carried out salvage operations in respect of a vessel which by itself or its cargo threatened damage to the environment and has failed to earn a reward under Article 13 at least equivalent to the special compensation assessable in accordance with this Article, he shall be entitled to special compensation from the owner of that vessel equivalent to his expenses as herein defined.
  2. If, in the circumstances set out in paragraph 1, the salvor by his salvage operations has prevented or minimized damage to the environment, the special compensation payable by the owner to the salvor under paragraph 1 may be increased up to a maximum of 30% of the expenses incurred by the salvor. However, the Tribunal, if it deems it fair and just to do so and bearing in mind the relevant criteria set out in Article 13, paragraph 1, may increase such special compensation further, but in no event shall the total increase be more than 100% of the expenses incurred by the salvor.
  3. Salvor’s expenses for the purpose of paragraphs 1 and 2 means the our-of-pocket expenses reasonably incurred by the salvor in the salvage operation and a fair rate for equipment and personnel actually and reasonably used in the salvage operation, taking into consideration the criteria set our in Article 13, paragraph 1(h), (i) and (j).
  4. The total special compensation under this Article shall be paid only if and to the extent tat such compensation is greater than any reward recoverable by the salvor under Article 13.
  5. If the salvor has been negligent and has thereby failed to prevent or minimize damage to the environment, he may be deprived of the whole or part of any special compensation due under this Article.
  6. Nothing in this Article shall affect right or recourse on the part of the owner of the vessel.


Shipboard oil pollution

Shipboard oil pollution emergency plan

Note:

If an error occurred, please check your local directory of the NAVECS Program (C:\NAVECS) for the missed file shown in the error message!


Navecs monthly reporting form

Note:

If an error occurred, please check your local directory of the NAVECS Program (C:\NAVECS) for the missed file shown in the error message!


Crew Member Check In Form

Check-In Form For New Crew Members

Name: | __________________________________________
Rank: | __________________________________________
Nationality: | __________________________________________
Passport Number: | __________________________________________
Date of birth: | __________________________________________
Place of birth: | __________________________________________
Profession: | __________________________________________
Years of professional experience: | __________________________________________
Years of seagoing experience: | __________________________________________
Qualification: | __________________________________________
License (y/n): | __________________________________________
GMDSS License (y/n): | __________________________________________
Fire Fighting License (y/n): | __________________________________________
Breathing apparatus suitable (y/n): | __________________________________________
Lifeboat Certificate (y/n): | __________________________________________
Oil Tanker Certificate (I/II/n): | __________________________________________
Chemical Tanker Certificate (I/II/n): | __________________________________________
Gas Tanker Certificate (I/II/n): | __________________________________________

Date, Location: _________________________ Sign: ___________________________


Appendix

content
  • Conversion Factors
  • International Code of Signals


Conversion Factors

To convert | Into | Multiply by
Atmospheres | kgs/M2 | 1.0333
Atmospheres | lbs/Sq.In. | 14.7
Barrels (U.S. liq.) | Gallons | 31.5
Barrels U.S.A. (petrol) | Liters | 159.-
Barrels (oil) | Gallons (Oil) | 42.0
B.T.U. | Calories | 0.2520
B.T.U./lb. | Cal/Kg. | 0.556
B.T.U./sq.ft. Fh | Cal./m2 °Ch | 4.880
Calories | B.T.U. | 3.968
Cal/m2 Ch | B.T.U./sq.ft.°Fh | 0.205
Centigrade | Fahrenheit | (°C x 9/5) + 32
Centimeters | Inches | 0.3937
Centimeters | Meters | 0.01
Cubic Centimeters | Cubic Inches | 0.06102
Cubic Centimeters | Cubic Meters | 10. -6
Cubic Inches | Cubic Centimeters | 16.39
Cubic Feet | Cubic Inches | 1.728
Cubic Feet | Cubic Meters | 0.02832
Cubic Feet | Gallons (US/liq.) | 7.48032
Cubic Feet | Liters | 28.32
Cubic Meter | Cubic Feet | 35.31
Cubic Meters/Hour | Cubic Feet/Min | 0.589
Cubic Meters/Hour | Gallons Imp/Min | 3.668
Cubic Meters/Hour | Gallons Usa/Min | 4.403
Cu.ft/min. | Cubic Metrs/h | 1.699
C.V. metrics | H.P. | 0.986
C.V. metrics | Kilowatt | 0.735
C.V. metrics Hour | Calories | 632.-
Fahrenheit | Centigrade | (F°-32) x 5/9
Feet | Meters | 0.3048
Feet of Water | Pounds/Sq. In. | 4335
100 Feet/Min. | Meter Sec. | 0.508
Foot Pounds | Kologrammeters | 0.1383
Gallons | Cubic Feet | 1337
Gallons (liq. B.R. Imp.) | Gallons (U.S. liq) | 1.20095
Gallons (Us) | Gallons (imp.) | 0.83267
Gallons of Water | Pounds of Water | 8.337
Gallons (Imperial) | Liters | 4.546
Gallons Imp. Min. | Cubic Meters/Hour | 0.2727
Gallons Usa | Liters | 3.785
Gallons Usa/Min. | Cubic Meters/Hour | 0.2271
Grains | Milligrams | 64.8
Grams | Grains | 15.43
Grams | Ounces | 0.03527
Grams/Gallons (Us) | Parts/Million | 17.118
H.P. Hour | B.T.U. | 2544.-
H.P. | C.V. Metrics | 1.0139
H.P. | Kilowatt | 0.746
Hundredweights | Kilograms | 50.848
Inches | Millimeters | 25.4
Inches | Centimeters | 2.540
Kg/cm2 | Pounds/sq.in. | 14.223
Kilograms | Pounds | 2.205
Kilometers | Feet | 3.281
Kilogrammeters | Foot Pound | 7.233
Kilograms/mm2 | Tons/sq.in. | 0.635
Kilometers | Nautical Miles | 0.54
Kilometers | Statute Miles | 0.6214
Kilowatt | C.V. Meters | 1.360
Kilowatt | H.P. | 1.341
Kilowatt Hour | B.T.U. | 3413.-
Kilowatt Hour | Calories | 856.-
Liters | Quarts (Us) | 1.057
Liters | Gallons Imperial | 0.2200
Liters | Gallons Usa | 0.2642
Meters | Feet | 3.281
Meters | Yards | 1.094
Meters/Sec. | Feet/Min. | 196.9
Micromhos | PPM (TDS) | 0.7
Microsiemens | PPM (TDS) | 0.7
Miles Nautical | Kilometers | 1.853
Miles Statue | Kilometers | 1.609
Millimeters | Inches | 0.0394
Metric Tons | Pounds | 2205.-
Metric Tons | Tons | 0.984
Metric Tons | Usa Short Tons | 1.102
Ounces | Grams | 28.35
Ounces (Fluid) | Liters | 0.02957
Parts/Million | Grams (Us Gal. | 0.0584
Pints (Liq.) | Liters | 0.4732
Pounds of Water | Gallons | 0.1198
Pounds | Kilograms | 0.4536
Pounds/sq.in. | kg/cm2 | 0.0703
PPM (TDS) | MICROMHOS | 1.42858
PPM (TDS) | Microsiemens | 1.42858
Quarts (liq.) | Liters | 0.9463
Square Centimeters | Sq. Inches | 0.1550
Sq. Feet | Sq. Meters | 0.0929
Sq. Inches | Cm2 | 6.452
Sq. Kilometers | Sq. Miles | 0.3861
Sq. Meters | Sq. Feet | 10.76
Sq. Meters | Sq. Yards | 1.196
Sq. Miles | Km2 | 2.590
Sq. Yards | m2 | 0.8361
Tons | Kilograms | 1016.-
Tons Sq. In. | Kilograms mm2 | 1.575
Ton (Usa Short) | Kilograms | 907.-
Yards | Meters | 0.9144

Top of Page


International Code of Signals

ALFA I HAVE A DIVER DOWN;
KEEP WELL CLEAR AT SLOW SPEED.
BRAVO

I AM TAKING IN, OR DISCHARGING, OR CARRYING DANGEROUS GOODS.
CHARLIE YES (AFFIRMATIVE OR "SIGNIFICANCE OF THE PREVIOUS GROUP SHOULD BE READ IN THE AFFIRMATIVE" ).
DELTA KEEP CLEAR OF ME;
I AM MANOEUVERING WITH DIFFICULTY.
ECHO I AM ALTERING MY COURSE TO STARBOARD.
FOXTROT I AM DIASBLED; COMMUNICATE WITH ME.
GOLF I REQUIRE A PILOT.
WHEN MADE BY FISHING VESSELS OPERATING IN CLOSE PROXIMITY ON FISHING GROUNDS IT MEANS "I AM HAULING NETS".
HOTEL I HAVE A PILOT ON BOARD.
INDIA I AM ALTERING MY COURSE TO PORT.
JULIETT I AM ON FIRE AND HAVE A DANGEROUS CARGO ON BOARD;
KEEP WELL CLEAR OF ME.
KILO I WISH TO COMMUNICATE WITH YOU.
LIMA YOU SHOULD STOP YOUR VESSEL INSTANTLY.
MIKE MY VESSEL IS STOPPED AND MAKING NO WAY THROUGH THE WATER.
NOVEMBER NO (NEGATIVE OR "THE SIGNIFICANCE OF THE PREVIOUS GROUP SHOULD BE READ IN THE NEGATIVE").
OSCAR MAN OVERBOARD.
PAPA IN HARBOUR: ALL PERSONS SHOULD REPORT ON BOARD AS VESSEL IS ABOUT TO PROCEED TO SEA.
AT SEA: IT MAY BE USED BY FISHING VESSELS TO MEAN "MY NETS HAVE COME FAST UPON AN OBSTRUCTION".
QUEBEC MY VESSEL IS HEALTHY, AND I REQUEST FREE PRATIQUE.
ROMEO (NO SINGLE LETTER MEANING)
SIERRA I AM OPERATING ASTERN PROPULSION.
TANGO KEEP CLEAR OF ME, I AM ENGAGED IN PAIR TRAWLING.
UNIFORM YOU ARE RUNNING INTO DANGER.
VICTOR I REQUIRE ASSISTANCE.
WHISKEY I REQUIRE MEDICAL ASSISTANCE.
X-RAY STOP CARRYING OUT YOUR INTENTIONS AND WATCH FOR MY SIGNALS.
YANKEE I AM DRAGGING MY ANCHOR.
ZULU I REQUIRE A TUG.
WHEN MADE BY FISHING VESSELS OPERATING IN CLOSE PROXIMITY ON FISHING GROUNDS IT MEANS "I AM SHOOTING NETS".
1st
SUBSTITUTE 		USED TO REPEAT THE FIRST FLAG OR PENDANT IN THE SAME HOIST.
2nd
SUBSTITUTE 		USED TO REPEAT THE SECOND FLAG OR PENDANT IN THE SAME HOIST.
3rd
SUBSTITUTE 		USED TO REPEAT THE THIRD FLAG OR PENDANT IN THE SAME HOIST.
CODE AND ANSWER USED TO ACKNOWLEDGE A SIGNAL.
USED IN ALL OCCASIONS WHEN IT IS REQUIRED TO REPRESENT NUMBERS IN FLAG SIGNALLING.
ONE ONE (1)
TWO TWO (2)
THREE THREE (3)
FOUR FOUR (4)
FIVE FIVE (5)
SIX SIX (6)
SEVEN SEVEN (7)
EIGHT EIGHT (8)
NINE NINE (9)
ZERO ZERO (0)

Note: Single Letter Signals may be made by any Method of Signalling. The Letters B, C, D, E, H, I, M, R, S, T And Figure 5 when made by SOund must comply with International Regulations for preventing Collisions at Sea, Rules 34 and 35. Signals K and S have special meanings as landing Signals for small Boats with Persons in Distress.


AVECS TiTAN Online Manual

AVECS Online Manual - TiTAN 5.3

Release: 18.05.2000

(c) 1998 - 2000 AVECS Corporation AG

www.avecs.de

e-mail: info@avecs.de


"Towcon" International Ocean Towage Agreement (Lump Sum)

1. Date & place of Agreement

 Recommended
International Ocean Towage Agreement (LUMP SUM)
Code Name: "Towcon"
2. Tugowner / place of business

 3. Hirer / place of business
4. Tow (name & type)

 5. Gross tonnage / displacement tonnage
6. Maximum length/maximum breadth & towing draught (fore and aft)

 7. Flag and place of registry
8. Registered owners

 9. Classification society
10. P. & I. liability insurers

 11. General condition of tow
12. Particulars of cargo and/or ballast and/or other property on board the tow
13. Tug (name and type)

 14. Flag and place of registry
15. Gross tonnage

 16. Classification society
17. P. & I. liability insurers
18. Certificated bollard pull (if any)

 19. Indicated horse power
20. Estimated daily average bunker oil consumption in good weather and smooth water

____________________________________________________________________________________
(a) at full towing power with tow

____________________________________________________________________________________
(b) at full sea speed without tow

21. Winches and main towing gear
22. Nature of service (s) (Cl. 1)

 23. Comtemplated route (Cl. 17)
24. Place of departure
(Cl. 7)

 25. Place of destination
(Cl. 8)

26. Free time at place of departure (Cl. 2(g)) | 27. Free time at place of destination (Cl. 2(g))
28. Notices (place of departure) (Cl. 7(c)) _______________________________________ (a) Initial departure period (from/to) _______________________________________ (b) Initial departure notice (days notice/days period) _______________________________________ (c) Final departure period and notice (days notice/days period) _______________________________________ (d) Final departure time and date notice (days notice) _______________________________________ (e) Notices to be given to | 29. Delay payment (Cl. 2(g)) _______________________________________ (a) Port rate _______________________________________ (b) Sea rate
 | 30. Riding crew to be provided by (also state number to be provided) (Cl. 9)
 | 31. If riding crew provided by Tugowner state amount per man per day payable by Hirer (Cl. 9)
32. Lump sum towage price (also state when each instalment due and payable) (Cl. 2) _______________________________________ (a) Lump sum towage price _______________________________________ (b) amount due and payable on signing Agreement _______________________________________ (c) amount due and payable on sailing of tug & tow from place of department _______________________________________ (d) amount due and payable on passing of tug and tow off _______________________________________ (e) amount due and payable on arrival of tug & tow at place of destination | 33. Payment of lump sum & other amounts (state currency, mode of payment, place of payment and bank account) (Cl. 2)
34. Interest rate (%) per annum to run from (state number of days) after any sum is due (Cl. 5) | 35. Security (state sum, by whom to be provided and when) (optional, only to be filled in if expressly agreed) (Cl. 6)
36. Current cost of tug's bunker oil (also state type of bunkers) (Cl. 2(e)) | 37. Cancelling date, if any agreed (Cl. 16(e))
38. Cancellation fee (Cl. 16) | 39. Numbers of additional clauses, covering special provisions, if agreed
It's mutually agreed between the party mentioned in Box 2 (herinafter called "the Tugowner") and the party mentioned in Box 3 (herinafter called "the Hirer") that the Tugowner shall, subject to the terms and conditions of this Agreement which consists of PART I including additional clauses, if any agreed and startet in Box 39 and PART II, uses his best andeavours to perform the towage or other service(s) as set out herein. In the event of a conflict of terms and conditions, the provisions of PART I and any additional clauses, if agreed, shall prevail over those of PART II to the extent of such conflict but no further.
Signature (Tugowner)

 Signature (Hirer)


"Towcon" International Ocean Towage Agreement (Lump Sum)

1. Date & place of Agreement

 Recommended
International Ocean Towage Agreement (LUMP SUM)
Code Name: "Towcon"
2. Tugowner / place of business

 3. Hirer / place of business
4. Tow (name & type)

 5. Gross tonnage / displacement tonnage
6. Maximum length/maximum breadth & towing draught (fore and aft)

 7. Flag and place of registry
8. Registered owners

 9. Classification society
10. P. & I. liability insurers

 11. General condition of tow
12. Particulars of cargo and/or ballast and/or other property on board the tow

13. Tug (name and type)

 14. Flag and place of registry
15. Gross tonnage

 16. Classification society
17. P. & I. liability insurers
18. Certificated bollard pull (if any)

 19. Indicated horse power
20. Estimated daily average bunker oil consumption in good weather and smooth water

____________________________________________________________________________________
(a) at full towing power with tow

____________________________________________________________________________________
(b) at full sea speed without tow

21. Winches and main towing gear
22. Nature of service (s) (Cl. 1)

 23. Comtemplated route (Cl. 17)
24. Place of departure
(Cl. 7)

 25. Place of destination
(Cl. 8)

26. Free time at place of departure (Cl. 2(g))

 27. Free time at place of destination (Cl. 2(g))
28. Notices (place of departure) (Cl. 7(c))

_______________________________________
(a) Initial departure period (from/to)

_______________________________________
(b) Initial departure notice (days notice/days period)

_______________________________________
(c) Final departure period and notice (days notice/days period)

_______________________________________
(d) Final departure time and date notice (days notice)

_______________________________________
(e) Notices to be given to

29. Delay payment (Cl. 2(g))

_______________________________________
(a) Port rate

_______________________________________
(b) Sea rate
30. Riding crew to be provided by (also state number to be provided) (Cl. 9)
31. If riding crew provided by Tugowner state amount per man per day payable by Hirer (Cl. 9)
32. Lump sum towage price (also state when each instalment due and payable) (Cl. 2)

_______________________________________
(a) Lump sum towage price

_______________________________________
(b) amount due and payable on signing Agreement

_______________________________________
(c) amount due and payable on sailing of tug & tow from place of department

_______________________________________
(d) amount due and payable on passing of tug and tow off

_______________________________________
(e) amount due and payable on arrival of tug & tow at place of destination

33. Payment of lump sum & other amounts (state currency, mode of payment, place of payment and bank account) (Cl. 2)
34. Interest rate (%) per annum to run from (state number of days) after any sum is due (Cl. 5)

 35. Security (state sum, by whom to be provided and when) (optional, only to be filled in if expressly agreed) (Cl. 6)
36. Current cost of tug's bunker oil (also state type of bunkers) (Cl. 2(e))

 37. Cancelling date, if any agreed (Cl. 16(e))
38. Cancellation fee (Cl. 16)

39. Numbers of additional clauses, covering special provisions, if agreed
It's mutually agreed between the party mentioned in Box 2 (herinafter called "the Tugowner") and the party mentioned in Box 3 (herinafter called "the Hirer") that the Tugowner shall, subject to the terms and conditions of this Agreement which consists of PART I including additional clauses, if any agreed and startet in Box 39 and PART II, uses his best andeavours to perform the towage or other service(s) as set out herein. In the event of a conflict of terms and conditions, the provisions of PART I and any additional clauses, if agreed, shall prevail over those of PART II to the extent of such conflict but no further.
Signature (Tugowner)

 Signature (Hirer)