18 декабря 2001 года N 174-ФЗ

УГОЛОВНО-ПРОЦЕССУАЛЬНЫЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ

Федеральный закон от 18 декабря 2001 г. № 174-ФЗ (о введение в действие )

Принят Государственной Думой 22 ноября 2001 года

Одобрен Советом Федерации 5 декабря 2001 года

СОДЕРЖАНИЕ

Часть первая. Общие положения

Раздел I. Основные положения

Раздел II. Участники уголовного судопроизводства

Раздел III. Доказательства и доказывание

Раздел IV. Меры процессуального принуждения

Раздел IV. Меры процессуального принуждения

Раздел VI. Иные положения

Часть вторая. Досудебное производство

Раздел VII. Возбуждение уголовного дела

Раздел VIII. Предварительное расследование

Часть третья. Судебное производство

Раздел IX. Производство в суде первой инстанции

Раздел X. Особый порядок судебного разбирательства

Раздел XI. Особенности производства у мирового судьи

Раздел XII. Особенности производства в суде с участием присяжных заседателей

Раздел XIII. Производство в суде второй инстанции

Раздел XIV. Исполнение приговора

Раздел XV. Пересмотр вступивших в законную силу приговоров, определений и постановлений суда

Часть четвертая. Особый порядок уголовного судопроизводства

Раздел XVI. Особенности производства по отдельным категориям уголовных дел

Раздел XVII. Особенности производства по уголовным делам в отношении отдельных категорий лиц

Часть пятая. Международное сотрудничество в сфере уголовного судопроизводства

Раздел XVIII. Порядок взаимодействия судов, прокуроров, следователей и органов дознания с соответствующими компетентными органами и должностными лицами иностранных государств и международными организациями

Приложения


Ф Е Д Е Р А Л Ь Н Ы Й З А К О Н

"О введении в действие Уголовно-процессуального кодекса Российской Федерации"

Федеральный закон от 18 декабря 2001 г. №177-ФЗ

Принят Государственной Думой 22 ноября 2001 года

Одобрен Советом Федерации 5 декабря 2001 года

Статья 1. Ввести в действие Уголовно-процессуальный кодекс Российской Федерации с 1 июля 2002 года, за исключением положений, для которых настоящим Федеральным законом установлены иные сроки и порядок введения в действие.

Статья 2. Признать утратившими силу с 1 июля 2002 года:

1) Уголовно-процессуальный кодекс РСФСР, утвержденный Законом РСФСР от 27 октября 1960 года "Об утверждении Уголовно-процессуального кодекса РСФСР" (Ведомости Верховного Совета РСФСР, 1960, N 40, ст.592), с внесенными в него изменениями и дополнениями, за исключением положений, для которых настоящим Федеральным законом установлены иные сроки признания их утратившими силу;

2) Указ Президиума Верховного Совета РСФСР от 20 января 1961 года "О порядке введения в действие Уголовного и Уголовно-процессуального кодексов РСФСР" (Ведомости Верховного Совета РСФСР, 1961, N 2, ст.7);

3) пункты 1 - 4 постановления Президиума Верховного Совета РСФСР от 20 января 1961 года "О применении Указа Президиума Верховного Совета РСФСР от 20 января 1961 года "О порядке введения в действие Уголовного и Уголовно-процессуального кодексов РСФСР";

4) постановление Президиума Верховного Совета РСФСР от 22 мая 1961 года "О представлении военным трибуналам необходимых материалов в отношении лиц, отбывающих наказание в местах лишения свободы РСФСР по приговорам военных трибуналов" (Ведомости Верховного Совета РСФСР, 1961, N 20, ст.289);

5) постановление Президиума Верховного Совета РСФСР от 7 августа 1961 года "О применении пункта 1 статьи 86 Уголовно-процессуального кодекса РСФСР в части признания орудиями преступления автомашин, мотоциклов и иных транспортных средств, принадлежащих лицам, совершившим хищение с использованием указанных транспортных средств" (Ведомости Верховного Совета РСФСР, 1961, N 31, ст.427);

6) Указ Президиума Верховного Совета РСФСР от 11 марта 1977 года "О порядке применения мер административного взыскания к лицам, освобожденным от уголовной ответственности в соответствии со статьей 501 Уголовного кодекса РСФСР" (Ведомости Верховного Совета РСФСР, 1977, N 12, ст.256) и Закон РСФСР от 20 июля 1977 года "Об утверждении Указов Президиума Верховного Совета РСФСР, вносящих некоторые изменения и дополнения в действующее законодательство РСФСР" (Ведомости Верховного Совета РСФСР, 1977, N 30, ст.725) в части утверждения названного Указа;

7) раздел IV Указа Президиума Верховного Совета РСФСР от 5 июня 1987 года N 6266-XI "О внесении изменений и дополнений в некоторые законодательные акты РСФСР" (Ведомости Верховного Совета РСФСР, 1987, N 24, ст.839);

8) постановление Верховного Совета Российской Федерации от 17 января 1992 года N 2204-I "О полномочиях Генерального прокурора Российской Федерации и его заместителей по продлению сроков содержания обвиняемых под стражей" (Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1992, N 5, ст.182);

9) Федеральный закон от 2 января 2000 года N 37-ФЗ "О народных заседателях федеральных судов общей юрисдикции в Российской Федерации" (Собрание законодательства Российской Федерации, 2000, N 2, ст.158) в части, касающейся уголовного судопроизводства.

Статья 3. Признать не действующими на территории Российской Федерации с 1 июля 2002 года:

1) Основы уголовного судопроизводства Союза ССР и союзных республик, утвержденные Законом СССР от 25 декабря 1958 года "Об утверждении Основ уголовного судопроизводства Союза ССР и союзных республик" (Ведомости Верховного Совета СССР, 1959, N 1, ст.15), с последующими изменениями и дополнениями;

2) Указ Президиума Верховного Совета СССР от 14 февраля 1959 года "О порядке введения в действие Основ уголовного законодательства, Основ уголовного судопроизводства и Законов об уголовной ответственности за государственные и за воинские преступления" (Ведомости Верховного Совета СССР, 1959, N 7, ст.60) в части порядка введения в действие Основ уголовного судопроизводства Союза ССР и союзных республик;

3) постановление Президиума Верховного Совета СССР от 11 мая 1961 года "О порядке введения в действие уголовных и уголовно-процессуальных кодексов союзных республик в отношении лиц, осужденных военными трибуналами" (Ведомости Верховного Совета СССР, 1961, N 20, ст.216);

4) Указ Президиума Верховного Совета СССР от 6 апреля 1963 года N 1237-VI "О предоставлении права производства предварительного следствия органам охраны общественного порядка" (Ведомости Верховного Совета СССР, 1963, N 16, ст.181) и Закон СССР от 19 декабря 1963 года N 2001-VI "Об утверждении Указа Президиума Верховного Совета СССР "О предоставлении права производства предварительного следствия органам охраны общественного порядка" (Ведомости Верховного Совета СССР, 1963, N 52, ст.552);

5) постановление Президиума Верховного Совета СССР от 3 сентября 1965 года N 3895-VI "О разъяснении статьи 34 Основ уголовного судопроизводства Союза ССР и союзных республик" (Ведомости Верховного Совета СССР, 1965, N 37, ст.533);

6) статью 10 Указа Президиума Верховного Совета СССР от 26 июля 1966 года N 5362-VI "Об усилении ответственности за хулиганство" (Ведомости Верховного Совета СССР, 1966, N 30, ст.595; 1981, N 23, ст.782; 1985, N 4, ст.56);

7) статьи 10 и 12 постановления Президиума Верховного Совета СССР от 26 июля 1966 года N 5363-VI "О порядке применения Указа Президиума Верховного Совета СССР "Об усилении ответственности за хулиганство" (Ведомости Верховного Совета СССР, 1966, N 30, ст.596; 1981, N 23, ст.783; 1985, N 4, ст.56);

8) Указ Президиума Верховного Совета СССР от 8 февраля 1977 года N 5200-IX "О порядке применения мер административного взыскания к лицам, освобожденным от уголовной ответственности в соответствии со статьей 43 Основ уголовного законодательства Союза ССР и союзных республик" (Ведомости Верховного Совета СССР, 1977, N 7, ст.117) с последующими изменениями и дополнениями и Закон СССР от 17 июня 1977 года N 5907-IX "Об утверждении Указов Президиума Верховного Совета СССР, вносящих некоторые изменения и дополнения в действующее законодательство СССР" (Ведомости Верховного Совета СССР, 1977, N 25, ст.389) в части утверждения названного Указа;

9) постановление Президиума Верховного Совета СССР от 30 марта 1989 года N 10246-XI "О применении статей 14 и 15 Основ уголовного судопроизводства Союза ССР и союзных республик при расследовании и судебном рассмотрении многоэпизодных уголовных дел" (Ведомости Верховного Совета СССР, 1989, N 14, ст.96);

10) постановление Верховного Совета СССР от 12 июня 1990 года N 1557-I "О поручениях, связанных с Законом СССР "О внесении изменений и дополнений в Основы уголовного судопроизводства Союза ССР и союзных республик" (Ведомости Съезда народных депутатов СССР и Верховного Совета СССР, 1990, N 26, ст.496).

Статья 4. Действующие на территории Российской Федерации федеральные законы и иные нормативные правовые акты, связанные с Уголовно-процессуальным кодексом Российской Федерации, подлежат приведению в соответствие с Уголовно-процессуальным кодексом Российской Федерации.

Впредь до приведения в соответствие с Уголовно-процессуальным кодексом Российской Федерации указанные федеральные законы и иные нормативные правовые акты применяются в части, не противоречащей Уголовно-процессуальному кодексу Российской Федерации.

Статья 5. В субъектах Российской Федерации, в которых на момент введения в действие Уголовно-процессуального кодекса Российской Федерации не созданы должности мировых судей, уголовные дела, отнесенные Уголовно-процессуальным кодексом Российской Федерации к подсудности мировых судей, рассматриваются судьями районных судов единолично в порядке, установленном главой 41 Уголовно-процессуального кодекса Российской Федерации. В этих случаях приговор и постановления могут быть обжалованы в кассационном порядке.

Статья 6. Судьи гарнизонных военных судов рассматривают уголовные дела, отнесенные Уголовно-процессуальным кодексом Российской Федерации к подсудности мировых судей, в порядке, установленном главой 41 Уголовно-процессуального кодекса Российской Федерации.

Статья 7. Пункт 3 части второй статьи 30 Уголовно-процессуального кодекса Российской Федерации в части, касающейся рассмотрения коллегией из трех судей федерального суда общей юрисдикции уголовных дел о тяжких и особо тяжких преступлениях, вводится в действие с 1 января 2003 года. До 1 января 2003 года уголовные дела о тяжких и особо тяжких преступлениях рассматриваются судьей федерального суда общей юрисдикции единолично.

Статья 8. Пункт 2 части второй статьи 30 Уголовно-процессуального кодекса Российской Федерации вводится в действие с 1 июля 2002 года в субъектах Российской Федерации, в которых созданы и действуют суды с участием присяжных заседателей, и с 1 января 2003 года - на всей территории Российской Федерации.

Статья 9. Часть вторая статьи 246 Уголовно-процессуального кодекса Российской Федерации вводится в действие с 1 января 2003 года. До 1 января 2003 года участие в судебном разбирательстве государственного обвинителя обязательно лишь при рассмотрении уголовных дел судом с участием присяжных заседателей, а также по всем уголовным делам, рассматриваемым Верховным Судом Российской Федерации, верховными судами республик, краевыми и областными судами, судами городов федерального значения, судами автономной области и автономных округов, окружными (флотскими) военными судами.

Статья 10. Часть вторая статьи 29 Уголовно-процессуального кодекса Российской Федерации и другие связанные с ней уголовно-процессуальные нормы, касающиеся передачи судам в ходе досудебного производства по уголовному делу полномочий по:

1) применению мер пресечения в виде заключения под стражу, домашнего ареста;

2) продлению срока содержания под стражей;

3) помещению подозреваемого, обвиняемого, не находящегося под стражей, в медицинский или психиатрический стационар для проведения судебно-медицинской или судебно-психиатрической экспертизы;

4) производству осмотра жилища при отсутствии согласия проживающих в нем лиц;

5) производству обыска и (или) выемки в жилище;

6) производству выемки предметов и документов, содержащих информацию о вкладах и счетах в банках и иных кредитных организациях;

7) наложению ареста на корреспонденцию и выемке ее в учреждениях связи, - вводятся в действие с 1 января 2004 года.

До 1 января 2004 года решения по этим вопросам принимает прокурор.

При решении вопроса об избрании в качестве меры пресечения заключения под стражу прокурор руководствуется требованиями, предъявляемыми к избранию этой меры пресечения Уголовно-процессуальным кодексом Российской Федерации. За сторонами во всяком случае сохраняется право обжалования законности и обоснованности решения прокурора в суд.

Статья 11. Глава 48 "Производство в надзорной инстанции" Уголовно-процессуального кодекса Российской Федерации вводится в действие с 1 января 2003 года, за исключением статьи 405, которая вводится в действие со дня введения в действие Уголовно-процессуального кодекса Российской Федерации. Глава 30 "Производство в надзорной инстанции" Уголовно-процессуального кодекса РСФСР действует до 1 января 2003 года, за исключением статьи 373, которая утрачивает силу со дня введения в действие Уголовно-процессуального кодекса Российской Федерации.

Статья 12. Глава 52 "Особенности производства по уголовным делам в отношении отдельных категорий лиц" Уголовно-процессуального кодекса Российской Федерации вводится в действие с 1 июля 2002 года.

Статья 13. Приложения к Уголовно-процессуальному кодексу Российской Федерации вводятся в действие с 1 июля 2002 года. Бланки процессуальных документов изготавливаются в соответствии с указанными Приложениями: для досудебного производства - каждым федеральным органом исполнительной власти, наделенным полномочиями на производство предварительного расследования; для судебного производства - Судебным департаментом при Верховном Суде Российской Федерации. При изготовлении бланков процессуальных документов, указанных в Приложениях к Уголовно-процессуальному кодексу Российской Федерации, не допускаются изменения граф, помимо тех изменений, которые специально оговорены. При этом допускается изготовление нескольких видов бланков одного приложения, если в нем содержатся графы, заполняемые не во всех случаях, о чем имеется специальная оговорка в тексте приложения. Количество строк, отводимых для той или иной графы, устанавливается каждым федеральным органом исполнительной власти самостоятельно.

Бланки тех процессуальных документов, которые упоминаются в тексте Уголовно-процессуального кодекса Российской Федерации, но не вошли в указанные Приложения, разрабатываются: для досудебного производства - Генеральной прокуратурой Российской Федерации по согласованию с федеральными органами исполнительной власти, наделенными полномочиями на производство предварительного расследования; для судебного производства - Верховным Судом Российской Федерации.

Статья 14. Поручить Правительству Российской Федерации:

1) в трехмесячный срок со дня вступления в силу настоящего Федерального закона подготовить и утвердить предусмотренное статьей 82 Уголовно-процессуального кодекса Российской Федерации положение о порядке хранения и реализации предметов, являющихся вещественными доказательствами, хранение которых до окончания уголовного дела или при уголовном деле затруднительно;

2) в шестимесячный срок со дня вступления в силу настоящего Федерального закона обеспечить пересмотр и отмену министерствами и иными федеральными органами исполнительной власти нормативных правовых актов, противоречащих Уголовно-процессуальному кодексу Российской Федерации;

3) при разработке проекта федерального бюджета на 2003 год предусмотреть выделение финансовых средств, обеспечивающих введение в действие части второй статьи 29 Уголовно-процессуального кодекса Российской Федерации;

4) до 1 июня 2002 года внести в Государственную Думу Федерального Собрания Российской Федерации проект федерального закона, предусматривающий учреждение судов с участием присяжных заседателей во всех субъектах Российской Федерации, где такие суды до настоящего времени отсутствуют;

5) обеспечить с 1 января 2003 года осуществление правосудия мировыми судьями на всей территории Российской Федерации в части финансирования их деятельности.

Статья 15. Настоящий Федеральный закон вступает в силу со дня его официального опубликования.

Президент Российской Федерации В.Путин


Раздел I

Раздел I. Основные положения

Глава 1. Уголовно-процессуальное законодательство. 1

Статья 1. Законы, определяющие порядок уголовного судопроизводства. 1

Статья 2. Действие уголовно-процессуального закона в пространстве. 2

Статья 3. Действие уголовно-процессуального закона в отношении иностранных граждан и лиц без гражданства 2

Статья 4. Действие уголовно-процессуального закона во времени. 2

Статья 5. Основные понятия, используемые в настоящем Кодексе. 2

Глава 2. Принципы уголовного судопроизводства. 5

Статья 6. Назначение уголовного судопроизводства. 5

Статья 7. Законность при производстве по уголовному делу. 6

Статья 8. Осуществление правосудия только судом. 6

Статья 9. Уважение чести и достоинства личности. 6

Статья 10. Неприкосновенность личности. 6

Статья 11. Охрана прав и свобод человека и гражданина в уголовном судопроизводстве. 7

Статья 12. Неприкосновенность жилища. 7

Статья 13. Тайна переписки, телефонных и иных переговоров, почтовых, телеграфных и иных сообщений 7

Статья 14. Презумпция невиновности. 7

Статья 15. Состязательность сторон. 8

Статья 16. Обеспечение подозреваемому и обвиняемому права на защиту. 8

Статья 17. Свобода оценки доказательств. 8

Статья 18. Язык уголовного судопроизводства. 8

Статья 19. Право на обжалование процессуальных действий и решений. 9

Глава 3. Уголовное преследование. 9

Статья 20. Виды уголовного преследования. 9

Статья 21. Обязанность осуществления уголовного преследования. 9

Статья 22. Право потерпевшего на участие в уголовном преследовании. 10

Статья 23. Привлечение к уголовному преследованию по заявлению коммерческой или иной организации 10

Глава 4. Основания отказа в возбуждении уголовного дела, прекращения уголовного дела и уголовного преследования. 10

Статья 24. Основания отказа в возбуждении уголовного дела или прекращения уголовного дела 10

Статья 25. Прекращение уголовного дела в связи с примирением сторон. 10

Статья 26. Прекращение уголовного дела в связи с изменением обстановки. 11

Статья 27. Основания прекращения уголовного преследования. 11

Статья 28. Прекращение уголовного преследования в связи с деятельным раскаянием. 12

Глава 1. Уголовно-процессуальное законодательство

Статья 1. Законы, определяющие порядок уголовного судопроизводства

1. Порядок уголовного судопроизводства на территории Российской Федерации устанавливается настоящим Кодексом, основанным на Конституции Российской Федерации.

2. Порядок уголовного судопроизводства, установленный настоящим Кодексом, является обязательным для судов, органов прокуратуры, органов предварительного следствия и органов дознания, а также иных участников уголовного судопроизводства.

3. Общепризнанные принципы и нормы международного права и международные договоры Российской Федерации являются составной частью законодательства Российской Федерации, регулирующего уголовное судопроизводство. Если международным договором Российской Федерации установлены иные правила, чем предусмотренные настоящим Кодексом, то применяются правила международного договора.

Статья 2. Действие уголовно-процессуального закона в пространстве

1. Производство по уголовному делу на территории Российской Федерации независимо от места совершения преступления ведется в соответствии с настоящим Кодексом, если международным договором Российской Федерации не установлено иное.

2. Нормы настоящего Кодекса применяются также при производстве по уголовному делу о преступлении, совершенном на воздушном, морском или речном судне, находящемся за пределами территории Российской Федерации под флагом Российской Федерации, если указанное судно приписано к порту Российской Федерации.

Статья 3. Действие уголовно-процессуального закона в отношении иностранных граждан и лиц без гражданства

1. Производство по уголовным делам о преступлениях, совершенных иностранными гражданами или лицами без гражданства на территории Российской Федерации, ведется в соответствии с правилами настоящего Кодекса.

2. Процессуальные действия, предусмотренные настоящим Кодексом, в отношении лиц, обладающих правом дипломатической неприкосновенности, производятся лишь по просьбе указанных лиц или с их согласия, которое испрашивается через Министерство иностранных дел Российской Федерации.

Статья 4. Действие уголовно-процессуального закона во времени

При производстве по уголовному делу применяется уголовно-процессуальный закон, действующий во время производства соответствующего процессуального действия или принятия процессуального решения, если иное не установлено настоящим Кодексом.

Статья 5. Основные понятия, используемые в настоящем Кодексе

Если не оговорено иное, основные понятия, используемые в настоящем Кодексе, имеют следующие значения:

1) алиби - нахождение подозреваемого или обвиняемого в момент совершения преступления в другом месте;

2) апелляционная инстанция - суд, рассматривающий в апелляционном порядке уголовные дела по жалобам и представлениям на не вступившие в законную силу приговоры и постановления суда;

3) близкие лица - иные, за исключением близких родственников и родственников, лица, состоящие в свойстве с потерпевшим, свидетелем, а также лица, жизнь, здоровье и благополучие которых дороги потерпевшему, свидетелю в силу сложившихся личных отношений;

4) близкие родственники - супруг, супруга, родители, дети, усыновители, усыновленные, родные братья и родные сестры, дедушка, бабушка, внуки;

5) вердикт - решение о виновности или невиновности подсудимого, вынесенное коллегией присяжных заседателей;

6) государственный обвинитель - должностное лицо органа прокуратуры, а равно должностное лицо органа дознания по поручению прокурора, поддерживающее от имени государства обвинение в суде по уголовному делу;

7) дознаватель - должностное лицо органа дознания, правомочное осуществлять предварительное расследование в форме дознания;

8) дознание - форма предварительного расследования, осуществляемого дознавателем, по уголовному делу, по которому производство предварительного следствия необязательно;

9) досудебное производство - уголовное судопроизводство с момента получения сообщения о преступлении до направления прокурором уголовного дела в суд для рассмотрения его по существу;

10) жилище - индивидуальный жилой дом с входящими в него жилыми и нежилыми помещениями, жилое помещение независимо от формы собственности, входящее в жилищный фонд и используемое для постоянного или временного проживания, а равно иное помещение или строение, не входящее в жилищный фонд, но используемое для временного проживания;

11) задержание подозреваемого - мера процессуального принуждения, применяемая органом дознания, дознавателем, следователем или прокурором на срок не более 48 часов с момента фактического задержания лица по подозрению в совершении преступления;

12) законные представители - родители, усыновители, опекуны или попечители несовершеннолетнего подозреваемого, обвиняемого либо потерпевшего, представители учреждений или организаций, на попечении которых находится несовершеннолетний подозреваемый, обвиняемый либо потерпевший;

13) избрание меры пресечения - принятие дознавателем, следователем, прокурором, а также судом решения о мере пресечения в отношении подозреваемого, обвиняемого;

14) кассационная инстанция - суд, рассматривающий в кассационном порядке уголовные дела по жалобам и представлениям на не вступившие в законную силу приговоры, определения и постановления судов первой и апелляционной инстанций;

15) момент фактического задержания - момент производимого в порядке, установленном настоящим Кодексом, фактического лишения свободы передвижения лица, подозреваемого в совершении преступления;

16) надзорная инстанция - суд, рассматривающий в порядке надзора уголовные дела по жалобам и представлениям на вступившие в законную силу приговоры, определения и постановления судов;

17) начальник органа дознания - должностное лицо органа дознания, уполномоченное поручать производство дознания дознавателю и наделенное настоящим Кодексом отдельными процессуальными полномочиями;

18) начальник следственного отдела - должностное лицо, возглавляющее соответствующее следственное подразделение, а также его заместитель;

19) неотложные следственные действия - действия, осуществляемые органом дознания после возбуждения уголовного дела, по которому производство предварительного следствия обязательно, в целях обнаружения и фиксации следов преступления, а также доказательств, требующих незамедлительного закрепления, изъятия и исследования;

20) непричастность - неустановленная причастность либо установленная непричастность лица к совершению преступления;

21) ночное время - промежуток времени с 22 до 6 часов по местному времени;

22) обвинение - утверждение о совершении определенным лицом деяния, запрещенного уголовным законом, выдвинутое в порядке, установленном настоящим Кодексом;

23) определение - любое решение, за исключением приговора, вынесенное судом первой инстанции коллегиально при производстве по уголовному делу, а также решение, вынесенное вышестоящим судом, за исключением суда апелляционной или надзорной инстанции, при пересмотре соответствующего судебного решения;

24) органы дознания - государственные органы и должностные лица, уполномоченные в соответствии с настоящим Кодексом осуществлять дознание и другие процессуальные полномочия;

25) постановление - любое решение, за исключением приговора, вынесенное судьей единолично; решение, вынесенное президиумом суда при пересмотре соответствующего судебного решения, вступившего в законную силу; решение прокурора, следователя, дознавателя, вынесенное при производстве предварительного расследования, за исключением обвинительного заключения и обвинительного акта;

26) председательствующий - судья, который руководит судебным заседанием при коллегиальном рассмотрении уголовного дела, а также судья, рассматривающий уголовное дело единолично;

27) представление - акт реагирования прокурора на судебное решение, вносимый в порядке, установленном настоящим Кодексом;

28) приговор - решение о невиновности или виновности подсудимого и назначении ему наказания либо об освобождении его от наказания, вынесенное судом первой или апелляционной инстанции;

29) применение меры пресечения - процессуальные действия, осуществляемые с момента принятия решения об избрании меры пресечения до ее отмены или изменения;

30) присяжный заседатель - лицо, привлеченное в установленном настоящим Кодексом порядке для участия в судебном разбирательстве и вынесения вердикта;

31) прокурор - Генеральный прокурор Российской Федерации и подчиненные ему прокуроры, их заместители и помощники, участвующие в уголовном судопроизводстве;

32) процессуальное действие - следственное, судебное или иное действие, предусмотренное настоящим Кодексом;

33) процессуальное решение - решение, принимаемое судом, прокурором, следователем, дознавателем в порядке, установленном настоящим Кодексом;

34) реабилитация - порядок восстановления прав и свобод лица, незаконно или необоснованно подвергнутого уголовному преследованию, и возмещения причиненного ему вреда;

35) реабилитированный - лицо, имеющее в соответствии с настоящим Кодексом право на возмещение вреда, причиненного ему в связи с незаконным или необоснованным уголовным преследованием;

36) реплика - замечание участника прений сторон относительно сказанного в речах других участников;

37) родственники - все иные лица, за исключением близких родственников, состоящие в родстве;

38) розыскные меры - меры, принимаемые дознавателем, следователем, а также органом дознания по поручению дознавателя или следователя для установления лица, подозреваемого в совершении преступления;

39) санкция - разрешение (согласие) прокурора на производство дознавателем, следователем соответствующих следственных и иных процессуальных действий и на принятие ими процессуальных решений;

40) свидетельский иммунитет - право лица не давать показания против себя и своих близких родственников;

41) следователь - должностное лицо, уполномоченное осуществлять предварительное следствие по уголовному делу;

42) содержание под стражей - пребывание лица, задержанного по подозрению в совершении преступления, либо обвиняемого, к которому применена мера пресечения в виде заключения под стражу, в следственном изоляторе либо ином месте, определяемом федеральным законом;

43) сообщение о преступлении - заявление о преступлении, явка с повинной, рапорт об обнаружении преступления;

44) специализированное учреждение для несовершеннолетних - специализированный государственный орган, обеспечивающий исправление несовершеннолетних и созданный в соответствии с федеральным законом;

45) стороны - участники уголовного судопроизводства, выполняющие на основе состязательности функцию обвинения (уголовного преследования) или защиты от обвинения;

46) сторона защиты - обвиняемый, а также его законный представитель, защитник, гражданский ответчик, его законный представитель и представитель;

47) сторона обвинения - прокурор, а также следователь, дознаватель, частный обвинитель, потерпевший, его законный представитель и представитель, гражданский истец и его представитель;

48) суд - любой суд общей юрисдикции, рассматривающий уголовное дело по существу и выносящий решения, предусмотренные настоящим Кодексом;

49) судебная экспертиза - экспертиза, производимая в порядке, установленном настоящим Кодексом;

50) судебное заседание - процессуальная форма осуществления правосудия в ходе досудебного и судебного производства по уголовному делу;

51) судебное разбирательство - судебное заседание судов первой, второй и надзорной инстанций;

52) суд первой инстанции - суд, рассматривающий уголовное дело по существу и правомочный выносить приговор, а также принимать решения в ходе досудебного производства по уголовному делу;

53) суд второй инстанции - суды апелляционной и кассационной инстанций;

54) судья - должностное лицо, уполномоченное осуществлять правосудие;

55) уголовное преследование - процессуальная деятельность, осуществляемая стороной обвинения в целях изобличения подозреваемого, обвиняемого в совершении преступления;

56) уголовное судопроизводство - досудебное и судебное производство по уголовному делу;

57) уголовный закон - Уголовный кодекс Российской Федерации;

58) участники уголовного судопроизводства - лица, принимающие участие в уголовном процессе;

59) частный обвинитель - потерпевший или его законный представитель и представитель по уголовным делам частного обвинения;

60) экспертное учреждение - государственное судебно-экспертное или иное учреждение, которому поручено производство судебной экспертизы в порядке, установленном настоящим Кодексом.

Глава 2. Принципы уголовного судопроизводства

Статья 6. Назначение уголовного судопроизводства

1. Уголовное судопроизводство имеет своим назначением:

1) защиту прав и законных интересов лиц и организаций, потерпевших от преступлений;

2) защиту личности от незаконного и необоснованного обвинения, осуждения, ограничения ее прав и свобод.

2. Уголовное преследование и назначение виновным справедливого наказания в той же мере отвечают назначению уголовного судопроизводства, что и отказ от уголовного преследования невиновных, освобождение их от наказания, реабилитация каждого, кто необоснованно подвергся уголовному преследованию.

Статья 7. Законность при производстве по уголовному делу

1. Суд, прокурор, следователь, орган дознания и дознаватель не вправе применять федеральный закон, противоречащий настоящему Кодексу.

2. Суд, установив в ходе производства по уголовному делу несоответствие федерального закона или иного нормативного правового акта настоящему Кодексу, принимает решение в соответствии с настоящим Кодексом.

3. Нарушение норм настоящего Кодекса судом, прокурором, следователем, органом дознания или дознавателем в ходе уголовного судопроизводства влечет за собой признание недопустимыми полученных таким путем доказательств.

4. Определения суда, постановления судьи, прокурора, следователя, дознавателя должны быть законными, обоснованными и мотивированными.

Статья 8. Осуществление правосудия только судом

1. Правосудие по уголовному делу в Российской Федерации осуществляется только судом.

2. Никто не может быть признан виновным в совершении преступления и подвергнут уголовному наказанию иначе как по приговору суда и в порядке, установленном настоящим Кодексом.

3. Подсудимый не может быть лишен права на рассмотрение его уголовного дела в том суде и тем судьей, к подсудности которых оно отнесено настоящим Кодексом.

Статья 9. Уважение чести и достоинства личности

1. В ходе уголовного судопроизводства запрещаются осуществление действий и принятие решений, унижающих честь участника уголовного судопроизводства, а также обращение, унижающее его человеческое достоинство либо создающее опасность для его жизни и здоровья.

2. Никто из участников уголовного судопроизводства не может подвергаться насилию, пыткам, другому жестокому или унижающему человеческое достоинство обращению.

Статья 10. Неприкосновенность личности

1. Никто не может быть задержан по подозрению в совершении преступления или заключен под стражу при отсутствии на то законных оснований, предусмотренных настоящим Кодексом. До судебного решения лицо не может быть подвергнуто задержанию на срок более 48 часов.

2. Суд, прокурор, следователь, орган дознания и дознаватель обязаны немедленно освободить всякого незаконно задержанного, или лишенного свободы, или незаконно помещенного в медицинский или психиатрический стационар, или содержащегося под стражей свыше срока, предусмотренного настоящим Кодексом.

3. Лицо, в отношении которого в качестве меры пресечения избрано заключение под стражу, а также лицо, которое задержано по подозрению в совершении преступления, должно содержаться в условиях, исключающих угрозу его жизни и здоровью.

Статья 11. Охрана прав и свобод человека и гражданина в уголовном судопроизводстве

1. Суд, прокурор, следователь, дознаватель обязаны разъяснять подозреваемому, обвиняемому, потерпевшему, гражданскому истцу, гражданскому ответчику, а также другим участникам уголовного судопроизводства их права, обязанности и ответственность и обеспечивать возможность осуществления этих прав.

2. В случае согласия лиц, обладающих свидетельским иммунитетом, дать показания дознаватель, следователь, прокурор и суд обязаны предупредить указанных лиц о том, что их показания могут использоваться в качестве доказательств в ходе дальнейшего производства по уголовному делу.

3. При наличии достаточных данных о том, что потерпевшему, свидетелю или иным участникам уголовного судопроизводства, а также их близким родственникам, родственникам или близким лицам угрожают убийством, применением насилия, уничтожением или повреждением их имущества либо иными опасными противоправными деяниями, суд, прокурор, следователь, орган дознания и дознаватель принимают в пределах своей компетенции в отношении указанных лиц меры безопасности, предусмотренные статьями 166 частью девятой, 186 частью второй, 193 частью восьмой, 241 пунктом 4 части второй и 278 частью пятой настоящего Кодекса.

4. Вред, причиненный лицу в результате нарушения его прав и свобод судом, а также должностными лицами, осуществляющими уголовное преследование, подлежит возмещению по основаниям и в порядке, которые установлены настоящим Кодексом.

Статья 12. Неприкосновенность жилища

1. Осмотр жилища производится только с согласия проживающих в нем лиц или на основании судебного решения, за исключением случаев, предусмотренных частью пятой статьи 165 настоящего Кодекса.

2. Обыск и выемка в жилище могут производиться на основании судебного решения, за исключением случаев, предусмотренных частью пятой статьи 165 настоящего Кодекса.

Статья 13. Тайна переписки, телефонных и иных переговоров, почтовых, телеграфных и иных сообщений

1. Ограничение права гражданина на тайну переписки, телефонных и иных переговоров, почтовых, телеграфных и иных сообщений допускается только на основании судебного решения.

2. Обыск, наложение ареста на почтовые и телеграфные отправления и их выемка в учреждениях связи, контроль и запись телефонных и иных переговоров могут производиться только на основании судебного решения, за исключением случаев, предусмотренных частью пятой статьи 165 настоящего Кодекса.

Статья 14. Презумпция невиновности

1. Обвиняемый считается невиновным, пока его виновность в совершении преступления не будет доказана в предусмотренном настоящим Кодексом порядке и установлена вступившим в законную силу приговором суда.

2. Подозреваемый или обвиняемый не обязан доказывать свою невиновность. Бремя доказывания обвинения и опровержения доводов, приводимых в защиту подозреваемого или обвиняемого, лежит на стороне обвинения.

3. Все сомнения в виновности обвиняемого, которые не могут быть устранены в порядке, установленном настоящим Кодексом, толкуются в пользу обвиняемого.

4. Обвинительный приговор не может быть основан на предположениях.

Статья 15. Состязательность сторон

1. Уголовное судопроизводство осуществляется на основе состязательности сторон.

2. Функции обвинения, защиты и разрешения уголовного дела отделены друг от друга и не могут быть возложены на один и тот же орган или одно и то же должностное лицо.

3. Суд не является органом уголовного преследования, не выступает на стороне обвинения или стороне защиты. Суд создает необходимые условия для исполнения сторонами их процессуальных обязанностей и осуществления предоставленных им прав.

4. Стороны обвинения и защиты равноправны перед судом.

Статья 16. Обеспечение подозреваемому и обвиняемому права на защиту

1. Подозреваемому и обвиняемому обеспечивается право на защиту, которое они могут осуществлять лично либо с помощью защитника и (или) законного представителя.

2. Суд, прокурор, следователь и дознаватель разъясняют подозреваемому и обвиняемому их права и обеспечивают им возможность защищаться всеми не запрещенными настоящим Кодексом способами и средствами.

3. В случаях, предусмотренных настоящим Кодексом, обязательное участие защитника и (или) законного представителя подозреваемого или обвиняемого обеспечивается должностными лицами, осуществляющими производство по уголовному делу.

4. В случаях, предусмотренных настоящим Кодексом и иными федеральными законами, подозреваемый и обвиняемый могут пользоваться помощью защитника бесплатно.

Статья 17. Свобода оценки доказательств

1. Судья, присяжные заседатели, а также прокурор, следователь, дознаватель оценивают доказательства по своему внутреннему убеждению, основанному на совокупности имеющихся в уголовном деле доказательств, руководствуясь при этом законом и совестью.

2. Никакие доказательства не имеют заранее установленной силы.

Статья 18. Язык уголовного судопроизводства

1. Уголовное судопроизводство ведется на русском языке, а также на государственных языках входящих в Российскую Федерацию республик. В военных судах производство по уголовным делам ведется на русском языке.

2. Участникам уголовного судопроизводства, не владеющим или недостаточно владеющим языком, на котором ведется производство по уголовному делу, должно быть разъяснено и обеспечено право делать заявления, давать объяснения и показания, заявлять ходатайства, приносить жалобы, знакомиться с материалами уголовного дела, выступать в суде на родном языке или другом языке, которым они владеют, а также бесплатно пользоваться помощью переводчика в порядке, установленном настоящим Кодексом.

3. Если в соответствии с настоящим Кодексом следственные и судебные документы подлежат обязательному вручению подозреваемому, обвиняемому, а также другим участникам уголовного судопроизводства, то указанные документы должны быть переведены на родной язык соответствующего участника уголовного судопроизводства или на язык, которым он владеет.

Статья 19. Право на обжалование процессуальных действий и решений

1. Действия (бездействие) и решения суда, прокурора, следователя, органа дознания и дознавателя могут быть обжалованы в порядке, установленном настоящим Кодексом.

2. Каждый осужденный имеет право на пересмотр приговора вышестоящим судом в порядке, установленном главами 43 - 45, 48 и 49 настоящего Кодекса.

Глава 3. Уголовное преследование

Статья 20. Виды уголовного преследования

1. В зависимости от характера и тяжести совершенного преступления уголовное преследование, включая обвинение в суде, осуществляется в публичном, частно-публичном и частном порядке.

2. Уголовные дела о преступлениях, предусмотренных статьями 115, 116, 129 частью первой и 130 Уголовного кодекса Российской Федерации, считаются уголовными делами частного обвинения, возбуждаются не иначе как по заявлению потерпевшего, его законного представителя и представителя и подлежат прекращению в связи с примирением потерпевшего с обвиняемым. Примирение допускается до удаления суда в совещательную комнату для постановления приговора.

3. Уголовные дела о преступлениях, предусмотренных статьями 131 частью первой, 136 частью первой, 137 частью первой, 138 частью первой, 139 частью первой, 145, 146 частью первой и 147 частью первой Уголовного кодекса Российской Федерации, считаются уголовными делами частно-публичного обвинения, возбуждаются не иначе как по заявлению потерпевшего, но прекращению в связи с примирением потерпевшего с обвиняемым не подлежат, за исключением случаев, предусмотренных статьей 25 настоящего Кодекса.

4. Прокурор, а также следователь или дознаватель с согласия прокурора вправе возбудить уголовное дело о любом преступлении, указанном в частях второй и третьей настоящей статьи, и при отсутствии заявления потерпевшего, если данное преступление совершено в отношении лица, находящегося в зависимом состоянии или по иным причинам не способного самостоятельно воспользоваться принадлежащими ему правами.

5. Уголовные дела, за исключением уголовных дел, указанных в частях второй и третьей настоящей статьи, считаются уголовными делами публичного обвинения.

Статья 21. Обязанность осуществления уголовного преследования

1. Уголовное преследование от имени государства по уголовным делам публичного и частно-публичного обвинения осуществляют прокурор, а также следователь и дознаватель.

2. В каждом случае обнаружения признаков преступления прокурор, следователь, орган дознания и дознаватель принимают предусмотренные настоящим Кодексом меры по установлению события преступления, изобличению лица или лиц, виновных в совершении преступления.

3. Прокурор в случаях, предусмотренных частью четвертой статьи 20 настоящего Кодекса, уполномочен осуществлять уголовное преследование по уголовным делам независимо от волеизъявления потерпевшего.

4. Требования, поручения и запросы прокурора, следователя, органа дознания и дознавателя, предъявленные в пределах их полномочий, установленных настоящим Кодексом, обязательны для исполнения всеми учреждениями, предприятиями, организациями, должностными лицами и гражданами.

Статья 22. Право потерпевшего на участие в уголовном преследовании

Потерпевший, его законный представитель и (или) представитель вправе участвовать в уголовном преследовании обвиняемого, а по уголовным делам частного обвинения - выдвигать и поддерживать обвинение в порядке, установленном настоящим Кодексом.

Статья 23. Привлечение к уголовному преследованию по заявлению коммерческой или иной организации

Если деяние, предусмотренное главой 23 Уголовного кодекса Российской Федерации, причинило вред интересам исключительно коммерческой или иной организации, не являющейся государственным или муниципальным предприятием, и не причинило вреда интересам других организаций, а также интересам граждан, общества или государства, то уголовное дело возбуждается по заявлению руководителя данной организации или с его согласия.

Глава 4. Основания отказа в возбуждении уголовного дела, прекращения уголовного дела и уголовного преследования

Статья 24. Основания отказа в возбуждении уголовного дела или прекращения уголовного дела

1. Уголовное дело не может быть возбуждено, а возбужденное уголовное дело подлежит прекращению по следующим основаниям:

1) отсутствие события преступления;

2) отсутствие в деянии состава преступления;

3) истечение сроков давности уголовного преследования;

4) смерть подозреваемого или обвиняемого, за исключением случаев, когда производство по уголовному делу необходимо для реабилитации умершего;

5) отсутствие заявления потерпевшего, если уголовное дело может быть возбуждено не иначе как по его заявлению, за исключением случаев, предусмотренных частью четвертой статьи 20 настоящего Кодекса;

6) отсутствие согласия суда на возбуждение уголовного дела или на привлечение в качестве обвиняемого одного из лиц, указанных в пунктах 1 - 5, 9 и 10 части первой статьи 448 настоящего Кодекса.

2. Уголовное дело подлежит прекращению по основанию, предусмотренному пунктом 2 части первой настоящей статьи, в случае, когда до вступления приговора в законную силу преступность и наказуемость этого деяния были устранены новым уголовным законом.

3. Прекращение уголовного дела влечет за собой одновременно прекращение уголовного преследования.

Статья 25. Прекращение уголовного дела в связи с примирением сторон

Суд, прокурор, а также следователь и дознаватель с согласия прокурора вправе на основании заявления потерпевшего или его законного представителя прекратить уголовное дело в отношении лица, против которого впервые осуществляется уголовное преследование по подозрению или обвинению в совершении преступления небольшой или средней тяжести, если это лицо примирилось с потерпевшим и загладило причиненный ему вред.

Статья 26. Прекращение уголовного дела в связи с изменением обстановки

1. Суд, прокурор, а также следователь и дознаватель с согласия прокурора вправе прекратить уголовное дело в отношении лица, против которого впервые осуществляется уголовное преследование по подозрению или обвинению в совершении преступления небольшой или средней тяжести, если будет установлено, что в связи с изменением обстановки данное лицо или совершенное им деяние перестали быть общественно опасными.

2. До прекращения уголовного дела лицу должны быть разъяснены основание прекращения уголовного дела и право возражать против его прекращения по данному основанию.

Статья 27. Основания прекращения уголовного преследования

1. Уголовное преследование в отношении подозреваемого или обвиняемого прекращается по следующим основаниям:

1) непричастность подозреваемого или обвиняемого к совершению преступления;

2) прекращение уголовного дела по основаниям, предусмотренным пунктами 1 - 6 части первой статьи 24 настоящего Кодекса;

3) вследствие акта об амнистии;

4) наличие в отношении подозреваемого или обвиняемого вступившего в законную силу приговора по тому же обвинению либо определения суда или постановления судьи о прекращении уголовного дела по тому же обвинению;

5) наличие в отношении подозреваемого или обвиняемого неотмененного постановления органа дознания, следователя или прокурора о прекращении уголовного дела по тому же обвинению либо об отказе в возбуждении уголовного дела;

6) отказ Совета Федерации или Государственной Думы Федерального Собрания Российской Федерации в удовлетворении ходатайства Генерального прокурора Российской Федерации о направлении уголовного дела в отношении члена Совета Федерации или депутата Государственной Думы в суд в соответствии с частью второй статьи 451 настоящего Кодекса;

7) отказ Государственной Думы Федерального Собрания Российской Федерации в даче согласия на привлечение к уголовной ответственности Уполномоченного по правам человека в Российской Федерации;

8) отказ Государственной Думы Федерального Собрания Российской Федерации в даче согласия на лишение неприкосновенности Президента Российской Федерации, прекратившего исполнение своих полномочий, и (или) отказ Совета Федерации в лишении неприкосновенности данного лица.

2. Прекращение уголовного преследования по основаниям, указанным в пунктах 3 и 6 части первой статьи 24, статьях 25, 26 и 28 настоящего Кодекса, а также пунктах 3 и 6 - 8 части первой настоящей статьи, не допускается, если обвиняемый против этого возражает. В таком случае производство по уголовному делу продолжается в обычном порядке.

3. Уголовное преследование в отношении лица, не достигшего к моменту совершения деяния, предусмотренного уголовным законом, возраста, с которого наступает уголовная ответственность, подлежит прекращению по основанию, указанному в пункте 2 части первой статьи 24 настоящего Кодекса. По этому же основанию подлежит прекращению уголовное преследование и в отношении несовершеннолетнего, который хотя и достиг возраста, с которого наступает уголовная ответственность, но вследствие отставания в психическом развитии, не связанного с психическим расстройством, не мог в полной мере осознавать фактический характер и общественную опасность своих действий (бездействия) и руководить ими в момент совершения деяния, предусмотренного уголовным законом.

4. В случаях, предусмотренных настоящей статьей, допускается прекращение уголовного преследования в отношении подозреваемого, обвиняемого без прекращения уголовного дела.

Статья 28. Прекращение уголовного преследования в связи с деятельным раскаянием

1. Суд, прокурор, а также следователь и дознаватель с согласия прокурора вправе прекратить уголовное преследование лица, против которого впервые осуществляется уголовное преследование по подозрению или обвинению в совершении преступления небольшой тяжести, по основаниям, предусмотренным статьей 75 Уголовного кодекса Российской Федерации.

2. Прекращение уголовного преследования лица по уголовному делу о преступлении иной категории по основаниям, указанным в части первой настоящей статьи, возможно только в случаях, специально предусмотренных соответствующими статьями Особенной части Уголовного кодекса Российской Федерации.

3. До прекращения уголовного преследования лицу должны быть разъяснены основания его прекращения в соответствии с частями первой и второй настоящей статьи и право возражать против прекращения уголовного преследования.

4. Прекращение уголовного преследования по основаниям, указанным в части первой настоящей статьи, не допускается, если лицо, в отношении которого прекращается уголовное преследование, против этого возражает. В данном случае производство по уголовному делу продолжается в обычном порядке.


Раздел II

Раздел II. Участники уголовного судопроизводства

Глава 5. Суд. 2

Статья 29. Полномочия суда. 2

Статья 30. Состав суда. 3

Статья 31. Подсудность уголовных дел. 3

Статья 32. Территориальная подсудность уголовного дела. 4

Статья 33. Определение подсудности при соединении уголовных дел. 5

Статья 34. Передача уголовного дела по подсудности. 5

Статья 35. Изменение территориальной подсудности уголовного дела. 5

Статья 36. Недопустимость споров о подсудности. 5

Глава 6. Участники уголовного судопроизводства со стороны обвинения. 6

Статья 37. Прокурор. 6

Статья 38. Следователь. 7

Статья 39. Начальник следственного отдела. 7

Статья 40. Орган дознания. 8

Статья 41. Дознаватель. 9

Статья 42. Потерпевший. 9

Статья 43. Частный обвинитель. 10

Статья 44. Гражданский истец. 11

Статья 45. Представители потерпевшего, гражданского истца и частного обвинителя. 12

Глава 7. Участники уголовного судопроизводства со стороны защиты. 12

Статья 46. Подозреваемый. 12

Статья 47. Обвиняемый. 13

Статья 48. Законные представители несовершеннолетнего подозреваемого и обвиняемого. 14

Статья 49. Защитник. 14

Статья 50. Приглашение, назначение и замена защитника, оплата его труда. 15

Статья 51. Обязательное участие защитника. 15

Статья 52. Отказ от защитника. 16

Статья 53. Полномочия защитника. 16

Статья 54. Гражданский ответчик. 17

Статья 55. Представитель гражданского ответчика. 18

Глава 8. Иные участники уголовного судопроизводства. 18

Статья 56. Свидетель. 18

Статья 57. Эксперт 19

Статья 58. Специалист 20

Статья 59. Переводчик. 20

Статья 60. Понятой. 21

Глава 9. Обстоятельства, исключающие участие в уголовном судопроизводстве. 21

Статья 61. Обстоятельства, исключающие участие в производстве по уголовному делу. 22

Статья 62. Недопустимость участия в производстве по уголовному делу лиц, подлежащих отводу 22

Статья 63. Недопустимость повторного участия судьи в рассмотрении уголовного дела. 22

Статья 64. Заявление об отводе судьи. 23

Статья 65. Порядок рассмотрения заявления об отводе судьи. 23

Статья 66. Отвод прокурора. 23

Статья 67. Отвод следователя или дознавателя. 23

Статья 68. Отвод секретаря судебного заседания. 24

Статья 69. Отвод переводчика. 24

Статья 70. Отвод эксперта. 24

Статья 71. Отвод специалиста. 24

Статья 72. Обстоятельства, исключающие участие в производстве по уголовному делу защитника, представителя потерпевшего, гражданского истца или гражданского ответчика. 24

Глава 5. Суд

Статья 29. Полномочия суда

1. Только суд правомочен:

1) признать лицо виновным в совершении преступления и назначить ему наказание;

2) применить к лицу принудительные меры медицинского характера в соответствии с требованиями главы 51 настоящего Кодекса;

3) применить к лицу принудительные меры воспитательного воздействия в соответствии с требованиями главы 50 настоящего Кодекса;

4) отменить или изменить решение, принятое нижестоящим судом.

2. Только суд, в том числе в ходе досудебного производства, правомочен принимать решения:

1) об избрании меры пресечения в виде заключения под стражу, домашнего ареста;

2) о продлении срока содержания под стражей;

3) о помещении подозреваемого, обвиняемого, не находящегося под стражей, в медицинский или психиатрический стационар для производства соответственно судебно-медицинской или судебно-психиатрической экспертизы;

4) о производстве осмотра жилища при отсутствии согласия проживающих в нем лиц;

5) о производстве обыска и (или) выемки в жилище;

6) о производстве личного обыска, за исключением случаев, предусмотренных статьей 93 настоящего Кодекса;

7) о производстве выемки предметов и документов, содержащих информацию о вкладах и счетах в банках и иных кредитных организациях;

8) о наложении ареста на корреспонденцию и выемке ее в учреждениях связи;

9) о наложении ареста на имущество, включая денежные средства физических и юридических лиц, находящиеся на счетах и во вкладах или на хранении в банках и иных кредитных организациях;

10) о временном отстранении обвиняемого от должности в соответствии со статьей 114 настоящего Кодекса;

11) о контроле и записи телефонных и иных переговоров.

3. Суд правомочен в ходе досудебного производства рассматривать жалобы на действия (бездействие) и решения прокурора, следователя, органа дознания и дознавателя в случаях и порядке, которые предусмотрены статьей 125 настоящего Кодекса.

4. Если при судебном рассмотрении уголовного дела будут выявлены обстоятельства, способствовавшие совершению преступления, нарушения прав и свобод граждан, а также другие нарушения закона, допущенные при производстве дознания, предварительного следствия или при рассмотрении уголовного дела нижестоящим судом, то суд вправе вынести частное определение или постановление, в котором обращается внимание соответствующих организаций и должностных лиц на данные обстоятельства и факты нарушений закона, требующие принятия необходимых мер. Суд вправе вынести частное определение или постановление и в других случаях, если признает это необходимым.

Статья 30. Состав суда

1. Рассмотрение уголовных дел осуществляется судом коллегиально или судьей единолично.

2. Суд первой инстанции рассматривает уголовные дела в следующем составе:

1) судья федерального суда общей юрисдикции - уголовные дела о преступлениях, за совершение которых максимальное наказание, предусмотренное уголовным законом, не превышает десяти лет лишения свободы, за исключением уголовных дел о преступлениях, указанных в пункте 3 настоящей части;

2) судья федерального суда общей юрисдикции и коллегия из двенадцати присяжных заседателей - по ходатайству обвиняемого уголовные дела о преступлениях, указанных в части третьей статьи 31 настоящего Кодекса;

3) коллегия из трех судей федерального суда общей юрисдикции - уголовные дела о тяжких и особо тяжких преступлениях при наличии заявленного до начала судебного следствия ходатайства подсудимого, а также уголовные дела о преступлениях, указанных в части третьей статьи 31 настоящего Кодекса, за исключением уголовных дел о преступлениях, указанных в пункте 2 настоящей части;

4) мировой судья - уголовные дела, подсудные ему в соответствии с частью первой статьи 31 настоящего Кодекса.

3. Рассмотрение уголовных дел в апелляционном порядке осуществляется судьей районного суда единолично.

4. Рассмотрение уголовных дел в кассационном порядке осуществляется судом в составе трех судей федерального суда общей юрисдикции, а в порядке надзора - в составе не менее трех судей федерального суда общей юрисдикции.

5. При рассмотрении уголовного дела судом в составе трех судей федерального суда общей юрисдикции один из них председательствует в судебном заседании.

Статья 31. Подсудность уголовных дел

1. Мировому судье подсудны уголовные дела о преступлениях, за совершение которых максимальное наказание не превышает трех лет лишения свободы, за исключением уголовных дел о преступлениях, предусмотренных статьями 107 частью первой, 108, 109, 134, 135, 136 частью первой, 146 частью первой, 147 частью первой, 170, 171 частью первой, 171.1 частью первой, 177, 178 частью первой, 183 частью первой, 184, 185, 191 частью первой, 193, 194 частью первой, 195, 198 частью первой, 200 частью второй, 201 частью первой, 202 частью первой, 204 частями первой и третьей, 207, 212 частью третьей, 215 частью первой, 215.1 частью первой, 216 частью первой, 217 частью первой, 219 частью первой, 220 частью первой, 225 частью первой, 228 частями первой и пятой, 234 частями первой и четвертой, 235 частью первой, 236 частью первой, 237 частью первой, 238 частью первой, 239, 244 частью второй, 247 частью первой, 248 частью первой, 249, 250 частями первой и второй, 251 частями первой и второй, 252 частями первой и второй, 253, 254 частями первой и второй, 255, 256 частью третьей, 257, 258 частью второй, 259, 262, 263 частью первой, 264 частью первой, 265, 266 частью первой, 269 частью первой, 270, 271, 272 частью первой, 273 частью первой, 274 частью первой, 280 частью первой, 284, 287 частью первой, 288, 289, 291 частью первой, 292, 293 частью первой, 294 частями первой и второй, 296 частями первой и второй, 297, 298 частями первой и второй, 301 частью первой, 302 частью первой, 303 частями первой и второй, 306 частью первой, 307 частью первой, 309 частями первой и второй, 311 частью первой, 316, 320 частью первой, 322 частью первой, 323 частью первой, 327 частями первой и третьей, 327.1 частью первой и 328 Уголовного кодекса Российской Федерации.

2. Районному суду подсудны уголовные дела о всех преступлениях, за исключением уголовных дел, указанных в частях первой, третьей и четвертой настоящей статьи.

3. Верховному суду республики, краевому или областному суду, суду города федерального значения, суду автономной области и суду автономного округа подсудны:

1) уголовные дела о преступлениях, предусмотренных статьями 105 частью второй, 126 частью третьей, 131 частью третьей, 152 частью третьей, 205, 206 частями второй и третьей, 208 частью первой, 209 - 211, 212 частью первой, 227, 263 частью третьей, 267 частью третьей, 269 частью третьей, 275 - 279, 281, 290 частями третьей и четвертой, 294 - 302, 303 частями второй и третьей, 304, 305, 316, 317, 318 частью второй, 321 частью третьей, 322 частью второй, 353 - 358, 359 частями первой и второй и 360 Уголовного кодекса Российской Федерации;

2) уголовные дела, переданные в данные суды в соответствии со статьями 34 и 35 настоящего Кодекса.

4. Верховному Суду Российской Федерации подсудны уголовные дела, указанные в статье 452 настоящего Кодекса, а также иные уголовные дела, отнесенные федеральным конституционным законом и федеральным законом к его подсудности.

5. Гарнизонный военный суд рассматривает уголовные дела о всех преступлениях, совершенных военнослужащими и гражданами, проходящими военные сборы, за исключением уголовных дел, подсудных вышестоящим военным судам.

6. Окружному (флотскому) военному суду подсудны уголовные дела, указанные в части третьей настоящей статьи, в отношении военнослужащих и граждан, проходящих военные сборы.

7. Если уголовное дело по обвинению группы лиц подсудно военному суду в отношении хотя бы одного из них, то данное уголовное дело может рассматриваться военным судом, если против этого не возражают то лицо или те лица, которые не являются военнослужащими или гражданами, проходящими военные сборы. При наличии возражений со стороны указанных лиц уголовное дело в отношении их выделяется в отдельное производство и рассматривается соответствующим судом общей юрисдикции. В случае, если выделение уголовного дела в отдельное производство невозможно, данное уголовное дело в отношении всех лиц рассматривается соответствующим судом общей юрисдикции.

8. Военным судам, дислоцирующимся за пределами территории Российской Федерации, подсудны уголовные дела о преступлениях, совершенных военнослужащими, проходящими военную службу в составе российских войск, членами их семей, а также другими гражданами Российской Федерации, если:

1) деяние, содержащее признаки преступления, предусмотренного уголовным законом, совершено на территории, находящейся под юрисдикцией Российской Федерации, либо совершено при исполнении служебных обязанностей, либо посягает на интересы Российской Федерации;

2) иное не предусмотрено международным договором Российской Федерации.

9. Районный суд и военный суд соответствующего уровня принимают в ходе досудебного производства по уголовному делу решения, указанные в частях второй и третьей статьи 29 настоящего Кодекса.

10. Подсудность гражданского иска, вытекающего из уголовного дела, определяется подсудностью уголовного дела, в котором он предъявлен.

Статья 32. Территориальная подсудность уголовного дела

1. Уголовное дело подлежит рассмотрению в суде по месту совершения преступления, за исключением случаев, предусмотренных статьей 35 настоящего Кодекса.

2. Если преступление было начато в месте, на которое распространяется юрисдикция одного суда, а окончено в месте, на которое распространяется юрисдикция другого суда, то данное уголовное дело подсудно суду по месту окончания преступления.

3. Если преступления совершены в разных местах, то уголовное дело рассматривается судом, юрисдикция которого распространяется на то место, где совершено большинство расследованных по данному уголовному делу преступлений или совершено наиболее тяжкое из них.

Статья 33. Определение подсудности при соединении уголовных дел

1. В случае обвинения одного лица или группы лиц в совершении нескольких преступлений, уголовные дела о которых подсудны судам разных уровней, уголовное дело о всех преступлениях рассматривается вышестоящим судом.

2. Рассмотрение уголовных дел военными судами в отношении лиц, не являющихся военнослужащими, не допускается, за исключением случаев, предусмотренных частями пятой - восьмой статьи 31 настоящего Кодекса.

Статья 34. Передача уголовного дела по подсудности

1. Судья, установив при разрешении вопроса о назначении судебного заседания, что поступившее уголовное дело не подсудно данному суду, выносит постановление о направлении данного уголовного дела по подсудности.

2. Суд, установив, что находящееся в его производстве уголовное дело подсудно другому суду того же уровня, вправе с согласия подсудимого оставить данное уголовное дело в своем производстве, но только в случае, если он уже приступил к его рассмотрению в судебном заседании.

3. Если уголовное дело подсудно вышестоящему суду или военному суду, то оно во всех случаях подлежит передаче по подсудности.

Статья 35. Изменение территориальной подсудности уголовного дела

1. Территориальная подсудность уголовного дела может быть изменена:

1) по ходатайству стороны - в случае удовлетворения в соответствии со статьей 65 настоящего Кодекса заявленного ею отвода всему составу соответствующего суда;

2) по ходатайству стороны либо по инициативе председателя суда, в который поступило уголовное дело, - в случаях:

а) если все судьи данного суда ранее принимали участие в производстве по рассматриваемому уголовному делу, что является основанием для их отвода в соответствии со статьей 63 настоящего Кодекса;

б) если не все участники уголовного судопроизводства по данному уголовному делу проживают на территории, на которую распространяется юрисдикция данного суда, и все обвиняемые согласны на изменение территориальной подсудности данного уголовного дела.

2. Изменение территориальной подсудности уголовного дела допускается лишь до начала судебного разбирательства.

3. Вопрос об изменении территориальной подсудности уголовного дела по основаниям, указанным в части первой настоящей статьи, разрешается председателем вышестоящего суда или его заместителем в порядке, установленном для предварительного слушания, о чем выносится постановление.

Статья 36. Недопустимость споров о подсудности

Споры о подсудности между судами не допускаются. Любое уголовное дело, переданное из одного суда в другой в порядке, установленном статьями 34 и 35 настоящего Кодекса, подлежит безусловному принятию к производству тем судом, которому оно передано.

Глава 6. Участники уголовного судопроизводства со стороны обвинения

Статья 37. Прокурор

1. Прокурор является должностным лицом, уполномоченным в пределах компетенции, установленной настоящим Кодексом, осуществлять от имени государства уголовное преследование в ходе уголовного судопроизводства, а также надзор за процессуальной деятельностью органов дознания и органов предварительного следствия.

2. В ходе досудебного производства по уголовному делу прокурор уполномочен:

1) проверять исполнение требований федерального закона при приеме, регистрации и разрешении сообщений о преступлениях;

2) возбуждать уголовное дело и в порядке, установленном настоящим Кодексом, поручать его расследование дознавателю, следователю, нижестоящему прокурору либо принимать его к своему производству;

3) участвовать в производстве предварительного расследования и в необходимых случаях лично производить отдельные следственные действия;

4) давать согласие дознавателю, следователю на возбуждение уголовного дела в соответствии со статьей 146 настоящего Кодекса;

5) давать согласие дознавателю, следователю на возбуждение перед судом ходатайства об избрании, отмене или изменении меры пресечения либо о производстве иного процессуального действия, которое допускается на основании судебного решения;

6) разрешать отводы, заявленные нижестоящему прокурору, следователю, дознавателю, а также их самоотводы;

7) отстранять дознавателя, следователя от дальнейшего производства расследования, если ими допущено нарушение требований настоящего Кодекса при производстве предварительного расследования;

8) изымать любое уголовное дело у органа дознания и передавать его следователю, передавать уголовное дело от одного следователя другому с обязательным указанием оснований такой передачи;

9) передавать уголовное дело от одного органа предварительного расследования другому с соблюдением правил подследственности, предусмотренных статьей 151 настоящего Кодекса, с обязательным указанием оснований такой передачи;

10) отменять незаконные или необоснованные постановления нижестоящего прокурора, следователя, дознавателя в порядке, установленном настоящим Кодексом;

11) поручать органу дознания производство следственных действий, а также давать ему указания о проведении оперативно-розыскных мероприятий;

12) продлевать срок предварительного расследования;

13) утверждать постановление дознавателя, следователя о прекращении производства по уголовному делу;

14) утверждать обвинительное заключение или обвинительный акт и направлять уголовное дело в суд;

15) возвращать уголовное дело дознавателю, следователю со своими указаниями о производстве дополнительного расследования;

16) приостанавливать или прекращать производство по уголовному делу;

17) осуществлять иные полномочия, предусмотренные настоящим Кодексом.

3. Письменные указания прокурора органу дознания, дознавателю, следователю, данные в порядке, установленном настоящим Кодексом, являются обязательными. Обжалование полученных указаний вышестоящему прокурору не приостанавливает их исполнения, за исключением случаев, предусмотренных частью третьей статьи 38 настоящего Кодекса.

4. В ходе судебного производства по уголовному делу прокурор поддерживает государственное обвинение, обеспечивая его законность и обоснованность.

5. Прокурор вправе в порядке и по основаниям, которые установлены настоящим Кодексом, отказаться от осуществления уголовного преследования.

6. Полномочия прокурора, предусмотренные настоящей статьей, осуществляются прокурорами района, города, их заместителями, приравненными к ним прокурорами и вышестоящими прокурорами.

Статья 38. Следователь

1. Следователь является должностным лицом, уполномоченным в пределах компетенции, предусмотренной настоящим Кодексом, осуществлять предварительное следствие по уголовному делу.

2. При осуществлении предварительного следствия по уголовному делу следователь уполномочен:

1) возбуждать уголовное дело в порядке, установленном настоящим Кодексом;

2) принимать уголовное дело к своему производству или направлять его другому следователю или дознавателю в соответствии с правилами подследственности, предусмотренными статьей 151 настоящего Кодекса;

3) самостоятельно направлять ход расследования, принимать решения о производстве следственных и иных процессуальных действий, за исключением случаев, когда в соответствии с настоящим Кодексом требуется получение судебного решения и (или) санкции прокурора;

4) давать органу дознания в случаях и порядке, установленных настоящим Кодексом, обязательные для исполнения письменные поручения о проведении оперативно-розыскных мероприятий, производстве отдельных следственных действий, об исполнении постановлений о задержании, приводе, об аресте, о производстве иных процессуальных действий, а также получать содействие при их осуществлении;

5) осуществлять иные полномочия, предусмотренные настоящим Кодексом.

3. Следователь вправе представить уголовное дело вышестоящему прокурору с письменным изложением своих возражений в случае несогласия со следующими решениями или указаниями прокурора:

1) о привлечении лица в качестве обвиняемого;

2) о квалификации преступления;

3) об объеме обвинения;

4) об избрании меры пресечения либо отмене или изменении меры пресечения, избранной следователем в отношении обвиняемого;

5) об отказе в даче согласия на возбуждение перед судом ходатайства об избрании меры пресечения или о производстве иных процессуальных действий;

6) о направлении уголовного дела в суд или его прекращении;

7) об отводе следователя или отстранении его от дальнейшего ведения следствия.

4. В случаях, предусмотренных частью третьей настоящей статьи, прокурор отменяет указание нижестоящего прокурора или поручает производство предварительного следствия по данному уголовному делу другому следователю.

Статья 39. Начальник следственного отдела

1. Начальник следственного отдела уполномочен:

1) поручать производство предварительного следствия следователю либо нескольким следователям;

2) отменять необоснованные постановления следователя о приостановлении предварительного следствия;

3) вносить прокурору ходатайство об отмене иных незаконных или необоснованных постановлений следователя.

2. Начальник следственного отдела вправе принять уголовное дело к своему производству и произвести предварительное следствие в полном объеме, обладая при этом полномочиями следователя и (или) руководителя следственной группы, предусмотренными соответственно статьями 38 и 163 настоящего Кодекса.

3. При осуществлении полномочий, предусмотренных частью первой настоящей статьи, начальник следственного отдела вправе:

1) проверять материалы уголовного дела;

2) давать следователю указания о направлении расследования, производстве отдельных следственных действий, привлечении лица в качестве обвиняемого, об избрании в отношении подозреваемого, обвиняемого меры пресечения, о квалификации преступления и об объеме обвинения.

4. Указания начальника следственного отдела по уголовному делу даются в письменном виде и обязательны для исполнения следователем, но могут быть обжалованы им прокурору. Обжалование указаний не приостанавливает их исполнения, за исключением случаев, когда указания касаются избрания меры пресечения, а также производства следственных действий, которые допускаются только по судебному решению. При этом следователь вправе представить прокурору и в суд письменные возражения на указания начальника следственного отдела.

Статья 40. Орган дознания

1. К органам дознания относятся:

1) органы внутренних дел Российской Федерации, а также иные органы исполнительной власти, наделенные в соответствии с федеральным законом полномочиями по осуществлению оперативно-розыскной деятельности;

2) Главный судебный пристав Российской Федерации, главный военный судебный пристав, главный судебный пристав субъекта Российской Федерации, их заместители, старший судебный пристав, старший военный судебный пристав, а также старшие судебные приставы Конституционного Суда Российской Федерации, Верховного Суда Российской Федерации и Высшего Арбитражного Суда Российской Федерации;

3) командиры воинских частей, соединений, начальники военных учреждений или гарнизонов.

2. На органы дознания возлагаются:

1) дознание по уголовным делам, по которым производство предварительного следствия необязательно, - в порядке, установленном главой 32 настоящего Кодекса;

2) выполнение неотложных следственных действий по уголовным делам, по которым производство предварительного следствия обязательно, - в порядке, установленном статьей 157 настоящего Кодекса.

3. Возбуждение уголовного дела в порядке, установленном статьей 146 настоящего Кодекса, и выполнение неотложных следственных действий возлагаются также на:

1) капитанов морских и речных судов, находящихся в дальнем плавании, - по уголовным делам о преступлениях, совершенных на данных судах;

2) руководителей геологоразведочных партий и зимовок, удаленных от мест расположения органов дознания, указанных в части первой настоящей статьи, - по уголовным делам о преступлениях, совершенных по месту нахождения данных партий и зимовок;

3) глав дипломатических представительств и консульских учреждений Российской Федерации - по уголовным делам о преступлениях, совершенных в пределах территорий данных представительств и учреждений.

Статья 41. Дознаватель

1. Полномочия органа дознания, предусмотренные пунктом 1 части второй статьи 40 настоящего Кодекса, возлагаются на дознавателя начальником органа дознания.

2. Не допускается возложение полномочий по проведению дознания на то лицо, которое проводило или проводит по данному уголовному делу оперативно-розыскные мероприятия.

3. Дознаватель уполномочен:

1) самостоятельно производить следственные и иные процессуальные действия и принимать процессуальные решения, за исключением случаев, когда в соответствии с настоящим Кодексом на это требуются согласие начальника органа дознания, санкция прокурора и (или) судебное решение;

2) осуществлять иные полномочия, предусмотренные настоящим Кодексом.

4. Указания прокурора и начальника органа дознания, данные в соответствии с настоящим Кодексом, обязательны для дознавателя. При этом дознаватель вправе обжаловать указания начальника органа дознания прокурору, а указания прокурора - вышестоящему прокурору. Обжалование данных указаний не приостанавливает их исполнения.

Статья 42. Потерпевший

1. Потерпевшим является физическое лицо, которому преступлением причинен физический, имущественный, моральный вред, а также юридическое лицо в случае причинения преступлением вреда его имуществу и деловой репутации. Решение о признании потерпевшим оформляется постановлением дознавателя, следователя, прокурора или суда.

2. Потерпевший вправе:

1) знать о предъявленном обвиняемому обвинении;

2) давать показания;

3) отказаться свидетельствовать против самого себя, своего супруга (своей супруги) и других близких родственников, круг которых определен пунктом 4 статьи 5 настоящего Кодекса. При согласии потерпевшего дать показания он должен быть предупрежден о том, что его показания могут быть использованы в качестве доказательств по уголовному делу, в том числе и в случае его последующего отказа от этих показаний;

4) представлять доказательства;

5) заявлять ходатайства и отводы;

6) давать показания на родном языке или языке, которым он владеет;

7) пользоваться помощью переводчика бесплатно;

8) иметь представителя;

9) участвовать с разрешения следователя или дознавателя в следственных действиях, производимых по его ходатайству либо ходатайству его представителя;

10) знакомиться с протоколами следственных действий, произведенных с его участием, и подавать на них замечания;

11) знакомиться с постановлением о назначении судебной экспертизы и заключением эксперта в случаях, предусмотренных частью второй статьи 198 настоящего Кодекса;

12) знакомиться по окончании предварительного расследования со всеми материалами уголовного дела, выписывать из уголовного дела любые сведения и в любом объеме, снимать копии с материалов уголовного дела, в том числе с помощью технических средств. В случае, если в уголовном деле участвует несколько потерпевших, каждый из них вправе знакомиться с теми материалами уголовного дела, которые касаются вреда, причиненного данному потерпевшему;

13) получать копии постановлений о возбуждении уголовного дела, признании его потерпевшим или об отказе в этом, о прекращении уголовного дела, приостановлении производства по уголовному делу, а также копии приговора суда первой инстанции, решений судов апелляционной и кассационной инстанций;

14) участвовать в судебном разбирательстве уголовного дела в судах первой, второй и надзорной инстанций;

15) выступать в судебных прениях;

16) поддерживать обвинение;

17) знакомиться с протоколом судебного заседания и подавать на него замечания;

18) приносить жалобы на действия (бездействие) и решения дознавателя, следователя, прокурора и суда;

19) обжаловать приговор, определение, постановление суда;

20) знать о принесенных по уголовному делу жалобах и представлениях и подавать на них возражения;

21) ходатайствовать о применении мер безопасности в соответствии с частью третьей статьи 11 настоящего Кодекса;

22) осуществлять иные полномочия, предусмотренные настоящим Кодексом.

3. Потерпевшему обеспечивается возмещение имущественного вреда, причиненного преступлением, а также расходов, понесенных в связи с его участием в ходе предварительного расследования и в суде, включая расходы на представителя, согласно требованиям статьи 131 настоящего Кодекса.

4. По иску потерпевшего о возмещении в денежном выражении причиненного ему морального вреда размер возмещения определяется судом при рассмотрении уголовного дела или в порядке гражданского судопроизводства.

5. Потерпевший не вправе:

1) уклоняться от явки по вызову дознавателя, следователя, прокурора и в суд;

2) давать заведомо ложные показания или отказываться от дачи показаний;

3) разглашать данные предварительного расследования, если он был об этом заранее предупрежден в порядке, установленном статьей 161 настоящего Кодекса.

6. При неявке потерпевшего по вызову без уважительных причин он может быть подвергнут приводу.

7. За отказ от дачи показаний и за дачу заведомо ложных показаний потерпевший несет ответственность в соответствии со статьями 307 и 308 Уголовного кодекса Российской Федерации. За разглашение данных предварительного расследования потерпевший несет ответственность в соответствии со статьей 310 Уголовного кодекса Российской Федерации.

8. По уголовным делам о преступлениях, последствием которых явилась смерть лица, права потерпевшего, предусмотренные настоящей статьей, переходят к одному из его близких родственников.

9. В случае признания потерпевшим юридического лица его права осуществляет представитель.

10. Участие в уголовном деле законного представителя и представителя потерпевшего не лишает его прав, предусмотренных настоящей статьей.

Статья 43. Частный обвинитель

1. Частным обвинителем является лицо, подавшее заявление в суд по уголовному делу частного обвинения в порядке, установленном статьей 318 настоящего Кодекса, и поддерживающее обвинение в суде.

2. Частный обвинитель наделяется правами, предусмотренными частями четвертой, пятой и шестой статьи 246 настоящего Кодекса.

Статья 44. Гражданский истец

1. Гражданским истцом является физическое или юридическое лицо, предъявившее требование о возмещении имущественного вреда, при наличии оснований полагать, что данный вред причинен ему непосредственно преступлением. Решение о признании гражданским истцом оформляется определением суда или постановлением судьи, прокурора, следователя, дознавателя. Гражданский истец может предъявить гражданский иск и для имущественной компенсации морального вреда.

2. Гражданский иск предъявляется после возбуждения уголовного дела, но до окончания предварительного расследования. При предъявлении гражданского иска гражданский истец освобождается от уплаты государственной пошлины.

3. Гражданский иск в защиту интересов несовершеннолетних, лиц, признанных недееспособными либо ограниченно дееспособными в порядке, установленном гражданским процессуальным законодательством, лиц, которые по иным причинам не могут сами защищать свои права и законные интересы, может быть предъявлен их законными представителями или прокурором, а в защиту интересов государства - прокурором.

4. Гражданский истец вправе:

1) поддерживать гражданский иск;

2) представлять доказательства;

3) давать объяснения по предъявленному иску;

4) заявлять ходатайства и отводы;

5) давать показания и объяснения на родном языке или языке, которым он владеет;

6) пользоваться помощью переводчика бесплатно;

7) отказаться свидетельствовать против самого себя, своего супруга (своей супруги) и других близких родственников, круг которых определен пунктом 4 статьи 5 настоящего Кодекса. При согласии гражданского истца дать показания он должен быть предупрежден о том, что его показания могут быть использованы в качестве доказательств по уголовному делу, в том числе и в случае его последующего отказа от этих показаний;

8) иметь представителя;

9) знакомиться с протоколами следственных действий, произведенных с его участием;

10) участвовать с разрешения следователя или дознавателя в следственных действиях, производимых по его ходатайству либо ходатайству его представителя;

11) отказаться от предъявленного им гражданского иска. До принятия отказа от гражданского иска дознаватель, следователь, прокурор, суд разъясняет гражданскому истцу последствия отказа от гражданского иска, предусмотренные частью пятой настоящей статьи;

12) знакомиться по окончании расследования с материалами уголовного дела, относящимися к предъявленному им гражданскому иску, и выписывать из уголовного дела любые сведения и в любом объеме;

13) знать о принятых решениях, затрагивающих его интересы, и получать копии процессуальных решений, относящихся к предъявленному им гражданскому иску;

14) участвовать в судебном разбирательстве уголовного дела в судах первой и апелляционной инстанций;

15) выступать в судебных прениях для обоснования гражданского иска;

16) знакомиться с протоколом судебного заседания и подавать на него замечания;

17) приносить жалобы на действия (бездействие) и решения дознавателя, следователя, прокурора и суда;

18) обжаловать приговор, определение и постановление суда в части, касающейся гражданского иска;

19) знать о принесенных по уголовному делу жалобах и представлениях и подавать на них возражения;

20) участвовать в судебном рассмотрении принесенных жалоб и представлений в порядке, установленном настоящим Кодексом.

5. Отказ от гражданского иска может быть заявлен гражданским истцом в любой момент производства по уголовному делу, но до удаления суда в совещательную комнату для постановления приговора. Отказ от гражданского иска влечет за собой прекращение производства по нему.

6. Гражданский истец не вправе разглашать данные предварительного расследования, если он был об этом заранее предупрежден в порядке, установленном статьей 161 настоящего Кодекса. За разглашение данных предварительного расследования гражданский истец несет ответственность в соответствии со статьей 310 Уголовного кодекса Российской Федерации.

Статья 45. Представители потерпевшего, гражданского истца и частного обвинителя

1. Представителями потерпевшего, гражданского истца и частного обвинителя могут быть адвокаты, а представителями гражданского истца, являющегося юридическим лицом, также иные лица, правомочные в соответствии с Гражданским кодексом Российской Федерации представлять его интересы. По постановлению мирового судьи в качестве представителя потерпевшего или гражданского истца могут быть также допущены один из близких родственников потерпевшего или гражданского истца либо иное лицо, о допуске которого ходатайствует потерпевший или гражданский истец.

2. Для защиты прав и законных интересов потерпевших, являющихся несовершеннолетними или по своему физическому или психическому состоянию лишенных возможности самостоятельно защищать свои права и законные интересы, к обязательному участию в уголовном деле привлекаются их законные представители или представители.

3. Законные представители и представители потерпевшего, гражданского истца и частного обвинителя имеют те же процессуальные права, что и представляемые ими лица.

4. Личное участие в уголовном деле потерпевшего, гражданского истца или частного обвинителя не лишает его права иметь по этому уголовному делу представителя.

Глава 7. Участники уголовного судопроизводства со стороны защиты

Статья 46. Подозреваемый

1. Подозреваемым является лицо:

1) либо в отношении которого возбуждено уголовное дело по основаниям и в порядке, которые установлены главой 20 настоящего Кодекса;

2) либо которое задержано в соответствии со статьями 91 и 92 настоящего Кодекса;

3) либо к которому применена мера пресечения до предъявления обвинения в соответствии со статьей 108 настоящего Кодекса.

2. Подозреваемый должен быть допрошен не позднее 24 часов с момента:

1) вынесения постановления о возбуждении уголовного дела, за исключением случаев, когда место нахождения подозреваемого не установлено;

2) фактического его задержания.

3. В случае, предусмотренном пунктом 2 части первой настоящей статьи следователь, дознаватель обязан уведомить об этом близких родственников или родственников подозреваемого в соответствии со статьей 96 настоящего Кодекса.

4. Подозреваемый вправе:

1) знать, в чем он подозревается, и получить копию постановления о возбуждении против него уголовного дела, либо копию протокола задержания, либо копию постановления о применении к нему меры пресечения;

2) давать объяснения и показания по поводу имеющегося в отношении его подозрения либо отказаться от дачи объяснений и показаний;

3) пользоваться помощью защитника с момента, предусмотренного пунктами 2 и 3 части третьей статьи 49 настоящего Кодекса, и иметь свидание с ним наедине и конфиденциально до первого допроса подозреваемого;

4) представлять доказательства;

5) заявлять ходатайства и отводы;

6) давать показания и объяснения на родном языке или языке, которым он владеет;

7) пользоваться помощью переводчика бесплатно;

8) знакомиться с протоколами следственных действий, произведенных с его участием, и подавать на них замечания;

9) участвовать с разрешения следователя или дознавателя в следственных действиях, производимых по его ходатайству, ходатайству его защитника либо законного представителя;

10) приносить жалобы на действия (бездействие) и решения суда, прокурора, следователя и дознавателя;

11) защищаться иными средствами и способами, не запрещенными настоящим Кодексом.

Статья 47. Обвиняемый

1. Обвиняемым признается лицо, в отношении которого:

1) вынесено постановление о привлечении его в качестве обвиняемого;

2) вынесен обвинительный акт.

2. Обвиняемый, по уголовному делу которого назначено судебное разбирательство, именуется подсудимым. Обвиняемый, в отношении которого вынесен обвинительный приговор, именуется осужденным. Обвиняемый, в отношении которого вынесен оправдательный приговор, является оправданным.

3. Обвиняемый вправе защищать свои права и законные интересы и иметь достаточное время и возможность для подготовки к защите.

4. Обвиняемый вправе:

1) знать, в чем он обвиняется;

2) получить копию постановления о привлечении его в качестве обвиняемого, копию постановления о применении к нему меры пресечения, копию обвинительного заключения или обвинительного акта;

3) возражать против обвинения, давать показания по предъявленному ему обвинению либо отказываться от дачи показаний;

4) представлять доказательства;

5) заявлять ходатайства и отводы;

6) давать показания и объясняться на родном языке или языке, которым он владеет;

7) пользоваться помощью переводчика бесплатно;

8) пользоваться помощью защитника, в том числе бесплатно в случаях, предусмотренных настоящим Кодексом;

9) иметь свидания с защитником наедине и конфиденциально, в том числе до первого допроса обвиняемого, без ограничения их числа и продолжительности;

10) участвовать с разрешения следователя в следственных действиях, производимых по его ходатайству или ходатайству его защитника либо законного представителя, знакомиться с протоколами этих действий и подавать на них замечания;

11) знакомиться с постановлением о назначении судебной экспертизы, ставить вопросы эксперту и знакомиться с заключением эксперта;

12) знакомиться по окончании предварительного расследования со всеми материалами уголовного дела и выписывать из уголовного дела любые сведения и в любом объеме;

13) снимать за свой счет копии с материалов уголовного дела, в том числе с помощью технических средств;

14) приносить жалобы на действия (бездействие) и решения дознавателя, следователя, прокурора и суда и принимать участие в их рассмотрении судом;

15) возражать против прекращения уголовного дела по основаниям, предусмотренным частью второй статьи 27 настоящего Кодекса;

16) участвовать в судебном разбирательстве уголовного дела в судах первой, второй и надзорной инстанций, а также в рассмотрении судом вопроса об избрании в отношении его меры пресечения и в иных случаях, предусмотренных частью второй статьи 29 настоящего Кодекса;

17) знакомиться с протоколом судебного заседания и подавать на него замечания;

18) обжаловать приговор, определение, постановление суда и получать копии обжалуемых решений;

19) получать копии принесенных по уголовному делу жалоб и представлений и подавать возражения на эти жалобы и представления;

20) участвовать в рассмотрении вопросов, связанных с исполнением приговора;

21) защищаться иными средствами и способами, не запрещенными настоящим Кодексом.

5. Участие в уголовном деле защитника или законного представителя обвиняемого не служит основанием для ограничения какого-либо права обвиняемого.

6. При первом допросе обвиняемого прокурор, следователь, дознаватель разъясняет ему права, предусмотренные настоящей статьей. При последующих допросах обвиняемому повторно разъясняются его права, предусмотренные пунктами 3, 4, 7 и 8 части четвертой настоящей статьи, если допрос проводится без участия защитника.

Статья 48. Законные представители несовершеннолетнего подозреваемого и обвиняемого

По уголовным делам о преступлениях, совершенных несовершеннолетними, к обязательному участию в уголовном деле привлекаются их законные представители в порядке, установленном статьями 426 и 428 настоящего Кодекса.

Статья 49. Защитник

1. Защитник - лицо, осуществляющее в установленном настоящим Кодексом порядке защиту прав и интересов подозреваемых и обвиняемых и оказывающее им юридическую помощь при производстве по уголовному делу.

2. В качестве защитников допускаются адвокаты. По определению или постановлению суда в качестве защитника могут быть допущены наряду с адвокатом один из близких родственников обвиняемого или иное лицо, о допуске которого ходатайствует обвиняемый. При производстве у мирового судьи указанное лицо допускается и вместо адвоката.

3. Защитник допускается к участию в уголовном деле:

1) с момента вынесения постановления о привлечении лица в качестве обвиняемого, за исключением случаев, предусмотренных пунктами 2 - 5 настоящей части;

2) с момента возбуждения уголовного дела - в случаях, предусмотренных статьями 223 и 318 настоящего Кодекса;

3) с момента фактического задержания лица, подозреваемого в совершении преступления, в случаях:

а) предусмотренных статьями 91 и 92 настоящего Кодекса;

б) применения к нему в соответствии со статьей 100 настоящего Кодекса меры пресечения в виде заключения под стражу;

4) с момента объявления лицу, подозреваемому в совершении преступления, постановления о назначении судебно-психиатрической экспертизы;

5) с момента начала осуществления иных мер процессуального принуждения или иных процессуальных действий, затрагивающих права и свободы лица, подозреваемого в совершении преступления.

4. Адвокат допускается к участию в уголовном деле в качестве защитника по предъявлении удостоверения адвоката и ордера.

5. В случае, если защитник участвует в производстве по уголовному делу, в материалах которого содержатся сведения, составляющие государственную тайну, и не имеет соответствующего допуска к указанным сведениям, он обязан дать подписку об их неразглашении.

6. Одно и то же лицо не может быть защитником двух подозреваемых или обвиняемых, если интересы одного из них противоречат интересам другого.

7. Адвокат не вправе отказаться от принятой на себя защиты подозреваемого, обвиняемого.

Статья 50. Приглашение, назначение и замена защитника, оплата его труда

1. Защитник приглашается подозреваемым, обвиняемым, его законным представителем, а также другими лицами по поручению или с согласия подозреваемого, обвиняемого. Подозреваемый, обвиняемый вправе пригласить несколько защитников.

2. По просьбе подозреваемого, обвиняемого участие защитника обеспечивается дознавателем, следователем, прокурором или судом.

3. В случае неявки приглашенного защитника в течение 5 суток со дня заявления ходатайства о приглашении защитника дознаватель, следователь, прокурор или суд вправе предложить подозреваемому, обвиняемому пригласить другого защитника, а в случае его отказа принять меры по назначению защитника. Если участвующий в уголовном деле защитник в течение 5 суток не может принять участие в производстве конкретного следственного действия, а подозреваемый, обвиняемый не приглашает другого защитника и не ходатайствует о его назначении, то дознаватель, следователь вправе произвести данное следственное действие без участия защитника, за исключением случаев, предусмотренных пунктами 2 - 7 части первой статьи 51 настоящего Кодекса.

4. Если в течение 24 часов с момента задержания подозреваемого или заключения подозреваемого, обвиняемого под стражу явка защитника, приглашенного им, невозможна, то дознаватель, следователь или прокурор принимает меры по назначению защитника. При отказе подозреваемого, обвиняемого от назначенного защитника следственные действия с участием подозреваемого, обвиняемого могут быть произведены без участия защитника, за исключением случаев, предусмотренных пунктами 2 - 7 части первой статьи 51 настоящего Кодекса.

5. В случае, если адвокат участвует в производстве предварительного расследования или судебном разбирательстве по назначению дознавателя, следователя, прокурора или суда, расходы на оплату его труда компенсируются за счет средств федерального бюджета.

Статья 51. Обязательное участие защитника

1. Участие защитника в уголовном судопроизводстве обязательно, если:

1) подозреваемый, обвиняемый не отказался от защитника в порядке, установленном статьей 52 настоящего Кодекса;

2) подозреваемый, обвиняемый является несовершеннолетним;

3) подозреваемый, обвиняемый в силу физических или психических недостатков не может самостоятельно осуществлять свое право на защиту;

4) подозреваемый, обвиняемый не владеет языком, на котором ведется производство по уголовному делу;

5) лицо обвиняется в совершении преступления, за которое может быть назначено наказание в виде лишения свободы на срок свыше пятнадцати лет, пожизненное лишение свободы или смертная казнь;

6) уголовное дело подлежит рассмотрению судом с участием присяжных заседателей;

7) обвиняемый заявил ходатайство о рассмотрении уголовного дела в порядке, установленном главой 40 настоящего Кодекса.

2. В случаях, предусмотренных пунктами 1 - 5 части первой настоящей статьи, участие защитника обеспечивается в порядке, установленном частью третьей статьи 49 настоящего Кодекса, а в случаях, предусмотренных пунктами 6 и 7 части первой настоящей статьи, - с момента заявления хотя бы одним из обвиняемых ходатайства о рассмотрении уголовного дела судом с участием присяжных заседателей либо ходатайства о рассмотрении уголовного дела в порядке, установленном главой 40 настоящего Кодекса.

3. Если в случаях, предусмотренных частью первой настоящей статьи, защитник не приглашен самим подозреваемым, обвиняемым, его законным представителем, а также другими лицами по поручению или с согласия подозреваемого, обвиняемого, то дознаватель, следователь, прокурор или суд обеспечивает участие защитника в уголовном судопроизводстве.

Статья 52. Отказ от защитника

1. Подозреваемый, обвиняемый вправе в любой момент производства по уголовному делу отказаться от помощи защитника. Такой отказ допускается только по инициативе подозреваемого или обвиняемого. Отказ от защитника заявляется в письменном виде и отражается в протоколе соответствующего процессуального действия.

2. Отказ от защитника не обязателен для дознавателя, следователя, прокурора, суда в случаях, предусмотренных пунктами 2 - 7 части первой статьи 51 и частью четвертой статьи 247 настоящего Кодекса.

3. Отказ от защитника не лишает подозреваемого, обвиняемого права в дальнейшем ходатайствовать о допуске защитника к участию в производстве по уголовному делу. Допуск защитника не влечет за собой повторения процессуальных действий, которые к этому моменту уже были произведены.

Статья 53. Полномочия защитника

1. С момента допуска к участию в уголовном деле защитник вправе:

1) иметь с подозреваемым, обвиняемым свидания в соответствии с пунктом 3 части четвертой статьи 46 и пунктом 9 части четвертой статьи 47 настоящего Кодекса;

2) собирать и представлять доказательства, необходимые для оказания юридической помощи, в порядке, установленном частью третьей статьи 86 настоящего Кодекса;

3) привлекать специалиста в соответствии со статьей 58 настоящего Кодекса;

4) присутствовать при предъявлении обвинения;

5) участвовать в допросе подозреваемого, обвиняемого, а также в иных следственных действиях, производимых с участием подозреваемого, обвиняемого либо по его ходатайству или ходатайству самого защитника в порядке, установленном настоящим Кодексом;

6) знакомиться с протоколом задержания, постановлением о применении меры пресечения, протоколами следственных действий, произведенных с участием подозреваемого, обвиняемого, иными документами, которые предъявлялись либо должны были предъявляться подозреваемому, обвиняемому;

7) знакомиться по окончании предварительного расследования со всеми материалами уголовного дела, выписывать из уголовного дела любые сведения в любом объеме, снимать за свой счет копии с материалов уголовного дела, в том числе с помощью технических средств;

8) заявлять ходатайства и отводы;

9) участвовать в судебном разбирательстве уголовного дела в судах первой, второй и надзорной инстанций, а также в рассмотрении вопросов, связанных с исполнением приговора;

10) приносить жалобы на действия (бездействие) и решения дознавателя, следователя, прокурора, суда и участвовать в их рассмотрении судом;

11) использовать иные не запрещенные настоящим Кодексом средства и способы защиты.

2. Защитник не вправе разглашать данные предварительного расследования, ставшие ему известными в связи с осуществлением защиты, если он был об этом заранее предупрежден в порядке, установленном статьей 161 настоящего Кодекса. За разглашение данных предварительного расследования защитник несет ответственность в соответствии со статьей 310 Уголовного кодекса Российской Федерации.

Статья 54. Гражданский ответчик

1. В качестве гражданского ответчика может быть привлечено физическое или юридическое лицо, которое в соответствии с Гражданским кодексом Российской Федерации несет ответственность за вред, причиненный преступлением. О привлечении физического или юридического лица в качестве гражданского ответчика дознаватель, следователь, прокурор или судья выносит постановление, а суд - определение.

2. Гражданский ответчик вправе:

1) знать сущность исковых требований и обстоятельства, на которых они основаны;

2) возражать против предъявленного гражданского иска;

3) давать объяснения и показания по существу предъявленного иска;

4) отказаться свидетельствовать против самого себя, своего супруга (своей супруги) и других близких родственников, круг которых определен пунктом 4 статьи 5 настоящего Кодекса. При согласии гражданского ответчика дать показания он должен быть предупрежден о том, что его показания могут быть использованы в качестве доказательств по уголовному делу, в том числе и в случае его последующего отказа от этих показаний;

5) давать показания на родном языке или языке, которым он владеет, и пользоваться помощью переводчика бесплатно;

6) иметь представителя;

7) собирать и представлять доказательства;

8) заявлять ходатайства и отводы;

9) знакомиться по окончании предварительного расследования с материалами уголовного дела, относящимися к предъявленному гражданскому иску, и делать из уголовного дела соответствующие выписки, снимать за свой счет копии с тех материалов уголовного дела, которые касаются гражданского иска, в том числе с использованием технических средств;

10) участвовать в судебном разбирательстве уголовного дела в судах первой и апелляционной инстанций;

11) выступать в судебных прениях;

12) приносить жалобы на действия (бездействие) и решения дознавателя, следователя, прокурора, суда в части, касающейся гражданского иска, и принимать участие в их рассмотрении судом;

13) знакомиться с протоколом судебного заседания и подавать на него замечания;

14) обжаловать приговор, определение или постановление суда в части, касающейся гражданского иска, и участвовать в рассмотрении жалобы вышестоящим судом;

15) знать о принесенных по уголовному делу жалобах и представлениях и подавать на них возражения, если они затрагивают его интересы.

3. Гражданский ответчик не вправе:

1) уклоняться от явки по вызовам дознавателя, следователя, прокурора или в суд. В противном случае он может быть подвергнут приводу;

2) разглашать данные предварительного расследования, ставшие ему известными в связи с участием в производстве по уголовному делу, если он был об этом заранее предупрежден в порядке, установленном статьей 161 настоящего Кодекса. За разглашение данных предварительного расследования гражданский ответчик несет ответственность в соответствии со статьей 310 Уголовного кодекса Российской Федерации.

Статья 55. Представитель гражданского ответчика

1. Представителями гражданского ответчика могут быть адвокаты, а представителями гражданского ответчика, являющегося юридическим лицом, также иные лица, правомочные в соответствии с Гражданским кодексом Российской Федерации представлять его интересы. По определению суда или постановлению судьи, прокурора, следователя, дознавателя в качестве представителя гражданского ответчика могут быть также допущены один из близких родственников гражданского ответчика или иное лицо, о допуске которого ходатайствует гражданский ответчик.

2. Представитель гражданского ответчика имеет те же права, что и представляемое им лицо.

3. Личное участие в производстве по уголовному делу гражданского ответчика не лишает его права иметь представителя.

Глава 8. Иные участники уголовного судопроизводства

Статья 56. Свидетель

1. Свидетелем является лицо, которому могут быть известны какие-либо обстоятельства, имеющие значение для расследования и разрешения уголовного дела, и которое вызвано для дачи показаний.

2. Вызов и допрос свидетелей осуществляются в порядке, установленном статьями 187 - 191 настоящего Кодекса.

3. Не подлежат допросу в качестве свидетелей:

1) судья, присяжный заседатель - об обстоятельствах уголовного дела, которые стали им известны в связи с участием в производстве по данному уголовному делу;

2) защитник подозреваемого, обвиняемого - об обстоятельствах, которые стали ему известны в связи с участием в производстве по уголовному делу;

3) адвокат - об обстоятельствах, которые стали ему известны в связи с оказанием юридической помощи;

4) священнослужитель - об обстоятельствах, ставших ему известными из исповеди;

5) член Совета Федерации, депутат Государственной Думы без их согласия - об обстоятельствах, которые стали им известны в связи с осуществлением ими своих полномочий.

4. Свидетель вправе:

1) отказаться свидетельствовать против самого себя, своего супруга (своей супруги) и других близких родственников, круг которых определен пунктом 4 статьи 5 настоящего Кодекса. При согласии свидетеля дать показания он должен быть предупрежден о том, что его показания могут быть использованы в качестве доказательств по уголовному делу, в том числе и в случае его последующего отказа от этих показаний;

2) давать показания на родном языке или языке, которым он владеет;

3) пользоваться помощью переводчика бесплатно;

4) заявлять отвод переводчику, участвующему в его допросе;

5) заявлять ходатайства и приносить жалобы на действия (бездействие) и решения дознавателя, следователя, прокурора и суда;

6) являться на допрос с адвокатом в соответствии с частью пятой статьи 189 настоящего Кодекса;

7) ходатайствовать о применении мер безопасности, предусмотренных частью третьей статьи 11 настоящего Кодекса.

5. Свидетель не может быть принудительно подвергнут судебной экспертизе или освидетельствованию, за исключением случаев, предусмотренных частью первой статьи 179 настоящего Кодекса.

6. Свидетель не вправе:

1) уклоняться от явки по вызовам дознавателя, следователя, прокурора или в суд;

2) давать заведомо ложные показания либо отказываться от дачи показаний;

3) разглашать данные предварительного расследования, ставшие ему известными в связи с участием в производстве по уголовному делу, если он был об этом заранее предупрежден в порядке, установленном статьей 161 настоящего Кодекса.

7. В случае уклонения от явки без уважительных причин свидетель может быть подвергнут приводу.

8. За дачу заведомо ложных показаний либо отказ от дачи показаний свидетель несет ответственность в соответствии со статьями 307 и 308 Уголовного кодекса Российской Федерации.

9. За разглашение данных предварительного расследования свидетель несет ответственность в соответствии со статьей 310 Уголовного кодекса Российской Федерации.

Статья 57. Эксперт

1. Эксперт - лицо, обладающее специальными знаниями и назначенное в порядке, установленном настоящим Кодексом, для производства судебной экспертизы и дачи заключения.

2. Вызов эксперта, назначение и производство судебной экспертизы осуществляются в порядке, установленном статьями 195 - 207, 269, 282 и 283 настоящего Кодекса.

3. Эксперт вправе:

1) знакомиться с материалами уголовного дела, относящимися к предмету судебной экспертизы;

2) ходатайствовать о предоставлении ему дополнительных материалов, необходимых для дачи заключения, либо привлечении к производству судебной экспертизы других экспертов;

3) участвовать с разрешения дознавателя, следователя, прокурора и суда в процессуальных действиях и задавать вопросы, относящиеся к предмету судебной экспертизы;

4) давать заключение в пределах своей компетенции, в том числе по вопросам, хотя и не поставленным в постановлении о назначении судебной экспертизы, но имеющим отношение к предмету экспертного исследования;

5) приносить жалобы на действия (бездействие) и решения дознавателя, следователя, прокурора и суда, ограничивающие его права;

6) отказаться от дачи заключения по вопросам, выходящим за пределы специальных знаний, а также в случаях, если представленные ему материалы недостаточны для дачи заключения.

4. Эксперт не вправе:

1) без ведома следователя и суда вести переговоры с участниками уголовного судопроизводства по вопросам, связанным с производством судебной экспертизы;

2) самостоятельно собирать материалы для экспертного исследования;

3) проводить без разрешения дознавателя, следователя, суда исследования, могущие повлечь полное или частичное уничтожение объектов либо изменение их внешнего вида или основных свойств;

4) давать заведомо ложное заключение;

5) разглашать данные предварительного расследования, ставшие известными ему в связи с участием в уголовном деле в качестве эксперта, если он был об этом заранее предупрежден в порядке, установленном статьей 161 настоящего Кодекса.

5. За дачу заведомо ложного заключения эксперт несет ответственность в соответствии со статьей 307 Уголовного кодекса Российской Федерации.

6. За разглашение данных предварительного расследования эксперт несет ответственность в соответствии со статьей 310 Уголовного кодекса Российской Федерации.

Статья 58. Специалист

1. Специалист - лицо, обладающее специальными знаниями, привлекаемое к участию в процессуальных действиях в порядке, установленном настоящим Кодексом, для содействия в обнаружении, закреплении и изъятии предметов и документов, применении технических средств в исследовании материалов уголовного дела, для постановки вопросов эксперту, а также для разъяснения сторонам и суду вопросов, входящих в его профессиональную компетенцию.

2. Вызов специалиста и порядок его участия в уголовном судопроизводстве определяются статьями 168 и 270 настоящего Кодекса.

3. Специалист вправе:

1) отказаться от участия в производстве по уголовному делу, если он не обладает соответствующими специальными знаниями;

2) задавать вопросы участникам следственного действия с разрешения дознавателя, следователя, прокурора и суда;

3) знакомиться с протоколом следственного действия, в котором он участвовал, и делать заявления и замечания, которые подлежат занесению в протокол;

4) приносить жалобы на действия (бездействие) и решения дознавателя, следователя, прокурора и суда, ограничивающие его права.

4. Специалист не вправе разглашать данные предварительного расследования, ставшие ему известными в связи с участием в производстве по уголовному делу в качестве специалиста, если он был об этом заранее предупрежден в порядке, установленном статьей 161 настоящего Кодекса. За разглашение данных предварительного расследования специалист несет ответственность в соответствии со статьей 310 Уголовного кодекса Российской Федерации.

Статья 59. Переводчик

1. Переводчик - лицо, привлекаемое к участию в уголовном судопроизводстве в случаях, предусмотренных настоящим Кодексом, свободно владеющее языком, знание которого необходимо для перевода.

2. О назначении лица переводчиком дознаватель, следователь, прокурор или судья выносит постановление, а суд - определение. Вызов переводчика и порядок его участия в уголовном судопроизводстве определяются статьями 169 и 263 настоящего Кодекса.

3. Переводчик вправе:

1) задавать вопросы участникам уголовного судопроизводства в целях уточнения перевода;

2) знакомиться с протоколом следственного действия, в котором он участвовал, а также с протоколом судебного заседания и делать замечания по поводу правильности записи перевода, подлежащие занесению в протокол;

3) приносить жалобы на действия (бездействие) и решения дознавателя, следователя, прокурора и суда, ограничивающие его права.

4. Переводчик не вправе:

1) осуществлять заведомо неправильный перевод;

2) разглашать данные предварительного расследования, ставшие ему известными в связи с участием в производстве по уголовному делу в качестве переводчика, если он был об этом заранее предупрежден в порядке, установленном статьей 161 настоящего Кодекса.

5. За заведомо неправильный перевод и разглашение данных предварительного расследования переводчик несет ответственность в соответствии со статьями 307 и 310 Уголовного кодекса Российской Федерации.

6. Правила настоящей статьи распространяются на лицо, владеющее навыками сурдоперевода и приглашенное для участия в производстве по уголовному делу.

Статья 60. Понятой

1. Понятой - не заинтересованное в исходе уголовного дела лицо, привлекаемое дознавателем, следователем или прокурором для удостоверения факта производства следственного действия, а также содержания, хода и результатов следственного действия.

2. Понятыми не могут быть:

1) несовершеннолетние;

2) участники уголовного судопроизводства, их близкие родственники и родственники;

3) работники органов исполнительной власти, наделенные в соответствии с федеральным законом полномочиями по осуществлению оперативно-розыскной деятельности и (или) предварительного расследования.

3. Понятой вправе:

1) участвовать в следственном действии и делать по поводу следственного действия заявления и замечания, подлежащие занесению в протокол;

2) знакомиться с протоколом следственного действия, в производстве которого он участвовал;

3) приносить жалобы на действия (бездействие) и решения дознавателя, следователя и прокурора, ограничивающие его права.

4. Понятой не вправе разглашать данные предварительного расследования, если он был об этом заранее предупрежден в порядке, установленном статьей 161 настоящего Кодекса. За разглашение данных предварительного расследования понятой несет ответственность в соответствии со статьей 310 Уголовного кодекса Российской Федерации.

Глава 9. Обстоятельства, исключающие участие в уголовном судопроизводстве

Статья 61. Обстоятельства, исключающие участие в производстве по уголовному делу

1. Судья, прокурор, следователь, дознаватель не может участвовать в производстве по уголовному делу, если он:

1) является потерпевшим, гражданским истцом, гражданским ответчиком или свидетелем по данному уголовному делу;

2) участвовал в качестве присяжного заседателя, эксперта, специалиста, переводчика, понятого, секретаря судебного заседания, защитника, законного представителя подозреваемого, обвиняемого, представителя потерпевшего, гражданского истца или гражданского ответчика, а судья также - в качестве дознавателя, следователя, прокурора в производстве по данному уголовному делу;

3) является близким родственником или родственником любого из участников производства по данному уголовному делу.

2. Лица, указанные в части первой настоящей статьи, не могут участвовать в производстве по уголовному делу также в случаях, если имеются иные обстоятельства, дающие основание полагать, что они лично, прямо или косвенно, заинтересованы в исходе данного уголовного дела.

Статья 62. Недопустимость участия в производстве по уголовному делу лиц, подлежащих отводу

1. При наличии оснований для отвода, предусмотренных настоящей главой, судья, прокурор, следователь, дознаватель, секретарь судебного заседания, переводчик, эксперт, специалист, защитник, а также представители потерпевшего, гражданского истца или гражданского ответчика обязаны устраниться от участия в производстве по уголовному делу.

2. В случае, если лица, указанные в части первой настоящей статьи, не устранились от участия в производстве по уголовному делу, отвод им может быть заявлен подозреваемым, обвиняемым, его законным представителем, защитником, а также государственным обвинителем, потерпевшим, гражданским истцом, гражданским ответчиком или их представителями.

Статья 63. Недопустимость повторного участия судьи в рассмотрении уголовного дела

1. Судья, принимавший участие в рассмотрении уголовного дела в суде первой инстанции, не может участвовать в рассмотрении данного уголовного дела в суде второй инстанции или в порядке надзора, а равно участвовать в новом рассмотрении уголовного дела в суде первой или второй инстанции либо в порядке надзора в случае отмены вынесенных с его участием приговора, а также определения, постановления о прекращении уголовного дела.

2. Судья не может также участвовать в рассмотрении уголовного дела в суде первой или второй инстанции либо в порядке надзора, а равно участвовать в новом рассмотрении уголовного дела в суде первой или второй инстанции, если он в ходе досудебного производства принимал решение:

1) о применении к подозреваемому, обвиняемому меры пресечения в виде заключения под стражу либо продлении срока содержания обвиняемого под стражей;

2) по результатам проверки законности и обоснованности применения в отношении подозреваемого или обвиняемого задержания, заключения под стражу, а также продления срока его содержания под стражей.

3. Судья, принимавший участие в рассмотрении уголовного дела в суде второй инстанции, не может участвовать в рассмотрении этого уголовного дела в суде первой инстанции или в порядке надзора, а равно в новом рассмотрении того же дела в суде второй инстанции после отмены приговора, определения, постановления, вынесенного с его участием.

4. Судья, принимавший участие в рассмотрении уголовного дела в порядке надзора, не может участвовать в рассмотрении того же уголовного дела в суде первой или второй инстанции.

Статья 64. Заявление об отводе судьи

1. При наличии обстоятельств, предусмотренных статьями 61 и 63 настоящего Кодекса, судье может быть заявлен отвод участниками уголовного судопроизводства.

2. Отвод судье заявляется до начала судебного следствия, а в случае рассмотрения уголовного дела судом с участием присяжных заседателей - до формирования коллегии присяжных заседателей. В ходе дальнейшего судебного заседания заявление об отводе допускается лишь в случае, когда основание для него ранее не было известно стороне.

Статья 65. Порядок рассмотрения заявления об отводе судьи

1. Отвод, заявленный судье, разрешается судом в совещательной комнате с вынесением определения или постановления.

2. Отвод, заявленный судье, разрешается остальными судьями, если уголовное дело рассматривается судом коллегиально, в отсутствие судьи, которому заявлен отвод. Судья, которому заявлен отвод, вправе до удаления остальных судей в совещательную комнату публично изложить свое объяснение по поводу заявленного ему отвода.

3. Отвод, заявленный нескольким судьям или всему составу суда, разрешается тем же судом в полном составе большинством голосов.

4. Отвод, заявленный судье, единолично рассматривающему уголовное дело, либо ходатайство о применении меры пресечения или производстве следственных действий, либо жалобу на постановление об отказе в возбуждении уголовного дела или о его прекращении, разрешается этим же судьей.

5. В случае удовлетворения заявления об отводе судьи, нескольких судей или всего состава суда уголовное дело, ходатайство либо жалоба передаются в производство соответственно другого судьи или другого состава суда в порядке, установленном настоящим Кодексом.

6. Если одновременно с отводом судье заявлен отвод кому-либо из других участников производства по уголовному делу, то в первую очередь разрешается вопрос об отводе судьи.

Статья 66. Отвод прокурора

1. Решение об отводе прокурора в ходе досудебного производства по уголовному делу принимает вышестоящий прокурор, а в ходе судебного производства - суд, рассматривающий уголовное дело.

2. Участие прокурора в производстве предварительного расследования, а равно его участие в судебном разбирательстве не является препятствием для дальнейшего участия прокурора в производстве по данному уголовному делу.

Статья 67. Отвод следователя или дознавателя

1. Решение об отводе следователя или дознавателя принимает прокурор.

2. Предыдущее участие следователя, дознавателя в производстве предварительного расследования по данному уголовному делу не является основанием для его отвода.

Статья 68. Отвод секретаря судебного заседания

1. Решение об отводе секретаря судебного заседания принимает суд, рассматривающий уголовное дело, или судья, председательствующий в суде с участием присяжных заседателей.

2. Предыдущее участие лица в производстве по уголовному делу в качестве секретаря судебного заседания не является основанием для его отвода.

Статья 69. Отвод переводчика

1. Решение об отводе переводчика в ходе досудебного производства по уголовному делу принимает дознаватель, следователь или прокурор, а также суд в случаях, предусмотренных статьей 165 настоящего Кодекса. В ходе судебного производства указанное решение принимает суд, рассматривающий данное уголовное дело, или судья, председательствующий в суде с участием присяжных заседателей.

2. При наличии обстоятельств, предусмотренных статьей 61 настоящего Кодекса, отвод переводчику может быть заявлен сторонами, а в случае обнаружения некомпетентности переводчика - также свидетелем, экспертом или специалистом.

3. Предыдущее участие лица в производстве по уголовному делу в качестве переводчика не является основанием для его отвода.

Статья 70. Отвод эксперта

1. Решение об отводе эксперта принимается в порядке, установленном частью первой статьи 69 настоящего Кодекса.

2. Эксперт не может принимать участие в производстве по уголовному делу:

1) при наличии обстоятельств, предусмотренных статьей 61 настоящего Кодекса. Предыдущее его участие в производстве по уголовному делу в качестве эксперта или специалиста не является основанием для отвода;

2) если он находился или находится в служебной или иной зависимости от сторон или их представителей;

3) если обнаружится его некомпетентность.

Статья 71. Отвод специалиста

1. Решение об отводе специалиста принимается в порядке, установленном частью первой статьи 69 настоящего Кодекса.

2. Специалист не может принимать участие в производстве по уголовному делу при наличии обстоятельств, предусмотренных частью второй статьи 70 настоящего Кодекса. Предыдущее участие лица в производстве по уголовному делу в качестве специалиста не является основанием для его отвода.

Статья 72. Обстоятельства, исключающие участие в производстве по уголовному делу защитника, представителя потерпевшего, гражданского истца или гражданского ответчика

1. Защитник, представитель потерпевшего, гражданского истца или гражданского ответчика не вправе участвовать в производстве по уголовному делу, если он:

1) ранее участвовал в производстве по данному уголовному делу в качестве судьи, прокурора, следователя, дознавателя, секретаря судебного заседания, свидетеля, эксперта, специалиста, переводчика или понятого;

2) является близким родственником или родственником судьи, прокурора, следователя, дознавателя, секретаря судебного заседания, принимавшего либо принимающего участие в производстве по данному уголовному делу, или лица, интересы которого противоречат интересам участника уголовного судопроизводства, заключившего с ним соглашение об оказании защиты;

3) оказывает или ранее оказывал юридическую помощь лицу, интересы которого противоречат интересам защищаемого им подозреваемого, обвиняемого либо представляемого им потерпевшего, гражданского истца, гражданского ответчика.

2. Решение об отводе защитника, представителя потерпевшего, гражданского истца или гражданского ответчика принимается в порядке, установленном частью первой статьи 69 настоящего Кодекса.


Раздел III

Раздел III. Доказательства и доказывание

Глава 10. Доказательства в уголовном судопроизводстве. 1

Статья 73. Обстоятельства, подлежащие доказыванию.. 1

Статья 74. Доказательства. 1

Статья 75. Недопустимые доказательства. 2

Статья 76. Показания подозреваемого. 2

Статья 77. Показания обвиняемого. 2

Статья 78. Показания потерпевшего. 2

Статья 79. Показания свидетеля. 2

Статья 80. Заключение и показания эксперта. 3

Статья 81. Вещественные доказательства. 3

Статья 82. Хранение вещественных доказательств. 3

Статья 83. Протоколы следственных действий и судебного заседания. 5

Статья 84. Иные документы. 5

Глава 11. Доказывание. 5

Статья 85. Доказывание. 5

Статья 86. Собирание доказательств. 5

Статья 87. Проверка доказательств. 5

Статья 88. Правила оценки доказательств. 6

Статья 89. Использование в доказывании результатов оперативно-розыскной деятельности. 6

Статья 90. Преюдиция. 6

Глава 10. Доказательства в уголовном судопроизводстве

Статья 73. Обстоятельства, подлежащие доказыванию

1. При производстве по уголовному делу подлежат доказыванию:

1) событие преступления (время, место, способ и другие обстоятельства совершения преступления);

2) виновность лица в совершении преступления, форма его вины и мотивы;

3) обстоятельства, характеризующие личность обвиняемого;

4) характер и размер вреда, причиненного преступлением;

5) обстоятельства, исключающие преступность и наказуемость деяния;

6) обстоятельства, смягчающие и отягчающие наказание;

7) обстоятельства, которые могут повлечь за собой освобождение от уголовной ответственности и наказания.

2. Подлежат выявлению также обстоятельства, способствовавшие совершению преступления.

Статья 74. Доказательства

1. Доказательствами по уголовному делу являются любые сведения, на основе которых суд, прокурор, следователь, дознаватель в порядке, определенном настоящим Кодексом, устанавливает наличие или отсутствие обстоятельств, подлежащих доказыванию при производстве по уголовному делу, а также иных обстоятельств, имеющих значение для уголовного дела.

2. В качестве доказательств допускаются:

1) показания подозреваемого, обвиняемого;

2) показания потерпевшего, свидетеля;

3) заключение и показания эксперта;

4) вещественные доказательства;

5) протоколы следственных и судебных действий;

6) иные документы.

Статья 75. Недопустимые доказательства

1. Доказательства, полученные с нарушением требований настоящего Кодекса, являются недопустимыми. Недопустимые доказательства не имеют юридической силы и не могут быть положены в основу обвинения, а также использоваться для доказывания любого из обстоятельств, предусмотренных статьей 73 настоящего Кодекса.

2. К недопустимым доказательствам относятся:

1) показания подозреваемого, обвиняемого, данные в ходе досудебного производства по уголовному делу в отсутствие защитника, включая случаи отказа от защитника, и не подтвержденные подозреваемым, обвиняемым в суде;

2) показания потерпевшего, свидетеля, основанные на догадке, предположении, слухе, а также показания свидетеля, который не может указать источник своей осведомленности;

3) иные доказательства, полученные с нарушением требований настоящего Кодекса.

Статья 76. Показания подозреваемого

Показания подозреваемого - сведения, сообщенные им на допросе, проведенном в ходе досудебного производства в соответствии с требованиями статей 187 - 190 настоящего Кодекса.

Статья 77. Показания обвиняемого

1. Показания обвиняемого - сведения, сообщенные им на допросе, проведенном в ходе досудебного производства по уголовному делу или в суде в соответствии с требованиями статей 173, 174, 187 - 190 и 275 настоящего Кодекса.

2. Признание обвиняемым своей вины в совершении преступления может быть положено в основу обвинения лишь при подтверждении его виновности совокупностью имеющихся по уголовному делу доказательств.

Статья 78. Показания потерпевшего

1. Показания потерпевшего - сведения, сообщенные им на допросе, проведенном в ходе досудебного производства по уголовному делу или в суде в соответствии с требованиями статей 187 - 191 и 277 настоящего Кодекса.

2. Потерпевший может быть допрошен о любых обстоятельствах, подлежащих доказыванию при производстве по уголовному делу, в том числе о своих взаимоотношениях с подозреваемым, обвиняемым.

Статья 79. Показания свидетеля

1. Показания свидетеля - сведения, сообщенные им на допросе, проведенном в ходе досудебного производства по уголовному делу или в суде в соответствии с требованиями статей 187 - 191 и 278 настоящего Кодекса.

2. Свидетель может быть допрошен о любых относящихся к уголовному делу обстоятельствах, в том числе о личности обвиняемого, потерпевшего и своих взаимоотношениях с ними и другими свидетелями.

Статья 80. Заключение и показания эксперта

1. Заключение эксперта - представленные в письменном виде содержание исследования и выводы по вопросам, поставленным перед экспертом лицом, ведущим производство по уголовному делу, или сторонами.

2. Показания эксперта - сведения, сообщенные им на допросе, проведенном после получения его заключения, в целях разъяснения или уточнения данного заключения в соответствии с требованиями статей 205 и 282 настоящего Кодекса.

Статья 81. Вещественные доказательства

1. Вещественными доказательствами признаются любые предметы:

1) которые служили орудиями преступления или сохранили на себе следы преступления;

2) на которые были направлены преступные действия;

3) иные предметы и документы, которые могут служить средствами для обнаружения преступления и установления обстоятельств уголовного дела.

2. Предметы, указанные в части первой настоящей статьи, осматриваются, признаются вещественными доказательствами и приобщаются к уголовному делу, о чем выносится соответствующее постановление. Порядок хранения вещественных доказательств устанавливается настоящей статьей и статьей 82 настоящего Кодекса.

3. При вынесении приговора, а также определения или постановления о прекращении уголовного дела должен быть решен вопрос о вещественных доказательствах. При этом:

1) орудия преступления, принадлежащие обвиняемому, подлежат конфискации, или передаются в соответствующие учреждения, или уничтожаются;

2) предметы, запрещенные к обращению, подлежат передаче в соответствующие учреждения или уничтожаются;

3) предметы, не представляющие ценности и не истребованные стороной, подлежат уничтожению, а в случае ходатайства заинтересованных лиц или учреждений могут быть переданы им;

4) деньги и иные ценности, нажитые преступным путем, по приговору суда подлежат обращению в доход государства;

5) документы, являющиеся вещественными доказательствами, остаются при уголовном деле в течение всего срока хранения последнего либо передаются заинтересованным лицам по их ходатайству;

6) остальные предметы передаются законным владельцам, а при неустановлении последних переходят в собственность государства. Споры о принадлежности вещественных доказательств разрешаются в порядке гражданского судопроизводства.

4. Предметы, изъятые в ходе досудебного производства, но не признанные вещественными доказательствами, подлежат возврату лицам, у которых они были изъяты.

Статья 82. Хранение вещественных доказательств

1. Вещественные доказательства должны храниться при уголовном деле до вступления приговора в законную силу либо до истечения срока обжалования постановления или определения о прекращении уголовного дела и передаваться вместе с уголовным делом, за исключением случаев, предусмотренных настоящей статьей. В случае, когда спор о праве на имущество, являющееся вещественным доказательством, подлежит разрешению в порядке гражданского судопроизводства, вещественное доказательство хранится до вступления в силу решения суда.

2. Вещественные доказательства в виде:

1) предметов, которые в силу громоздкости или иных причин не могут храниться при уголовном деле, в том числе большие партии товаров, хранение которых затруднено или издержки по обеспечению специальных условий хранения которых соизмеримы с их стоимостью:

а) фотографируются или снимаются на видео-или кинопленку, по возможности опечатываются и хранятся в месте, указанном дознавателем, следователем. К материалам уголовного дела приобщается документ о месте нахождения такого вещественного доказательства, а также может быть приобщен образец вещественного доказательства, достаточный для сравнительного исследования;

б) возвращаются их законному владельцу, если это возможно без ущерба для доказывания;

в) передаются для реализации в порядке, установленном Правительством Российской Федерации. Средства, вырученные от реализации, зачисляются в соответствии с настоящей частью на депозитный счет органа, принявшего решение об изъятии указанных вещественных доказательств, на срок, предусмотренный частью первой настоящей статьи. К материалам уголовного дела может быть приобщен образец вещественного доказательства, достаточный для сравнительного исследования;

2) скоропортящихся товаров и продукции, а также имущества, подвергающегося быстрому моральному старению, хранение которых затруднено или издержки по обеспечению специальных условий хранения которых соизмеримы с их стоимостью, могут быть:

а) возвращены их владельцам;

б) в случае невозможности возврата переданы для реализации в порядке, установленном Правительством Российской Федерации. Средства, вырученные от реализации, зачисляются на депозитный счет либо органа, принявшего решение об изъятии указанных вещественных доказательств, либо банка или иной кредитной организации, предусмотренных перечнем, который устанавливается Правительством Российской Федерации, на срок, предусмотренный частью первой настоящей статьи. К уголовному делу может быть приобщен образец вещественного доказательства, достаточный для сравнительного исследования;

в) уничтожены, если скоропортящиеся товары и продукция пришли в негодность. В этом случае составляется протокол в соответствии с требованиями статьи 166 настоящего Кодекса;

3) изъятых из незаконного оборота этилового спирта, алкогольной и спиртосодержащей продукции, а также предметов, длительное хранение которых опасно для жизни и здоровья людей или для окружающей среды, после проведения необходимых исследований передаются для их технологической переработки или уничтожаются, о чем составляется протокол в соответствии с требованиями статьи 166 настоящего Кодекса;

4) денег и иных ценностей, изъятых при производстве следственных действий, после их осмотра и производства других необходимых следственных действий:

а) должны быть сданы на хранение в банк или иную кредитную организацию в соответствии с подпунктом "б" пункта 2 настоящей части;

б) могут храниться при уголовном деле, если индивидуальные признаки денежных купюр имеют значение для доказывания.

3. Иные условия хранения, учета и передачи отдельных категорий вещественных доказательств устанавливаются Правительством Российской Федерации.

4. В случаях, предусмотренных подпунктами "б" и "в" пункта 1 и подпунктом "а" пункта 2 части второй настоящей статьи, дознаватель, следователь, прокурор или судья выносит постановление.

5. При передаче уголовного дела органом дознания следователю или от одного органа дознания другому либо от одного следователя другому, а равно при направлении уголовного дела прокурору или в суд либо при передаче уголовного дела из одного суда в другой вещественные доказательства передаются вместе с уголовным делом, за исключением случаев, предусмотренных настоящей статьей.

Статья 83. Протоколы следственных действий и судебного заседания

Протоколы следственных действий и протоколы судебных заседаний допускаются в качестве доказательств, если они соответствуют требованиям, установленным настоящим Кодексом.

Статья 84. Иные документы

1. Иные документы допускаются в качестве доказательств, если изложенные в них сведения имеют значение для установления обстоятельств, указанных в статье 73 настоящего Кодекса.

2. Документы могут содержать сведения, зафиксированные как в письменном, так и в ином виде. К ним могут относиться материалы фото-и киносъемки, аудио-и видеозаписи и иные носители информации, полученные, истребованные или представленные в порядке, установленном статьей 86 настоящего Кодекса.

3. Документы приобщаются к материалам уголовного дела и хранятся в течение всего срока его хранения. По ходатайству законного владельца изъятые и приобщенные к уголовному делу документы или их копии могут быть переданы ему.

4. Документы, обладающие признаками, указанными в части первой статьи 81 настоящего Кодекса, признаются вещественными доказательствами.

Глава 11. Доказывание

Статья 85. Доказывание

Доказывание состоит в собирании, проверке и оценке доказательств в целях установления обстоятельств, предусмотренных статьей 73 настоящего Кодекса.

Статья 86. Собирание доказательств

1. Собирание доказательств осуществляется в ходе уголовного судопроизводства дознавателем, следователем, прокурором и судом путем производства следственных и иных процессуальных действий, предусмотренных настоящим Кодексом.

2. Подозреваемый, обвиняемый, а также потерпевший, гражданский истец, гражданский ответчик и их представители вправе собирать и представлять письменные документы и предметы для приобщения их к уголовному делу в качестве доказательств.

3. Защитник вправе собирать доказательства путем:

1) получения предметов, документов и иных сведений;

2) опроса лиц с их согласия;

3) истребования справок, характеристик, иных документов от органов государственной власти, органов местного самоуправления, общественных объединений и организаций, которые обязаны предоставлять запрашиваемые документы или их копии.

Статья 87. Проверка доказательств

Проверка доказательств производится дознавателем, следователем, прокурором, судом путем сопоставления их с другими доказательствами, имеющимися в уголовном деле, а также установления их источников, получения иных доказательств, подтверждающих или опровергающих проверяемое доказательство.

Статья 88. Правила оценки доказательств

1. Каждое доказательство подлежит оценке с точки зрения относимости, допустимости, достоверности, а все собранные доказательства в совокупности - достаточности для разрешения уголовного дела.

2. В случаях, указанных в части второй статьи 75 настоящего Кодекса, суд, прокурор, следователь, дознаватель признает доказательство недопустимым.

3. Прокурор, следователь, дознаватель вправе признать доказательство недопустимым по ходатайству подозреваемого, обвиняемого или по собственной инициативе. Доказательство, признанное недопустимым, не подлежит включению в обвинительное заключение или обвинительный акт.

4. Суд вправе признать доказательство недопустимым по ходатайству сторон или по собственной инициативе в порядке, установленном статьями 234 и 235 настоящего Кодекса.

Статья 89. Использование в доказывании результатов оперативно-розыскной деятельности

В процессе доказывания запрещается использование результатов оперативно-розыскной деятельности, если они не отвечают требованиям, предъявляемым к доказательствам настоящим Кодексом.

Статья 90. Преюдиция

Обстоятельства, установленные вступившим в законную силу приговором, признаются судом, прокурором, следователем, дознавателем без дополнительной проверки, если эти обстоятельства не вызывают сомнений у суда. При этом такой приговор не может предрешать виновность лиц, не участвовавших ранее в рассматриваемом уголовном деле.


Раздел IV

Раздел IV. Меры процессуального принуждения

Глава 12. Задержание подозреваемого. 1

Статья 91. Основания задержания подозреваемого. 1

Статья 92. Порядок задержания подозреваемого. 2

Статья 93. Личный обыск подозреваемого. 2

Статья 94. Основания освобождения подозреваемого. 2

Статья 95. Порядок содержания подозреваемых под стражей. 3

Статья 96. Уведомление о задержании подозреваемого. 3

Глава 13. Меры пресечения. 3

Статья 97. Основания для избрания меры пресечения. 3

Статья 98. Меры пресечения. 3

Статья 99. Обстоятельства, учитываемые при избрании меры пресечения. 4

Статья 100. Избрание меры пресечения в отношении подозреваемого. 4

Статья 101. Постановление и определение об избрании меры пресечения. 4

Статья 102. Подписка о невыезде и надлежащем поведении. 4

Статья 103. Личное поручительство. 4

Статья 104. Наблюдение командования воинской части. 5

Статья 105. Присмотр за несовершеннолетним подозреваемым или обвиняемым. 5

Статья 106. Залог 5

Статья 107. Домашний арест 6

Статья 108. Заключение под стражу. 6

Статья 109. Сроки содержания под стражей. 7

Статья 110. Отмена или изменение меры пресечения. 9

Глава 14. Иные меры процессуального принуждения. 9

Статья 111. Основания применения иных мер процессуального принуждения. 9

Статья 112. Обязательство о явке. 9

Статья 113. Привод. 10

Статья 114. Временное отстранение от должности. 10

Статья 115. Наложение ареста на имущество. 10

Статья 116. Особенности порядка наложения ареста на ценные бумаги. 11

Статья 117. Денежное взыскание. 12

Статья 118. Порядок наложения денежного взыскания и обращения залога в доход государства 12

Глава 12. Задержание подозреваемого

Статья 91. Основания задержания подозреваемого

1. Орган дознания, следователь или прокурор вправе задержать лицо по подозрению в совершении преступления, за которое может быть назначено наказание в виде лишения свободы, при наличии одного из следующих оснований:

1) когда это лицо застигнуто при совершении преступления или непосредственно после его совершения;

2) когда потерпевшие или очевидцы укажут на данное лицо как на совершившее преступление;

3) когда на этом лице или его одежде, при нем или в его жилище будут обнаружены явные следы преступления.

2. При наличии иных данных, дающих основание подозревать лицо в совершении преступления, оно может быть задержано, если это лицо пыталось скрыться, либо не имеет постоянного места жительства, либо не установлена его личность, либо если прокурором, а также следователем или дознавателем с согласия прокурора в суд направлено ходатайство об избрании в отношении указанного лица меры пресечения в виде заключения под стражу.

Статья 92. Порядок задержания подозреваемого

1. После доставления подозреваемого в орган дознания, к следователю или прокурору в срок не более 3 часов должен быть составлен протокол задержания, в котором делается отметка о том, что подозреваемому разъяснены права, предусмотренные статьей 46 настоящего Кодекса.

2. В протоколе указываются дата и время составления протокола, дата, время, место, основания и мотивы задержания подозреваемого, результаты его личного обыска и другие обстоятельства его задержания. Протокол задержания подписывается лицом, его составившим, и подозреваемым.

3. О произведенном задержании орган дознания, дознаватель или следователь обязан сообщить прокурору в письменном виде в течение 12 часов с момента задержания подозреваемого.

4. Подозреваемый должен быть допрошен в соответствии с требованиями части второй статьи 46, статей 189 и 190 настоящего Кодекса.

Статья 93. Личный обыск подозреваемого

Подозреваемый может быть подвергнут личному обыску в порядке, установленном статьей 184 настоящего Кодекса.

Статья 94. Основания освобождения подозреваемого

1. Подозреваемый подлежит освобождению по постановлению дознавателя, следователя или прокурора, если:

1) не подтвердилось подозрение в совершении преступления;

2) отсутствуют основания применения к нему меры пресечения в виде заключения под стражу;

3) задержание было произведено с нарушением требований статьи 91 настоящего Кодекса.

2. По истечении 48 часов с момента задержания подозреваемый подлежит освобождению, если в отношении его не была избрана мера пресечения в виде заключения под стражу либо суд не отложил окончательное принятие решения в порядке, установленном пунктом 3 части шестой статьи 108 настоящего Кодекса.

3. Если постановление судьи о применении к подозреваемому меры пресечения в виде заключения под стражу либо продлении срока содержания под стражей не поступит в течение 48 часов с момента задержания, то подозреваемый немедленно освобождается, о чем начальник места содержания подозреваемого уведомляет орган дознания или следователя, в производстве которого находится уголовное дело, и прокурора.

4. Если имеется определение или постановление суда об отказе в удовлетворении ходатайства дознавателя, следователя, прокурора об избрании в отношении подозреваемого меры пресечения в виде заключения под стражу, то копия этого определения или постановления выдается подозреваемому при его освобождении.

5. При освобождении подозреваемого из-под стражи ему выдается справка, в которой указываются, кем он был задержан, дата, время, место и основания задержания, дата, время и основания освобождения.

Статья 95. Порядок содержания подозреваемых под стражей

1. Порядок и условия содержания подозреваемых под стражей определяются федеральным законом.

2. В случае необходимости проведения оперативно-розыскных мероприятий допускаются встречи сотрудника органа дознания, осуществляющего оперативно-розыскную деятельность, с подозреваемым с разрешения дознавателя, следователя, прокурора или суда, в производстве которых находится уголовное дело.

Статья 96. Уведомление о задержании подозреваемого

1. Дознаватель, следователь или прокурор не позднее 12 часов с момента задержания подозреваемого уведомляет кого-либо из близких родственников, а при их отсутствии - других родственников или предоставляет возможность такого уведомления самому подозреваемому.

2. При задержании подозреваемого, являющегося военнослужащим, об этом уведомляется командование воинской части.

3. Если подозреваемый является гражданином или подданным другого государства, то в срок, указанный в части первой настоящей статьи, уведомляется посольство или консульство этого государства.

4. При необходимости сохранения в интересах предварительного расследования в тайне факта задержания уведомление с санкции прокурора может не производиться, за исключением случаев, когда подозреваемый является несовершеннолетним.

Глава 13. Меры пресечения

Статья 97. Основания для избрания меры пресечения

1. Дознаватель, следователь, прокурор, а также суд в пределах предоставленных им полномочий вправе избрать обвиняемому одну из мер пресечения, предусмотренных настоящим Кодексом, при наличии достаточных оснований полагать, что обвиняемый:

1) скроется от дознания, предварительного следствия или суда;

2) может продолжать заниматься преступной деятельностью;

3) может угрожать свидетелю, иным участникам уголовного судопроизводства, уничтожить доказательства либо иным путем воспрепятствовать производству по уголовному делу.

2. Мера пресечения может избираться также для обеспечения исполнения приговора.

Статья 98. Меры пресечения

Мерами пресечения являются:

1) подписка о невыезде;

2) личное поручительство;

3) наблюдение командования воинской части;

4) присмотр за несовершеннолетним подозреваемым или обвиняемым;

5) залог;

6) домашний арест;

7) заключение под стражу.

Статья 99. Обстоятельства, учитываемые при избрании меры пресечения

При решении вопроса о необходимости избрания меры пресечения и определения ее вида при наличии оснований, предусмотренных статьей 97 настоящего Кодекса, должны учитываться также тяжесть предъявленного обвинения, данные о личности обвиняемого, его возраст, состояние здоровья, семейное положение, род занятий и другие обстоятельства.

Статья 100. Избрание меры пресечения в отношении подозреваемого

В исключительных случаях при наличии оснований, предусмотренных статьей 97 настоящего Кодекса, и с учетом обстоятельств, указанных в статье 99 настоящего Кодекса, мера пресечения может быть избрана в отношении подозреваемого. При этом обвинение должно быть предъявлено подозреваемому не позднее 10 суток с момента применения меры пресечения, а если подозреваемый был задержан, а затем заключен под стражу - в тот же срок с момента задержания. Если в этот срок обвинение не будет предъявлено, то мера пресечения немедленно отменяется.

Статья 101. Постановление и определение об избрании меры пресечения

1. Об избрании меры пресечения дознаватель, следователь, прокурор или судья выносит постановление, а суд - определение, содержащее указание на преступление, в котором подозревается или обвиняется лицо, и основания для избрания этой меры пресечения.

2. Копия постановления или определения вручается лицу, в отношении которого оно вынесено, а также его защитнику или законному представителю по их просьбе.

3. Одновременно лицу, в отношении которого избрана мера пресечения, разъясняется порядок обжалования решения об избрании меры пресечения, установленный статьями 123 - 127 настоящего Кодекса.

Статья 102. Подписка о невыезде и надлежащем поведении

Подписка о невыезде и надлежащем поведении состоит в письменном обязательстве подозреваемого или обвиняемого:

1) не покидать постоянное или временное место жительства без разрешения дознавателя, следователя, прокурора или суда;

2) в назначенный срок являться по вызовам дознавателя, следователя, прокурора и в суд;

3) иным путем не препятствовать производству по уголовному делу.

Статья 103. Личное поручительство

1. Личное поручительство состоит в письменном обязательстве заслуживающего доверия лица о том, что оно ручается за выполнение подозреваемым или обвиняемым обязательств, предусмотренных пунктами 2 и 3 статьи 102 настоящего Кодекса.

2. Избрание личного поручительства в качестве меры пресечения допускается по письменному ходатайству одного или нескольких поручителей с согласия лица, в отношении которого дается поручительство.

3. Поручителю разъясняются существо подозрения или обвинения, а также обязанности и ответственность поручителя, связанные с выполнением личного поручительства.

4. В случае невыполнения поручителем своих обязательств на него может быть наложено денежное взыскание в размере до ста минимальных размеров оплаты труда в порядке, установленном статьей 118 настоящего Кодекса.

Статья 104. Наблюдение командования воинской части

1. Наблюдение командования воинской части за подозреваемым или обвиняемым, являющимся военнослужащим или гражданином, проходящим военные сборы, состоит в принятии мер, предусмотренных уставами Вооруженных Сил Российской Федерации, для того, чтобы обеспечить выполнение этим лицом обязательств, предусмотренных пунктами 2 и 3 статьи 102 настоящего Кодекса.

2. Избрание в качестве меры пресечения наблюдения командования воинской части допускается лишь с согласия подозреваемого, обвиняемого.

3. Постановление об избрании меры пресечения, предусмотренной частью первой настоящей статьи, направляется командованию воинской части, которому разъясняются существо подозрения или обвинения и его обязанности по исполнению данной меры пресечения.

4. В случае совершения подозреваемым, обвиняемым действий, для предупреждения которых была избрана данная мера пресечения, командование воинской части немедленно сообщает об этом в орган, избравший данную меру пресечения.

Статья 105. Присмотр за несовершеннолетним подозреваемым или обвиняемым

1. Присмотр за несовершеннолетним подозреваемым, обвиняемым состоит в обеспечении его надлежащего поведения, предусмотренного статьей 102 настоящего Кодекса, родителями, опекунами, попечителями или другими заслуживающими доверия лицами, а также должностными лицами специализированного детского учреждения, в котором он находится, о чем эти лица дают письменное обязательство.

2. При избрании данной меры пресечения дознаватель, следователь, прокурор или суд разъясняет лицам, указанным в части первой настоящей статьи, существо подозрения или обвинения, а также их ответственность, связанную с обязанностями по присмотру.

3. К лицам, которым несовершеннолетний подозреваемый, обвиняемый был отдан под присмотр, в случае невыполнения ими принятого обязательства могут быть применены меры взыскания, предусмотренные частью четвертой статьи 103 настоящего Кодекса.

Статья 106. Залог

1. Залог состоит во внесении подозреваемым или обвиняемым либо другим физическим или юридическим лицом на депозитный счет органа, избравшего данную меру пресечения, денег, ценных бумаг или ценностей в целях обеспечения явки к следователю, прокурору или в суд подозреваемого, обвиняемого и предупреждения совершения им новых преступлений. Вид и размер залога определяются органом или лицом, избравшим данную меру пресечения, с учетом характера совершенного преступления, данных о личности подозреваемого, обвиняемого и имущественного положения залогодателя.

2. Залог в качестве меры пресечения может быть избран судом, прокурором, а также следователем с согласия прокурора в любой момент производства по уголовному делу. Если внесение залога применяется вместо ранее избранных мер пресечения в виде заключения под стражу или домашнего ареста, то подозреваемый, обвиняемый остается под стражей или домашним арестом до внесения на депозитный счет суда залога, который был определен органом или лицом, избравшим эту меру пресечения. О принятии залога составляется протокол, копия которого вручается залогодателю.

3. Если залог вносится лицом, не являющимся подозреваемым, обвиняемым, то ему разъясняются существо подозрения, обвинения, в связи с которым избирается данная мера пресечения, а также связанные с ней обязательства и последствия их невыполнения или нарушения.

4. В случае невыполнения или нарушения подозреваемым, обвиняемым обязательств, связанных с внесенным за него залогом, залог обращается в доход государства по судебному решению, выносимому в соответствии со статьей 118 настоящего Кодекса.

5. В остальных случаях суд при вынесении приговора, а также определения, постановления о прекращении уголовного дела решает вопрос о возвращении залога залогодателю. При прекращении уголовного дела прокурором, следователем, дознавателем залог возвращается залогодателю, о чем указывается в постановлении о прекращении уголовного дела.

Статья 107. Домашний арест

1. Домашний арест заключается в ограничениях, связанных со свободой передвижения подозреваемого, обвиняемого, а также в запрете:

1) общаться с определенными лицами;

2) получать и отправлять корреспонденцию;

3) вести переговоры с использованием любых средств связи.

2. Домашний арест в качестве меры пресечения избирается в отношении подозреваемого или обвиняемого по решению суда при наличии оснований и в порядке, которые установлены статьей 108 настоящего Кодекса, с учетом его возраста, состояния здоровья, семейного положения и других обстоятельств.

3. В постановлении или определении суда об избрании домашнего ареста в качестве меры пресечения указываются конкретные ограничения, которым подвергается подозреваемый, обвиняемый, а также указываются орган или должностное лицо, на которые возлагается осуществление надзора за соблюдением установленных ограничений.

Статья 108. Заключение под стражу

1. Заключение под стражу в качестве меры пресечения применяется по судебному решению в отношении подозреваемого или обвиняемого в совершении преступлений, за которые уголовным законом предусмотрено наказание в виде лишения свободы на срок свыше двух лет при невозможности применения иной, более мягкой, меры пресечения. В исключительных случаях эта мера пресечения может быть избрана в отношении подозреваемого или обвиняемого в совершении преступления, за которое предусмотрено наказание в виде лишения свободы на срок до двух лет, при наличии одного из следующих обстоятельств:

1) подозреваемый или обвиняемый не имеет постоянного места жительства на территории Российской Федерации;

2) его личность не установлена;

3) им нарушена ранее избранная мера пресечения;

4) он скрылся от органов предварительного расследования или от суда.

2. К несовершеннолетнему подозреваемому или обвиняемому заключение под стражу в качестве меры пресечения может быть применено в случае, если он подозревается или обвиняется в совершении тяжкого или особо тяжкого преступления. В исключительных случаях эта мера пресечения может быть избрана в отношении несовершеннолетнего, подозреваемого или обвиняемого в совершении преступления средней тяжести.

3. При необходимости избрания в качестве меры пресечения заключения под стражу прокурор, а также следователь и дознаватель с согласия прокурора возбуждают перед судом соответствующее ходатайство. В постановлении о возбуждении ходатайства излагаются мотивы и основания, в силу которых возникла необходимость в заключении подозреваемого или обвиняемого под стражу и невозможно избрание иной меры пресечения. К постановлению прилагаются материалы, подтверждающие обоснованность ходатайства. Если ходатайство возбуждается в отношении подозреваемого, задержанного в порядке, установленном статьями 91 и 92 настоящего Кодекса, то постановление и указанные материалы должны быть представлены судье не позднее чем за 8 часов до истечения срока задержания.

4. Постановление о возбуждении ходатайства об избрании в качестве меры пресечения заключения под стражу подлежит рассмотрению единолично судьей районного суда или военного суда соответствующего уровня с участием подозреваемого или обвиняемого, прокурора, защитника, если последний участвует в уголовном деле, по месту производства предварительного расследования либо месту задержания подозреваемого в течение 8 часов с момента поступления материалов в суд. Подозреваемый, задержанный в порядке, установленном статьями 91 и 92 настоящего Кодекса, доставляется в судебное заседание. В судебном заседании вправе также участвовать законный представитель несовершеннолетнего подозреваемого или обвиняемого, следователь, дознаватель. Неявка без уважительных причин сторон, своевременно извещенных о времени судебного заседания, не является препятствием для рассмотрения ходатайства, за исключением случаев неявки обвиняемого.

5. В начале заседания судья объявляет, какое ходатайство подлежит рассмотрению, разъясняет явившимся в судебное заседание лицам их права и обязанности. Затем прокурор либо по его поручению лицо, возбудившее ходатайство, обосновывает его, после чего заслушиваются другие явившиеся в судебное заседание лица.

6. Рассмотрев ходатайство, судья выносит одно из следующих постановлений:

1) об избрании в отношении подозреваемого или обвиняемого меры пресечения в виде заключения под стражу;

2) об отказе в удовлетворении ходатайства;

3) об отложении принятия решения по ходатайству стороны на срок не более чем 72 часа для представления ею дополнительных доказательств обоснованности задержания. В этом случае судья указывает в постановлении дату и время, до которых он продлевает срок задержания.

7. Постановление судьи направляется лицу, возбудившему ходатайство, прокурору, подозреваемому или обвиняемому и подлежит немедленному исполнению.

8. Повторное обращение в суд с ходатайством о заключении под стражу одного и того же лица по тому же уголовному делу после вынесения судьей постановления об отказе в избрании этой меры пресечения возможно лишь при возникновении новых обстоятельств, обосновывающих необходимость заключения лица под стражу.

9. Если вопрос об избрании в отношении подсудимого в качестве меры пресечения заключения под стражу возникает в суде, то решение об этом принимает суд по ходатайству стороны или по собственной инициативе, о чем выносится определение или постановление.

10. Постановление судьи об избрании в качестве меры пресечения заключения под стражу или об отказе в этом может быть обжаловано в вышестоящий суд в кассационном порядке в течение 3 суток со дня его вынесения. Суд кассационной инстанции принимает решение по жалобе или представлению не позднее чем через 3 суток со дня их поступления.

11. Лицо, в производстве которого находится уголовное дело, незамедлительно уведомляет кого-либо из близких родственников подозреваемого или обвиняемого, при их отсутствии - других родственников, а при заключении под стражу военнослужащего - также командование воинской части о месте содержания его под стражей или об изменении места содержания под стражей.

Статья 109. Сроки содержания под стражей

1. Содержание под стражей при расследовании преступлений не может превышать 2 месяца.

2. В случае невозможности закончить предварительное следствие в срок до 2 месяцев и при отсутствии оснований для изменения или отмены меры пресечения этот срок может быть продлен судьей районного суда или военного суда соответствующего уровня в порядке, установленном частью третьей статьи 108 настоящего Кодекса, на срок до 6 месяцев. Дальнейшее продление срока может быть осуществлено в отношении лиц, обвиняемых в совершении тяжких и особо тяжких преступлений, только в случаях особой сложности уголовного дела и при наличии оснований для избрания этой меры пресечения судьей того же суда по ходатайству следователя, внесенному с согласия прокурора субъекта Российской Федерации или приравненного к нему военного прокурора, до 12 месяцев.

3. Срок содержания под стражей свыше 12 месяцев может быть продлен лишь в исключительных случаях в отношении лиц, обвиняемых в совершении особо тяжких преступлений, судьей суда субъекта Российской Федерации или военного суда соответствующего уровня по ходатайству следователя, внесенному с согласия Генерального прокурора Российской Федерации или его заместителя, до 18 месяцев.

4. Дальнейшее продление срока не допускается. Обвиняемый, содержащийся под стражей, подлежит немедленному освобождению, за исключением случаев, предусмотренных пунктом 1 части восьмой настоящей статьи.

5. Материалы оконченного расследованием уголовного дела должны быть предъявлены обвиняемому, содержащемуся под стражей, и его защитнику не позднее чем за 30 суток до окончания предельного срока содержания под стражей, установленного частями второй и третьей настоящей статьи.

6. Если после окончания предварительного следствия материалы уголовного дела были предъявлены обвиняемому и его защитнику позднее чем за 30 суток до окончания предельного срока содержания под стражей, то по его истечении обвиняемый подлежит немедленному освобождению. При этом за обвиняемым и его защитником сохраняется право на ознакомление с материалами уголовного дела.

7. В случае, если после окончания предварительного следствия сроки для предъявления материалов данного уголовного дела обвиняемому и его защитнику, предусмотренные частью пятой настоящей статьи, были соблюдены, однако 30 суток для ознакомления с материалами уголовного дела им оказалось недостаточно, следователь с согласия прокурора субъекта Российской Федерации вправе не позднее чем за 5 суток до истечения предельного срока содержания под стражей возбудить ходатайство о продлении этого срока перед судом субъекта Российской Федерации или военным судом соответствующего уровня.

8. Судья не позднее чем через 5 суток со дня получения ходатайства принимает одно из следующих решений:

1) о продлении срока содержания под стражей до момента окончания ознакомления обвиняемого и его защитника с материалами уголовного дела и направления прокурором уголовного дела в суд, за исключением случая, предусмотренного частью шестой настоящей статьи;

2) об отказе в удовлетворении ходатайства следователя и освобождении обвиняемого из-под стражи.

9. Срок содержания под стражей в период предварительного следствия исчисляется с момента заключения подозреваемого, обвиняемого под стражу до направления прокурором уголовного дела в суд.

10. В срок содержания под стражей также засчитывается время:

1) на которое лицо было задержано в качестве подозреваемого;

2) домашнего ареста;

3) принудительного нахождения в медицинском или психиатрическом стационаре по решению суда;

4) в течение которого лицо содержалось под стражей на территории иностранного государства по запросу об оказании правовой помощи или о выдаче его Российской Федерации в соответствии со статьей 460 настоящего Кодекса.

11. В случае повторного заключения под стражу подозреваемого или обвиняемого по тому же уголовному делу, а также по соединенному с ним или выделенному из него уголовному делу срок содержания под стражей исчисляется с учетом времени, проведенного подозреваемым, обвиняемым под стражей ранее.

Статья 110. Отмена или изменение меры пресечения

1. Мера пресечения отменяется, когда в ней отпадает необходимость, или изменяется на более строгую или более мягкую, когда изменяются основания для избрания меры пресечения, предусмотренные статьями 97 и 99 настоящего Кодекса.

2. Отмена или изменение меры пресечения производится по постановлению дознавателя, следователя, прокурора или судьи либо по определению суда.

3. Мера пресечения, избранная в ходе досудебного производства прокурором, а также следователем, дознавателем по его письменному указанию, может быть отменена или изменена только с согласия прокурора, за исключением случаев, предусмотренных частью четвертой настоящей статьи.

4. Мера пресечения, избранная на основании судебного решения, может быть отменена или изменена только судом.

Глава 14. Иные меры процессуального принуждения

Статья 111. Основания применения иных мер процессуального принуждения

1. В целях обеспечения установленного настоящим Кодексом порядка уголовного судопроизводства, надлежащего исполнения приговора дознаватель, следователь, прокурор или суд вправе применить к подозреваемому или обвиняемому следующие меры процессуального принуждения:

1) обязательство о явке;

2) привод;

3) временное отстранение от должности;

4) наложение ареста на имущество.

2. В случаях, предусмотренных настоящим Кодексом, дознаватель, следователь, прокурор или суд вправе применить к потерпевшему, свидетелю и другим участникам уголовного судопроизводства следующие меры процессуального принуждения:

1) обязательство о явке;

2) привод;

3) денежное взыскание.

Статья 112. Обязательство о явке

1. При необходимости у подозреваемого, обвиняемого, а также потерпевшего или свидетеля может быть взято обязательство о явке.

2. Обязательство о явке состоит в письменном обязательстве лица, указанного в части первой настоящей статьи, своевременно являться по вызовам дознавателя, следователя, прокурора или в суд, а в случае перемены места жительства незамедлительно сообщать об этом. Лицу разъясняются последствия нарушения обязательства, о чем делается соответствующая отметка в обязательстве.

Статья 113. Привод

1. В случае неявки по вызову без уважительных причин подозреваемый, обвиняемый, а также потерпевший и свидетель могут быть подвергнуты приводу.

2. Привод состоит в принудительном доставлении лица к дознавателю, следователю, прокурору или в суд.

3. При наличии причин, препятствующих явке по вызову в назначенный срок, лица, указанные в части первой настоящей статьи, незамедлительно уведомляют орган, которым они вызывались.

4. Постановление дознавателя, следователя, прокурора, судьи или определение суда о приводе перед его исполнением объявляется лицу, которое подвергается приводу, что удостоверяется его подписью на постановлении или определении.

5. Привод не может производиться в ночное время.

6. Не подлежат приводу несовершеннолетние в возрасте до четырнадцати лет, беременные женщины, а также больные, которые по состоянию здоровья не могут оставлять место своего пребывания, что подлежит удостоверению врачом.

7. Привод производится органами дознания по поручению дознавателя, следователя, прокурора, а также судебными приставами-исполнителями - по поручению суда.

Статья 114. Временное отстранение от должности

1. В случае привлечения должностного лица в качестве обвиняемого и при необходимости его временного отстранения от должности дознаватель, следователь с согласия прокурора возбуждает перед судом по месту производства предварительного расследования соответствующее ходатайство, за исключением случая, предусмотренного частью пятой настоящей статьи.

2. В течение 48 часов с момента поступления ходатайства судья выносит постановление о временном отстранении обвиняемого от должности или об отказе в этом.

3. Постановление о временном отстранении обвиняемого от должности направляется по месту его работы.

4. Временное отстранение обвиняемого от должности отменяется на основании постановления дознавателя, следователя, когда в применении этой меры отпадает необходимость.

5. В случае привлечения в качестве обвиняемого высшего должностного лица субъекта Российской Федерации (руководителя высшего исполнительного органа государственной власти субъекта Российской Федерации) и предъявления ему обвинения в совершении тяжкого или особо тяжкого преступления Генеральный прокурор Российской Федерации направляет Президенту Российской Федерации представление о временном отстранении от должности указанного лица. Президент Российской Федерации в течение 48 часов с момента поступления представления принимает решение о временном отстранении указанного лица от должности либо об отказе в этом.

6. Временно отстраненный от должности обвиняемый имеет право на ежемесячное пособие, которое выплачивается ему в соответствии с пунктом 8 части второй статьи 131 настоящего Кодекса.

Статья 115. Наложение ареста на имущество

1. Для обеспечения исполнения приговора в части гражданского иска, других имущественных взысканий или возможной конфискации имущества прокурор, а также дознаватель или следователь с согласия прокурора возбуждают перед судом ходатайство о наложении ареста на имущество подозреваемого, обвиняемого или лиц, несущих по закону материальную ответственность за их действия. Суд рассматривает ходатайство в порядке, установленном статьей 165 настоящего Кодекса.

2. Наложение ареста на имущество состоит в запрете, адресованном собственнику или владельцу имущества, распоряжаться и в необходимых случаях пользоваться им, а также в изъятии имущества и передаче его на хранение.

3. Арест может быть наложен на имущество, находящееся у других лиц, если есть достаточные основания полагать, что оно получено в результате преступных действий подозреваемого, обвиняемого.

4. Арест не может быть наложен на имущество, указанное в Перечне имущества, не подлежащего конфискации по приговору суда, предусмотренном Уголовно-исполнительным кодексом Российской Федерации.

5. При наложении ареста на имущество может участвовать специалист.

6. Имущество, на которое наложен арест, может быть изъято либо передано по усмотрению лица, производившего арест, на хранение собственнику или владельцу этого имущества либо иному лицу, которые должны быть предупреждены об ответственности за сохранность имущества, о чем делается соответствующая запись в протоколе.

7. При наложении ареста на принадлежащие подозреваемому, обвиняемому денежные средства и иные ценности, находящиеся на счете, во вкладе или на хранении в банках и иных кредитных организациях, операции по данному счету прекращаются полностью или частично в пределах денежных средств и иных ценностей, на которые наложен арест. Руководители банков и иных кредитных организаций обязаны предоставить информацию об этих денежных средствах и иных ценностях по запросу суда, а также прокурора либо следователя или дознавателя с согласия прокурора.

8. При наложении ареста на имущество составляется протокол в соответствии с требованиями статей 166 и 167 настоящего Кодекса. При отсутствии имущества, подлежащего аресту, об этом указывается в протоколе.

9. Наложение ареста на имущество отменяется на основании постановления, определения лица или органа, в производстве которого находится уголовное дело, когда в применении этой меры отпадает необходимость.

Статья 116. Особенности порядка наложения ареста на ценные бумаги

1. В целях обеспечения возможной конфискации имущества или возмещения вреда, причиненного преступлением, арест на ценные бумаги либо их сертификаты налагается по месту нахождения имущества либо по месту учета прав владельца ценных бумаг с соблюдением требований статьи 115 настоящего Кодекса.

2. Не подлежат аресту ценные бумаги на предъявителя, находящиеся у добросовестного приобретателя.

3. В протоколе о наложении ареста на ценные бумаги указываются:

1) общее количество ценных бумаг, на которые наложен арест, их вид, категория (тип) или серия;

2) номинальная стоимость;

3) государственный регистрационный номер;

4) сведения об эмитенте или о лицах, выдавших ценные бумаги либо осуществивших учет прав владельца ценных бумаг, а также о месте производства учета;

5) сведения о документе, удостоверяющем право собственности на ценные бумаги, на которые наложен арест.

4. Порядок совершения действий по погашению ценных бумаг, на которые наложен арест, выплате по ним доходов, их конвертации, обмену или иных действий с ними устанавливается федеральным законом.

Статья 117. Денежное взыскание

В случаях неисполнения участниками уголовного судопроизводства процессуальных обязанностей, предусмотренных настоящим Кодексом, а также нарушения ими порядка в судебном заседании на них может быть наложено денежное взыскание в размере до двадцати пяти минимальных размеров оплаты труда в порядке, установленном статьей 118 настоящего Кодекса.

Статья 118. Порядок наложения денежного взыскания и обращения залога в доход государства

1. Денежное взыскание налагается судом.

2. Если соответствующее нарушение допущено в ходе судебного заседания, то взыскание налагается судом в том судебном заседании, где это нарушение было установлено, о чем выносится определение или постановление суда.

3. Если соответствующее нарушение допущено в ходе досудебного производства, то дознаватель, следователь или прокурор составляет протокол о нарушении, который направляется в районный суд и подлежит рассмотрению судьей в течение 5 суток с момента его поступления в суд. В судебное заседание вызываются лицо, на которое может быть наложено денежное взыскание, и лицо, составившее протокол. Неявка нарушителя без уважительных причин не препятствует рассмотрению протокола.

4. По результатам рассмотрения протокола судья выносит постановление о наложении денежного взыскания или об отказе в его наложении. Копия постановления направляется лицу, составившему протокол, и лицу, на которое наложено денежное взыскание.

5. При наложении денежного взыскания суд вправе отсрочить или рассрочить исполнение постановления на срок до 3 месяцев.

6. В порядке, установленном частями третьей и четвертой настоящей статьи, решается вопрос об обращении в доход государства залога в случаях, предусмотренных частью четвертой статьи 106 настоящего Кодекса.


Раздел V

Раздел V. Ходатайства и жалобы

Глава 15. Ходатайства. 1

Статья 119. Лица, имеющие право заявить ходатайство. 1

Статья 120. Заявление ходатайства. 1

Статья 121. Сроки рассмотрения ходатайства. 1

Статья 122. Разрешение ходатайства. 1

Глава 16. Обжалование действий и решений суда и должностных лиц, осуществляющих уголовное судопроизводство. 2

Статья 123. Право обжалования. 2

Статья 124. Порядок рассмотрения жалобы прокурором. 2

Статья 125. Судебный порядок рассмотрения жалоб. 2

Статья 126. Порядок направления жалобы подозреваемого, обвиняемого, содержащегося под стражей 3

Статья 127. Жалоба и представление на приговор, определение, постановление суда. 3

Глава 15. Ходатайства

Статья 119. Лица, имеющие право заявить ходатайство

1. Подозреваемый, обвиняемый, его защитник, потерпевший, его законный представитель и представитель, частный обвинитель, эксперт, а также гражданский истец, гражданский ответчик, их представители вправе заявить ходатайство о производстве процессуальных действий или принятии процессуальных решений для установления обстоятельств, имеющих значение для уголовного дела, обеспечения прав и законных интересов лица, заявившего ходатайство, или представляемого им лица соответственно.

2. Ходатайство заявляется дознавателю, следователю, прокурору либо в суд.

3. Правом заявлять ходатайство в ходе судебного разбирательства обладает также государственный обвинитель.

Статья 120. Заявление ходатайства

1. Ходатайство может быть заявлено в любой момент производства по уголовному делу. Письменное ходатайство приобщается к уголовному делу, устное - заносится в протокол следственного действия или судебного заседания.

2. Отклонение ходатайства не лишает заявителя права вновь заявить ходатайство.

Статья 121. Сроки рассмотрения ходатайства

Ходатайство подлежит рассмотрению и разрешению непосредственно после его заявления. В случаях, когда немедленное принятие решения по ходатайству, заявленному в ходе предварительного расследования, невозможно, оно должно быть разрешено не позднее 3 суток со дня его заявления.

Статья 122. Разрешение ходатайства

Об удовлетворении ходатайства либо о полном или частичном отказе в его удовлетворении дознаватель, следователь, прокурор, судья выносят постановление, а суд - определение, которое доводится до сведения лица, заявившего ходатайство. Решение по ходатайству может быть обжаловано в порядке, установленном главой 16 настоящего Кодекса.

Глава 16. Обжалование действий и решений суда и должностных лиц, осуществляющих уголовное судопроизводство

Статья 123. Право обжалования

Действия (бездействие) и решения органа дознания, дознавателя, следователя, прокурора и суда могут быть обжалованы в установленном настоящим Кодексом порядке участниками уголовного судопроизводства, а также иными лицами в той части, в которой производимые процессуальные действия и принимаемые процессуальные решения затрагивают их интересы.

Статья 124. Порядок рассмотрения жалобы прокурором

1. Прокурор рассматривает жалобу в течение 3 суток со дня ее получения. В исключительных случаях, когда для проверки жалобы необходимо истребовать дополнительные материалы либо принять иные меры, допускается рассмотрение жалобы в срок до 10 суток, о чем извещается заявитель.

2. По результатам рассмотрения жалобы прокурор выносит постановление о полном или частичном удовлетворении жалобы либо об отказе в ее удовлетворении.

3. Заявитель должен быть незамедлительно уведомлен о решении, принятом по жалобе, и дальнейшем порядке его обжалования.

4. В случаях, предусмотренных настоящим Кодексом, дознаватель, следователь вправе обжаловать действия (бездействие) и решения прокурора вышестоящему прокурору.

Статья 125. Судебный порядок рассмотрения жалоб

1. Постановления дознавателя, следователя, прокурора об отказе в возбуждении уголовного дела, о прекращении уголовного дела, а равно иные их решения и действия (бездействие), которые способны причинить ущерб конституционным правам и свободам участников уголовного судопроизводства либо затруднить доступ граждан к правосудию, могут быть обжалованы в суд по месту производства предварительного расследования.

2. Жалоба может быть подана в суд заявителем, его защитником, законным представителем или представителем непосредственно либо через дознавателя, следователя или прокурора.

3. Судья проверяет законность и обоснованность действий (бездействия) и решений дознавателя, следователя, прокурора не позднее чем через 5 суток со дня поступления жалобы в судебном заседании с участием заявителя и его защитника, законного представителя или представителя, если они участвуют в уголовном деле, иных лиц, чьи интересы непосредственно затрагиваются обжалуемым действием (бездействием) или решением, а также с участием прокурора. Неявка лиц, своевременно извещенных о времени рассмотрения жалобы и не настаивающих на ее рассмотрении с их участием, не является препятствием для рассмотрения жалобы судом.

4. В начале судебного заседания судья объявляет, какая жалоба подлежит рассмотрению, представляется явившимся в судебное заседание лицам, разъясняет их права и обязанности. Затем заявитель, если он участвует в судебном заседании, обосновывает жалобу, после чего заслушиваются другие явившиеся в судебное заседание лица. Заявителю предоставляется возможность выступить с репликой.

5. По результатам рассмотрения жалобы судья выносит одно из следующих постановлений:

1) о признании действия (бездействия) или решения соответствующего должностного лица незаконным или необоснованным и о его обязанности устранить допущенное нарушение;

2) об оставлении жалобы без удовлетворения.

6. Копии постановления судьи направляются заявителю и прокурору.

7. Принесение жалобы не приостанавливает производство обжалуемого действия и исполнение обжалуемого решения, если это не найдет нужным сделать орган дознания, дознаватель, следователь, прокурор или судья.

Статья 126. Порядок направления жалобы подозреваемого, обвиняемого, содержащегося под стражей

Администрация места содержания под стражей немедленно направляет прокурору или в суд адресованные им жалобы подозреваемого, обвиняемого, содержащегося под стражей.

Статья 127. Жалоба и представление на приговор, определение, постановление суда

1. Жалобы и представления на приговоры, определения, постановления судов первой и апелляционной инстанций, а также жалобы и представления на судебные решения, принимаемые в ходе досудебного производства по уголовному делу, приносятся в порядке, установленном главами 43 и 44 настоящего Кодекса.

2. Жалобы и представления на судебные решения, вступившие в законную силу, приносятся в порядке, установленном главами 48 и 49 настоящего Кодекса.


Раздел VI

Раздел VI. Иные положения

Глава 17. Процессуальные сроки. Процессуальные издержки. 1

Статья 128. Исчисление срока. 1

Статья 129. Соблюдение и продление срока. 1

Статья 130. Восстановление пропущенного срока. 1

Статья 131. Процессуальные издержки. 2

Статья 132. Взыскание процессуальных издержек. 2

Глава 18. Реабилитация. 3

Статья 133. Основания возникновения права на реабилитацию.. 3

Статья 134. Признание права на реабилитацию.. 4

Статья 135. Возмещение имущественного вреда. 4

Статья 136. Возмещение морального вреда. 4

Статья 137. Обжалование решения о производстве выплат 5

Статья 138. Восстановление иных прав реабилитированного. 5

Статья 139. Возмещение вреда юридическим лицам. 5

Глава 17. Процессуальные сроки. Процессуальные издержки

Статья 128. Исчисление срока

1. Сроки, предусмотренные настоящим Кодексом, исчисляются часами, сутками, месяцами. При исчислении сроков месяцами не принимаются во внимание тот час и те сутки, которыми начинается течение срока, за исключением случаев, предусмотренных настоящим Кодексом. При исчислении сроков заключения под стражу, домашнего ареста и нахождения в медицинском или психиатрическом стационаре в них включается и нерабочее время.

2. Срок, исчисляемый сутками, истекает в 24 часа последних суток. Срок, исчисляемый месяцами, истекает в соответствующее число последнего месяца, а если этот месяц не имеет соответствующего числа, то срок оканчивается в последние сутки этого месяца. Если окончание срока приходится на нерабочий день, то последним днем срока считается первый следующий за ним рабочий день, за исключением случаев исчисления сроков при задержании, содержании под стражей, домашнем аресте и нахождении в медицинском или психиатрическом стационаре.

3. При задержании срок исчисляется с момента фактического задержания.

Статья 129. Соблюдение и продление срока

1. Срок не считается пропущенным, если жалоба, ходатайство или иной документ до истечения срока сданы на почту, переданы или заявлены лицу, уполномоченному их принять, а для лиц, содержащихся под стражей или находящихся в медицинском либо психиатрическом стационаре, если жалоба или иной документ до истечения срока сданы администрации места предварительного заключения либо медицинского или психиатрического стационара.

2. Срок может быть продлен лишь в случаях и порядке, которые установлены настоящим Кодексом.

Статья 130. Восстановление пропущенного срока

1. Пропущенный по уважительной причине срок должен быть восстановлен на основании постановления дознавателя, следователя, прокурора или судьи, в производстве которого находится уголовное дело. Отказ в восстановлении срока может быть обжалован в порядке, установленном настоящим Кодексом.

2. По ходатайству заинтересованного лица исполнение решения, обжалованного с пропуском установленного срока, может быть приостановлено до разрешения вопроса о восстановлении пропущенного срока.

Статья 131. Процессуальные издержки

1. Процессуальными издержками являются связанные с производством по уголовному делу расходы, которые возмещаются за счет средств федерального бюджета либо средств участников уголовного судопроизводства.

2. К процессуальным издержкам относятся:

1) суммы, выплачиваемые потерпевшему, свидетелю, их законным представителям, эксперту, специалисту, переводчику, понятым на покрытие их расходов, связанных с явкой к месту производства процессуальных действий и проживанием;

2) суммы, выплачиваемые работающим и имеющим постоянную заработную плату потерпевшему, свидетелю, их законным представителям, понятым в возмещение недополученной ими заработной платы за время, затраченное ими в связи с вызовом в орган дознания, к следователю, прокурору или в суд;

3) суммы, выплачиваемые не имеющим постоянной заработной платы потерпевшему, свидетелю, их законным представителям, понятым за отвлечение их от обычных занятий;

4) вознаграждение, выплачиваемое эксперту, переводчику, специалисту за исполнение ими своих обязанностей в ходе уголовного судопроизводства, за исключением случаев, когда эти обязанности исполнялись ими в порядке служебного задания;

5) суммы, выплачиваемые адвокату за оказание им юридической помощи в случае участия адвоката в уголовном судопроизводстве по назначению;

6) суммы, израсходованные на хранение и пересылку вещественных доказательств;

7) суммы, израсходованные на производство судебной экспертизы в экспертных учреждениях;

8) ежемесячное государственное пособие в размере пяти минимальных размеров оплаты труда, выплачиваемое обвиняемому, временно отстраненному от должности в порядке, установленном частью первой статьи 114 настоящего Кодекса;

9) иные расходы, понесенные в ходе производства по уголовному делу и предусмотренные настоящим Кодексом.

3. Суммы, указанные в части второй настоящей статьи, выплачиваются по постановлению дознавателя, следователя, прокурора или судьи либо по определению суда.

Статья 132. Взыскание процессуальных издержек

1. Процессуальные издержки взыскиваются с осужденных или возмещаются за счет средств федерального бюджета.

2. Суд вправе взыскать с осужденного процессуальные издержки, за исключением сумм, выплаченных переводчику и защитнику в случаях, предусмотренных частями четвертой и пятой настоящей статьи. Процессуальные издержки могут быть взысканы и с осужденного, освобожденного от наказания.

3. Процессуальные издержки, связанные с участием в уголовном деле переводчика, возмещаются за счет средств федерального бюджета. Если переводчик исполнял свои обязанности в порядке служебного задания, то оплата его труда возмещается государством организации, в которой работает переводчик.

4. Если подозреваемый или обвиняемый заявил об отказе от защитника, но отказ не был удовлетворен и защитник участвовал в уголовном деле по назначению, то расходы на оплату труда адвоката возмещаются за счет средств федерального бюджета.

5. В случае реабилитации лица процессуальные издержки возмещаются за счет средств федерального бюджета.

6. Процессуальные издержки возмещаются за счет средств федерального бюджета в случае имущественной несостоятельности лица, с которого они должны быть взысканы. Суд вправе освободить осужденного полностью или частично от уплаты процессуальных издержек, если это может существенно отразиться на материальном положении лиц, которые находятся на иждивении осужденного.

7. Признавая виновными по уголовному делу нескольких подсудимых, суд определяет, в каком размере процессуальные издержки должны быть взысканы с каждого из них. Суд учитывает при этом характер вины, степень ответственности за преступление и имущественное положение осужденного.

8. По уголовным делам о преступлениях, совершенных несовершеннолетними, суд может возложить обязанность возместить процессуальные издержки на законных представителей несовершеннолетних.

9. При оправдании подсудимого по уголовному делу частного обвинения суд вправе взыскать процессуальные издержки полностью или частично с лица, по жалобе которого было начато производство по данному уголовному делу. При прекращении уголовного дела в связи с примирением сторон процессуальные издержки взыскиваются с одной или обеих сторон.

Глава 18. Реабилитация

Статья 133. Основания возникновения права на реабилитацию

1. Право на реабилитацию включает в себя право на возмещение имущественного вреда, устранение последствий морального вреда и восстановление в трудовых, пенсионных, жилищных и иных правах. Вред, причиненный гражданину в результате уголовного преследования, возмещается государством в полном объеме независимо от вины органа дознания, дознавателя, следователя, прокурора и суда.

2. Право на реабилитацию, в том числе право на возмещение вреда, связанного с уголовным преследованием, имеют:

1) подсудимый, в отношении которого вынесен оправдательный приговор;

2) подсудимый, уголовное преследование в отношении которого прекращено в связи с отказом государственного или частного обвинителя от обвинения;

3) подозреваемый или обвиняемый, уголовное преследование в отношении которого прекращено по основаниям, предусмотренным пунктами 1, 2, 5 и 6 части первой статьи 24 и пунктами 1 и 4 - 8 части первой статьи 27 настоящего Кодекса;

4) осужденный - в случаях полной или частичной отмены вступившего в законную силу обвинительного приговора суда и прекращения уголовного дела по основаниям, предусмотренным пунктами 1 и 2 части первой статьи 27 настоящего Кодекса;

5) лицо, к которому были применены принудительные меры медицинского характера, - в случае отмены незаконного или необоснованного постановления суда о применении данной меры.

3. Право на возмещение вреда в порядке, установленном настоящей главой, имеет также любое лицо, незаконно подвергнутое мерам процессуального принуждения в ходе производства по уголовному делу.

4. Правила настоящей статьи не распространяются на случаи, когда примененные в отношении лица меры процессуального принуждения или постановленный обвинительный приговор отменены или изменены ввиду издания акта об амнистии, истечения сроков давности, недостижения возраста, с которого наступает уголовная ответственность, или принятия закона, устраняющего преступность или наказуемость деяния.

5. В иных случаях вопросы, связанные с возмещением вреда, разрешаются в порядке гражданского судопроизводства.

Статья 134. Признание права на реабилитацию

1. Суд в приговоре, определении, постановлении, а прокурор, следователь, дознаватель в постановлении признают за оправданным либо лицом, в отношении которого прекращено уголовное преследование, право на реабилитацию. Одновременно реабилитированному направляется извещение с разъяснением порядка возмещения вреда, связанного с уголовным преследованием.

2. При отсутствии сведений о месте жительства наследников, близких родственников, родственников или иждивенцев умершего реабилитированного извещение направляется им не позднее 5 суток со дня их обращения в органы дознания, органы предварительного следствия или в суд.

Статья 135. Возмещение имущественного вреда

1. Возмещение реабилитированному имущественного вреда включает в себя возмещение:

1) заработной платы, пенсии, пособия, других средств, которых он лишился в результате уголовного преследования;

2) конфискованного или обращенного в доход государства на основании приговора или решения суда его имущества;

3) штрафов и процессуальных издержек, взысканных с него во исполнение приговора суда;

4) сумм, выплаченных им за оказание юридической помощи;

5) иных расходов.

2. В течение сроков исковой давности, установленных Гражданским кодексом Российской Федерации, со дня получения копии документов, указанных в части первой статьи 134 настоящего Кодекса, и извещения о порядке возмещения вреда реабилитированный вправе обратиться с требованием о возмещении имущественного вреда в орган, постановивший приговор и (или) вынесший определение, постановление о прекращении уголовного дела, об отмене или изменении незаконных или необоснованных решений. Если уголовное дело прекращено или приговор изменен вышестоящим судом, то требование о возмещении вреда направляется в суд, постановивший приговор.

3. Требование о возмещении имущественного вреда может быть заявлено законным представителем реабилитированного.

4. Не позднее одного месяца со дня поступления требования о возмещении имущественного вреда судья, прокурор, следователь или дознаватель определяет его размер и выносит постановление о производстве выплат в возмещение этого вреда. Указанные выплаты производятся с учетом уровня инфляции.

5. Требование о возмещении имущественного вреда разрешается судьей в порядке, установленном статьей 399 настоящего Кодекса для разрешения вопросов, связанных с исполнением приговора.

6. Копия постановления вручается или направляется реабилитированному, а в случае его смерти - лицам, указанным в части второй статьи 134 настоящего Кодекса.

Статья 136. Возмещение морального вреда

1. Прокурор от имени государства приносит официальное извинение реабилитированному за причиненный ему вред.

2. Иски о компенсации за причиненный моральный вред в денежном выражении предъявляются в порядке гражданского судопроизводства.

3. Если сведения о задержании реабилитированного, заключении его под стражу, временном отстранении его от должности, применении к нему принудительных мер медицинского характера, об осуждении реабилитированного и иных примененных к нему незаконных действиях были опубликованы в печати, распространены по радио, телевидению или в иных средствах массовой информации, то по требованию реабилитированного, а в случае его смерти - его близких родственников или родственников либо по письменному указанию суда, прокурора, следователя, дознавателя соответствующие средства массовой информации обязаны в течение 30 суток сделать сообщение о реабилитации.

4. По требованию реабилитированного, а в случае его смерти - его близких родственников или родственников суд, прокурор, следователь, дознаватель обязаны в срок не позднее 14 суток направить письменные сообщения о принятых решениях, оправдывающих гражданина, по месту его работы, учебы или месту жительства.

Статья 137. Обжалование решения о производстве выплат

Постановления судьи, прокурора, следователя, дознавателя о производстве выплат, возврате имущества могут быть обжалованы в порядке, установленном главой 45 настоящего Кодекса.

Статья 138. Восстановление иных прав реабилитированного

1. Восстановление трудовых, пенсионных, жилищных и иных прав реабилитированного производится в порядке, установленном статьей 399 настоящего Кодекса для разрешения вопросов, связанных с исполнением приговора. Если требование о возмещении вреда судом не удовлетворено или реабилитированный не согласен с принятым судебным решением, то он вправе обратиться в суд в порядке гражданского судопроизводства.

2. Реабилитированным, которые были лишены на основании судебного решения специальных, воинских и почетных званий, классных чинов, а также государственных наград, восстанавливаются соответствующие звания, классные чины и возвращаются государственные награды.

Статья 139. Возмещение вреда юридическим лицам

Вред, причиненный юридическим лицам незаконными действиями (бездействием) и решениями суда, прокурора, следователя, дознавателя, органа дознания, возмещается государством в полном объеме в порядке и сроки, которые установлены настоящей главой.


Раздел VII

Раздел VII. Возбуждение уголовного дела

Глава 19. Поводы и основание для возбуждения уголовного дела. 1

Статья 140. Поводы и основание для возбуждения уголовного дела. 1

Статья 141. Заявление о преступлении. 1

Статья 142. Явка с повинной. 1

Статья 143. Рапорт об обнаружении признаков преступления. 2

Статья 144. Порядок рассмотрения сообщения о преступлении. 2

Статья 145. Решения, принимаемые по результатам рассмотрения сообщения о преступлении. 2

Глава 20. Порядок возбуждения уголовного дела. 3

Статья 146. Возбуждение уголовного дела публичного обвинения. 3

Статья 147. Возбуждение уголовного дела частно-публичного обвинения. 3

Статья 148. Отказ в возбуждении уголовного дела. 3

Статья 149. Направление уголовного дела. 4

Глава 19. Поводы и основание для возбуждения уголовного дела

Статья 140. Поводы и основание для возбуждения уголовного дела

1. Поводами для возбуждения уголовного дела служат:

1) заявление о преступлении;

2) явка с повинной;

3) сообщение о совершенном или готовящемся преступлении, полученное из иных источников.

2. Основанием для возбуждения уголовного дела является наличие достаточных данных, указывающих на признаки преступления.

Статья 141. Заявление о преступлении

1. Заявление о преступлении может быть сделано в устном или письменном виде.

2. Письменное заявление о преступлении должно быть подписано заявителем.

3. Устное заявление о преступлении заносится в протокол, который подписывается заявителем и лицом, принявшим данное заявление. Протокол должен содержать данные о заявителе, а также о документах, удостоверяющих личность заявителя.

4. Если устное сообщение о преступлении сделано при производстве следственного действия или в ходе судебного разбирательства, то оно заносится соответственно в протокол следственного действия или протокол судебного заседания.

5. В случае, когда заявитель не может лично присутствовать при составлении протокола, его заявление оформляется в порядке, установленном статьей 143 настоящего Кодекса.

6. Заявитель предупреждается об уголовной ответственности за заведомо ложный донос в соответствии со статьей 306 Уголовного кодекса Российской Федерации, о чем в протоколе делается отметка, которая удостоверяется подписью заявителя.

7. Анонимное заявление о преступлении не может служить поводом для возбуждения уголовного дела.

Статья 142. Явка с повинной

1. Заявление о явке с повинной - добровольное сообщение лица о совершенном им преступлении.

2. Заявление о явке с повинной может быть сделано как в письменном, так и в устном виде. Устное заявление принимается и заносится в протокол в порядке, установленном частью третьей статьи 141 настоящего Кодекса.

Статья 143. Рапорт об обнаружении признаков преступления

Сообщение о совершенном или готовящемся преступлении, полученное из иных источников информации, чем указанные в статьях 141 и 142 настоящего Кодекса, принимается лицом, получившим данное сообщение, о чем составляется рапорт об обнаружении признаков преступления.

Статья 144. Порядок рассмотрения сообщения о преступлении

1. Дознаватель, орган дознания, следователь и прокурор обязаны принять, проверить сообщение о любом совершенном или готовящемся преступлении и в пределах компетенции, установленной настоящим Кодексом, принять по нему решение в срок не позднее 3 суток со дня поступления указанного сообщения.

2. По сообщению о преступлении, распространенному в средствах массовой информации, проверку проводит по поручению прокурора орган дознания или следователь. Редакция, главный редактор соответствующего средства массовой информации обязаны передать по требованию прокурора, следователя или органа дознания имеющиеся в распоряжении соответствующего средства массовой информации документы и материалы, подтверждающие сообщение о преступлении, а также данные о лице, предоставившем указанную информацию, за исключением случаев, когда это лицо поставило условие о сохранении в тайне источника информации.

3. Прокурор, начальник следственного отдела, начальник органа дознания вправе по ходатайству соответственно следователя, дознавателя продлить до 10 суток срок, предусмотренный частью первой настоящей статьи.

4. Заявителю выдается документ о принятии сообщения о преступлении с указанием данных о лице, его принявшем, а также даты и времени его принятия.

5. Отказ в приеме сообщения о преступлении может быть обжалован прокурору или в суд в порядке, установленном статьями 124 и 125 настоящего Кодекса.

6. Заявление потерпевшего по уголовным делам частного обвинения рассматривается судьей в соответствии со статьей 318 настоящего Кодекса.

Статья 145. Решения, принимаемые по результатам рассмотрения сообщения о преступлении

1. По результатам рассмотрения сообщения о преступлении орган дознания, дознаватель, следователь или прокурор принимает одно из следующих решений:

1) о возбуждении уголовного дела в порядке, установленном статьей 146 настоящего Кодекса;

2) об отказе в возбуждении уголовного дела;

3) о передаче сообщения по подследственности в соответствии со статьей 151 настоящего Кодекса, а по уголовным делам частного обвинения - в суд в соответствии с частью второй статьи 20 настоящего Кодекса.

2. О принятом решении сообщается заявителю. При этом заявителю разъясняются его право обжаловать данное решение и порядок обжалования.

3. В случае принятия решения, предусмотренного пунктом 3 части первой настоящей статьи, орган дознания, дознаватель, следователь или прокурор принимает меры по сохранению следов преступления.

Глава 20. Порядок возбуждения уголовного дела

Статья 146. Возбуждение уголовного дела публичного обвинения

1. При наличии повода и основания, предусмотренных статьей 140 настоящего Кодекса, дознаватель или следователь с согласия прокурора, а также прокурор в пределах компетенции, установленной настоящим Кодексом, возбуждают уголовное дело, о чем выносится соответствующее постановление.

2. В постановлении о возбуждении уголовного дела указываются:

1) дата, время и место его вынесения;

2) кем оно вынесено;

3) повод и основание для возбуждения уголовного дела;

4) пункт, часть, статья Уголовного кодекса Российской Федерации, на основании которых возбуждается уголовное дело.

3. Если уголовное дело направляется прокурору для определения подследственности, то об этом в постановлении о возбуждении уголовного дела делается соответствующая отметка.

4. Постановление следователя, дознавателя о возбуждении уголовного дела незамедлительно направляется прокурору. К постановлению прилагаются материалы проверки сообщения о преступлении, а в случае производства отдельных следственных действий по закреплению следов преступления и установлению лица, его совершившего (осмотр места происшествия, освидетельствование, назначение судебной экспертизы), - соответствующие протоколы и постановления. Прокурор, получив постановление, незамедлительно дает согласие на возбуждение уголовного дела либо выносит постановление об отказе в даче согласия на возбуждение уголовного дела или о возвращении материалов для дополнительной проверки. О решении прокурора следователь, дознаватель в тот же день уведомляет заявителя, а также лицо, в отношении которого возбуждено уголовное дело. При возбуждении уголовного дела капитанами морских или речных судов, находящихся в дальнем плавании, руководителями геологоразведочных партий или зимовок, удаленных от мест расположения органов дознания, главами дипломатических представительств или консульских учреждений Российской Федерации прокурор незамедлительно уведомляется указанными лицами о начатом расследовании. В данном случае постановление о возбуждении уголовного дела и материалы передаются прокурору незамедлительно при появлении для этого реальной возможности.

Статья 147. Возбуждение уголовного дела частно-публичного обвинения

1. Уголовные дела о преступлениях, указанных в части третьей статьи 20 настоящего Кодекса, возбуждаются не иначе как по заявлению потерпевшего. Производство по таким уголовным делам ведется в общем порядке.

2. Прокурор вправе возбудить уголовное дело и при отсутствии заявления потерпевшего в случаях, если последний в силу беспомощного состояния или по иным причинам не может защищать свои права и законные интересы.

Статья 148. Отказ в возбуждении уголовного дела

1. При отсутствии основания для возбуждения уголовного дела прокурор, следователь или дознаватель выносит постановление об отказе в возбуждении уголовного дела. Отказ в возбуждении уголовного дела по основанию, предусмотренному пунктом 2 части первой статьи 24 настоящего Кодекса, допускается лишь в отношении конкретного лица.

2. При вынесении постановления об отказе в возбуждении уголовного дела по результатам проверки сообщения о преступлении, связанного с подозрением в его совершении конкретного лица или лиц, прокурор, следователь, орган дознания обязаны рассмотреть вопрос о возбуждении уголовного дела за заведомо ложный донос в отношении лица, заявившего или распространившего ложное сообщение о преступлении.

3. Информация об отказе в возбуждении уголовного дела по результатам проверки сообщения о преступлении, распространенного средством массовой информации, подлежит обязательному опубликованию.

4. Копия постановления об отказе в возбуждении уголовного дела в течение 24 часов с момента его вынесения направляется заявителю и прокурору. При этом заявителю разъясняются его право обжаловать данное постановление и порядок обжалования.

5. Отказ в возбуждении уголовного дела может быть обжалован прокурору или в суд в порядке, установленном статьями 124 и 125 настоящего Кодекса.

6. При рассмотрении жалобы прокурор вправе в течение 48 часов с момента вынесения дознавателем или следователем постановления об отказе в возбуждении уголовного дела отменить его и возбудить уголовное дело в порядке, установленном настоящей главой.

7. Признав отказ в возбуждении уголовного дела незаконным или необоснованным, судья выносит соответствующее постановление, направляет его для исполнения прокурору и уведомляет об этом заявителя.

Статья 149. Направление уголовного дела

После вынесения постановления о возбуждении уголовного дела в порядке, установленном статьей 146 настоящего Кодекса:

1) прокурор направляет уголовное дело для производства предварительного расследования;

2) следователь приступает к производству предварительного следствия;

3) орган дознания производит неотложные следственные действия и направляет уголовное дело прокурору, а по уголовным делам, указанным в части третьей статьи 150 настоящего Кодекса, производит дознание.


Раздел VIII

Раздел VIII. Предварительное расследование

Глава 21. Общие условия предварительного расследования. 3

Статья 150. Формы предварительного расследования. 3

Статья 151. Подследственность. 3

Статья 152. Место производства предварительного расследования. 5

Статья 153. Соединение уголовных дел. 5

Статья 154. Выделение уголовного дела. 6

Статья 155. Выделение в отдельное производство материалов уголовного дела. 6

Статья 156. Начало производства предварительного расследования. 7

Статья 157. Производство неотложных следственных действий. 7

Статья 158. Окончание предварительного расследования. 7

Статья 159. Обязательность рассмотрения ходатайства. 8

Статья 160. Меры попечения о детях, об иждивенцах подозреваемого или обвиняемого и меры по обеспечению сохранности его имущества. 8

Статья 161. Недопустимость разглашения данных предварительного расследования. 8

Глава 22. Предварительное следствие. 9

Статья 162. Срок предварительного следствия. 9

Статья 163. Производство предварительного следствия следственной группой. 9

Статья 164. Общие правила производства следственных действий. 10

Статья 165. Судебный порядок получения разрешения на производство следственного действия 11

Статья 166. Протокол следственного действия. 11

Статья 167. Удостоверение факта отказа от подписания или невозможности подписания протокола следственного действия. 12

Статья 168. Участие специалиста. 12

Статья 169. Участие переводчика. 13

Статья 170. Участие понятых. 13

Глава 23. Привлечение в качестве обвиняемого. Предъявление обвинения. 13

Статья 171. Порядок привлечения в качестве обвиняемого. 13

Статья 172. Порядок предъявления обвинения. 14

Статья 173. Допрос обвиняемого. 14

Статья 174. Протокол допроса обвиняемого. 15

Статья 175. Изменение и дополнение обвинения. Частичное прекращение уголовного преследования 15

Глава 24. Осмотр. Освидетельствование. Следственный эксперимент 15

Статья 176. Основания производства осмотра. 15

Статья 177. Порядок производства осмотра. 15

Статья 178. Осмотр трупа. Эксгумация. 16

Статья 179. Освидетельствование. 16

Статья 180. Протоколы осмотра и освидетельствования. 17

Статья 181. Следственный эксперимент 17

Глава 25. Обыск. Выемка. Наложение ареста на почтово-телеграфные отправления. Контроль и запись переговоров 17

Статья 182. Основания и порядок производства обыска. 17

Статья 183. Основания и порядок производства выемки. 18

Статья 184. Личный обыск. 18

Статья 185. Наложение ареста на почтово-телеграфные отправления, их осмотр и выемка. 19

Статья 186. Контроль и запись переговоров. 19

Глава 26. Допрос. Очная ставка. Опознание. Проверка показаний. 20

Статья 187. Место и время допроса. 20

Статья 188. Порядок вызова на допрос. 21

Статья 189. Общие правила проведения допроса. 21

Статья 190. Протокол допроса. 21

Статья 191. Особенности допроса несовершеннолетнего потерпевшего или свидетеля. 22

Статья 192. Очная ставка. 22

Статья 193. Предъявление для опознания. 23

Статья 194. Проверка показаний на месте. 23

Глава 27. Производство судебной экспертизы. 24

Статья 195. Порядок назначения судебной экспертизы. 24

Статья 196. Обязательное назначение судебной экспертизы. 24

Статья 197. Присутствие следователя при производстве судебной экспертизы. 24

Статья 198. Права подозреваемого, обвиняемого, потерпевшего, свидетеля при назначении и производстве судебной экспертизы. 25

Статья 199. Порядок направления материалов уголовного дела для производства судебной экспертизы 25

Статья 200. Комиссионная судебная экспертиза. 25

Статья 201. Комплексная судебная экспертиза. 26

Статья 202. Получение образцов для сравнительного исследования. 26

Статья 203. Помещение в медицинский или психиатрический стационар для производства судебной экспертизы 26

Статья 204. Заключение эксперта. 27

Статья 205. Допрос эксперта. 27

Статья 206. Предъявление заключения эксперта. 27

Статья 207. Дополнительная и повторная судебные экспертизы. 27

Глава 28. Приостановление и возобновление предварительного следствия. 28

Статья 208. Основания, порядок и сроки приостановления предварительного следствия. 28

Статья 209. Действия следователя после приостановления предварительного следствия. 28

Статья 210. Розыск обвиняемого. 29

Статья 211. Возобновление приостановленного предварительного следствия. 29

Глава 29. Прекращение уголовного дела. 29

Статья 212. Основания прекращения уголовного дела и уголовного преследования. 29

Статья 213. Постановление о прекращении уголовного дела и уголовного преследования. 29

Статья 214. Отмена постановления о прекращении уголовного дела или уголовного преследования 30

Глава 30. Направление уголовного дела с обвинительным заключением прокурору. 30

Статья 215. Окончание предварительного следствия с обвинительным заключением. 31

Статья 216. Ознакомление потерпевшего, гражданского истца, гражданского ответчика или их представителей с материалами уголовного дела. 31

Статья 217. Ознакомление обвиняемого и его защитника с материалами уголовного дела. 31

Статья 218. Протокол ознакомления с материалами уголовного дела. 32

Статья 219. Разрешение ходатайства. 32

Статья 220. Обвинительное заключение. 33

Глава 31. Действия и решения прокурора по уголовному делу, поступившему с обвинительным заключением 33

Статья 221. Решение прокурора по уголовному делу. 33

Статья 222. Направление уголовного дела в суд. 34

Глава 32. Дознание. 34

Статья 223. Порядок и сроки дознания. 34

Статья 224. Особенности избрания в качестве меры пресечения заключения под стражу. 34

Статья 225. Обвинительный акт 35

Статья 226. Решение прокурора по уголовному делу, поступившему с обвинительным актом. 35

Глава 21. Общие условия предварительного расследования

Статья 150. Формы предварительного расследования

1. Предварительное расследование производится в форме предварительного следствия либо в форме дознания.

2. Производство предварительного следствия обязательно по всем уголовным делам, за исключением уголовных дел о преступлениях, указанных в части третьей настоящей статьи.

3. Дознание производится:

1) по уголовным делам о преступлениях, предусмотренных статьями 112, 115, 116, 117 частью первой, 118, 119, 121, 122 частями первой и второй, 123 частями первой и второй, 125, 127 частью первой, 129, 130, 150 частью первой, 151 частью первой, 153 - 157, 158 частью первой, 159 частью первой, 160 частью первой, 161 частью первой, 163 частью первой, 165 частями первой и второй, 166 частью первой, 167 частью первой, 168, 170, 171 частью первой, 171.1 частью первой, 175 частями первой и второй, 177, 180, 181 частью первой, 182, 188 частью первой, 194, 198 частью первой, 199 частью первой, 200, 203, 207, 213 частями первой и второй, 214, 218, 219 частью первой, 220 частью первой, 221 частью первой, 222 частями первой и четвертой, 223 частями первой и четвертой, 224, 228 частями первой и пятой, 230 частью первой, 231 частью первой, 232 частью первой, 233, 234 частями первой и четвертой, 240 частью первой, 241 - 245, 250 частью первой, 251 частью первой, 252 частью первой, 253, 254 частью первой, 256 - 258, 260 частью первой, 261 частью первой, 262, 264 частью первой, 266 частью первой, 268 частью первой, 294 частью первой, 297, 311 частью первой, 312, 313 частью первой, 314, 315, 319, 322 частью первой, 323 частью первой, 324 - 326, 327 частями первой и третьей, 327.1 частью первой, 329 и 330 Уголовного кодекса Российской Федерации;

2) по уголовным делам об иных преступлениях небольшой и средней тяжести - по письменному указанию прокурора.

Статья 151. Подследственность

1. Предварительное расследование производится следователями и дознавателями.

2. Предварительное следствие производится:

1) следователями прокуратуры - по уголовным делам:

а) о преступлениях, предусмотренных статьями 105 - 110, 111 частью четвертой, 120, 126,127 частями второй и третьей, 128, 131 - 133, 136 - 149, 205, 208 - 212, 215, 215.1, 216, 217, 227, 237 - 239, 246 - 249, 250 частями второй и третьей, 251 частями второй и третьей, 252 частями второй и третьей, 254 частями второй и третьей, 255, 263, 269, 270, 271, 279, 282, 285 - 293, 294 частями второй и третьей, 295, 296, 298 - 305, 317, 318, 320, 321, 328, 332 - 354 и 356 - 360 Уголовного кодекса Российской Федерации;

б) о преступлениях, совершенных лицами, указанными в статье 447 настоящего Кодекса, а также о преступлениях, совершенных в отношении указанных лиц в связи с их профессиональной деятельностью;

в) о преступлениях, совершенных должностными лицами органов федеральной службы безопасности, Службы внешней разведки Российской Федерации, Федерального агентства правительственной связи и информации при Президенте Российской Федерации, Федеральной службы охраны Российской Федерации, органов внутренних дел Российской Федерации, учреждений и органов уголовно-исполнительной системы Министерства юстиции Российской Федерации, органов налоговой полиции, таможенных органов Российской Федерации, военнослужащими, гражданами, проходящими военные сборы, лицами гражданского персонала Вооруженных Сил Российской Федерации, других войск, воинских формирований и органов в связи с исполнением ими своих служебных обязанностей или совершенных в расположении части, соединения, учреждения, гарнизона, а также о преступлениях, совершенных в отношении указанных лиц в связи с их служебной деятельностью;

2) следователями органов федеральной службы безопасности - по уголовным делам о преступлениях, предусмотренных статьями 188 частями второй - четвертой, 189, 205, 208, 211, 275 - 281, 283, 284, 322 частью второй, 323 частью второй, 355 и 359 Уголовного кодекса Российской Федерации;

3) следователями органов внутренних дел Российской Федерации - по уголовным делам о преступлениях, предусмотренных статьями 111 частями первой - третьей, 113, 114, 117 частями второй и третьей, 122 частями третьей и четвертой, 123 частью третьей, 124, 134, 135, 150 частями второй и третьей, 151 частями второй и третьей, 152, 158 частями второй и третьей, 159 частями второй и третьей, 160 частями второй и третьей, 161 частями второй и третьей, 162, 163 частями второй и третьей, 164, 165 частью третьей, 166 частями второй - четвертой, 167 частью второй, 169, 171 частью второй, 171.1 частью второй, 172 - 174, 174.1, 175 частью третьей, 176, 178, 179, 181 частью второй, 183 - 187, 188 частями второй - четвертой, 191 - 193, 195 - 197, 201, 202, 204 - 206, 208 - 210, 213 частью третьей, 215.2, 219 частью второй, 220 частью второй, 221 частями второй и третьей, 222 частями второй и третьей, 223 частями второй и третьей, 225 - 227, 228 частями второй - четвертой, 229, 230 частями второй и третьей, 231 частью второй, 232 частью второй, 234 частями второй и третьей, 235, 236, 240 частью второй, 259, 260 частью второй, 261 частью второй, 264 частями второй и третьей, 265, 266 частями второй и третьей, 267, 268 частями второй и третьей, 272 - 274, 290 - 293, 304, 313 частью второй, 327 частью второй и 330 частью второй Уголовного кодекса Российской Федерации;

4) следователями органов налоговой полиции - по уголовным делам о преступлениях, предусмотренных статьями 171.1 частью второй, 198 частью второй, 199 частью второй и 327.1 частью второй Уголовного кодекса Российской Федерации.

3. Дознание производится:

1) дознавателями органов внутренних дел Российской Федерации - по всем уголовным делам, указанным в части третьей статьи 150 настоящего Кодекса, за исключением уголовных дел, указанных в пунктах 2 - 5 настоящей части;

2) дознавателями органов налоговой полиции - по уголовным делам о преступлениях, предусмотренных частью первой статьи 198 и частью первой статьи 199 Уголовного кодекса Российской Федерации;

3) дознавателями органов пограничной службы Российской Федерации - по уголовным делам о преступлениях, предусмотренных статьями 253 и 256 (в части, касающейся незаконной добычи водных животных и растений, обнаруженной органами пограничной службы Российской Федерации), частью первой статьи 322 и частью первой статьи 323 Уголовного кодекса Российской Федерации, а также о преступлении, предусмотренном частью первой статьи 188 Уголовного кодекса Российской Федерации (в части, касающейся контрабанды, задержанной органами пограничной службы Российской Федерации в отсутствие таможенных органов Российской Федерации);

4) дознавателями органов службы судебных приставов Министерства юстиции Российской Федерации, указанных в пункте 2 части первой статьи 40 настоящего Кодекса, - по уголовным делам о преступлениях, предусмотренных частью первой статьи 294, статьей 297, частью первой статьи 311, статьями 312 и 315 Уголовного кодекса Российской Федерации;

5) дознавателями таможенных органов Российской Федерации - по уголовным делам о преступлениях, предусмотренных частью первой статьи 188 и статьей 194 Уголовного кодекса Российской Федерации.

4. По уголовным делам о преступлениях, предусмотренных статьями 275, 276, 283 и 284 Уголовного кодекса Российской Федерации, в совершении которых обвиняются лица, указанные в подпункте "в" пункта 1 части второй настоящей статьи, предварительное следствие производится следователями органов федеральной службы безопасности.

5. По уголовным делам о преступлениях, предусмотренных статьями 159 частями второй и третьей, 160 частями второй и третьей, 171 частью второй, 171.1 частью второй, 172 - 174, 174.1, 176, 183, 185, 187, 188, 190, 191 частью второй, 192, 193, 195 - 197, 201, 202, 204, 206, 208 - 210, 222 частями второй и третьей, 226 частями второй - четвертой, 272 - 274, 308, 310, 327 частью второй и 327.1 частью второй Уголовного кодекса Российской Федерации, предварительное следствие может производиться также следователями органа, выявившего эти преступления.

6. По уголовным делам о преступлениях, предусмотренных статьями 150, 285, 286, 290 - 293, 306 - 310, 311 частью второй, 316 и 320 Уголовного кодекса Российской Федерации, предварительное следствие производится следователями того органа, к чьей подследственности относится преступление, в связи с которым возбуждено соответствующее уголовное дело.

7. При соединении в одном производстве уголовных дел, подследственных разным органам предварительного расследования, подследственность определяется прокурором с соблюдением подследственности, установленной настоящей статьей.

Статья 152. Место производства предварительного расследования

1. Предварительное расследование производится по месту совершения деяния, содержащего признаки преступления, за исключением случаев, предусмотренных настоящей статьей. В случае необходимости производства следственных или розыскных действий в другом месте следователь вправе произвести их лично либо поручить производство этих действий соответственно следователю или органу дознания, который обязан выполнить поручение в срок не позднее 10 суток.

2. Если преступление было начато в одном месте, а окончено в другом месте, то уголовное дело расследуется по месту окончания преступления.

3. Если преступления совершены в разных местах, то по решению прокурора уголовное дело расследуется по месту совершения большинства преступлений или наиболее тяжкого из них.

4. Предварительное расследование может производиться по месту нахождения обвиняемого или большинства свидетелей в целях обеспечения его полноты, объективности и соблюдения процессуальных сроков.

5. Следователь, дознаватель, установив, что уголовное дело ему не подследственно, производит неотложные следственные действия, после чего передает уголовное дело прокурору для направления по подследственности.

Статья 153. Соединение уголовных дел

1. В одном производстве могут быть соединены уголовные дела в отношении:

1) нескольких лиц, совершивших одно или несколько преступлений в соучастии;

2) одного лица, совершившего несколько преступлений;

3) лица, обвиняемого в заранее не обещанном укрывательстве преступлений, расследуемых по этим уголовным делам.

2. Соединение уголовных дел допускается также в случаях, когда лицо, подлежащее привлечению в качестве обвиняемого, не установлено, но имеются достаточные основания полагать, что несколько преступлений совершены одним лицом или группой лиц.

3. Соединение уголовных дел производится на основании постановления прокурора.

4. При соединении уголовных дел срок производства по ним определяется по уголовному делу, имеющему наиболее длительный срок предварительного расследования. При этом срок производства по остальным уголовным делам поглощается наиболее длительным сроком и дополнительно не учитывается.

Статья 154. Выделение уголовного дела

1. Дознаватель, следователь или прокурор вправе выделить из уголовного дела в отдельное производство другое уголовное дело в отношении:

1) отдельных обвиняемых по уголовным делам о преступлениях, совершенных в соучастии, в случаях, указанных в пунктах 1 - 3 части первой статьи 208 настоящего Кодекса;

2) несовершеннолетнего обвиняемого, привлеченного к уголовной ответственности вместе с совершеннолетними обвиняемыми;

3) иных лиц, обвиняемых в совершении преступления, не связанного с деяниями, вменяемыми в вину по расследуемому уголовному делу, когда об этом становится известно в ходе предварительного расследования.

2. Выделение уголовного дела в отдельное производство для завершения предварительного расследования допускается, если это не отразится на всесторонности и объективности предварительного расследования и разрешения уголовного дела, в случаях, когда это вызвано большим объемом уголовного дела или множественностью его эпизодов.

3. Выделение уголовного дела производится на основании постановления прокурора, следователя или дознавателя. В постановлении должно содержаться решение о возбуждении уголовного дела, если оно выделяется в отдельное производство для производства предварительного расследования нового преступления или в отношении нового лица.

4. В уголовном деле, выделенном в отдельное производство, должны содержаться подлинники или заверенные прокурором, следователем или дознавателем копии процессуальных документов, имеющих значение для данного уголовного дела.

5. Материалы уголовного дела, выделенного в отдельное производство, допускаются в качестве доказательств по данному уголовному делу.

6. Срок предварительного следствия по уголовному делу, выделенному в отдельное производство, исчисляется со дня вынесения соответствующего постановления, когда выделяется уголовное дело по новому преступлению или в отношении нового лица. В остальных случаях срок исчисляется с момента возбуждения того уголовного дела, из которого оно выделено в отдельное производство.

Статья 155. Выделение в отдельное производство материалов уголовного дела

В случае, если в ходе предварительного расследования становится известно о совершении преступления, не связанного с расследуемым преступлением, дознаватель, следователь выносит постановление о выделении материалов, содержащих сведения о новом преступлении, из уголовного дела и направлении их прокурору для принятия решения в соответствии со статьями 144 и 145 настоящего Кодекса.

Статья 156. Начало производства предварительного расследования

1. Предварительное расследование начинается с момента возбуждения уголовного дела, о чем следователь, дознаватель выносит соответствующее постановление, которое должно быть согласовано с прокурором. В постановлении следователь, дознаватель также указывает о принятии им уголовного дела к своему производству.

2. Если следователю или дознавателю поручается производство по уже возбужденному уголовному делу, то он выносит постановление о принятии его к своему производству, копия которого в течение 24 часов с момента его вынесения направляется прокурору.

Статья 157. Производство неотложных следственных действий

1. При наличии признаков преступления, по которому производство предварительного следствия обязательно, орган дознания в порядке, установленном статьей 146 настоящего Кодекса, возбуждает уголовное дело и производит неотложные следственные действия.

2. Неотложные следственные действия производят:

1) органы дознания, указанные в пункте 1 части третьей статьи 151 настоящего Кодекса, - по всем уголовным делам, за исключением уголовных дел, указанных в пунктах 2 - 5 части второй настоящей статьи;

2) органы федеральной службы безопасности - по уголовным делам о преступлениях, указанных в пункте 2 части второй статьи 151 настоящего Кодекса;

3) командиры воинских частей и соединений, начальники военных учреждений и гарнизонов - по уголовным делам о преступлениях, совершенных военнослужащими, гражданами, проходящими военные сборы, а также лицами гражданского персонала Вооруженных Сил Российской Федерации, других войск, воинских формирований и органов в связи с исполнением ими своих служебных обязанностей или в расположении части, соединения, учреждения, гарнизона;

4) начальники учреждений и органов уголовно-исполнительной системы Министерства юстиции Российской Федерации - по уголовным делам о преступлениях против установленного порядка несения службы, совершенных сотрудниками соответствующих учреждений и органов, а равно о преступлениях, совершенных в расположении указанных учреждений и органов иными лицами;

5) иные должностные лица, которым предоставлены полномочия органов дознания в соответствии со статьей 40 настоящего Кодекса.

3. После производства неотложных следственных действий и не позднее 10 суток со дня возбуждения уголовного дела орган дознания направляет уголовное дело прокурору в соответствии с пунктом 3 статьи 149 настоящего Кодекса.

4. После направления уголовного дела прокурору орган дознания может производить по нему следственные действия и оперативно-розыскные мероприятия только по поручению следователя. В случае направления прокурору уголовного дела, по которому не обнаружено лицо, совершившее преступление, орган дознания обязан принимать розыскные и оперативно-розыскные меры для установления лица, совершившего преступление, уведомляя следователя об их результатах.

Статья 158. Окончание предварительного расследования

1. Производство предварительного расследования оканчивается:

1) по уголовным делам, по которым предварительное следствие обязательно, - в порядке, установленном главами 29 - 31 настоящего Кодекса;

2) по остальным уголовным делам - в порядке, установленном главой 32 настоящего Кодекса.

2. Установив в ходе досудебного производства по уголовному делу обстоятельства, способствовавшие совершению преступления, дознаватель, следователь вправе внести в соответствующую организацию или соответствующему должностному лицу представление о принятии мер по устранению указанных обстоятельств или других нарушений закона. Данное представление подлежит рассмотрению с обязательным уведомлением о принятых мерах не позднее одного месяца со дня его вынесения.

Статья 159. Обязательность рассмотрения ходатайства

1. Следователь, дознаватель обязан рассмотреть каждое заявленное по уголовному делу ходатайство в порядке, установленном главой 15 настоящего Кодекса.

2. При этом подозреваемому или обвиняемому, его защитнику, а также потерпевшему, гражданскому истцу, гражданскому ответчику или их представителям не может быть отказано в допросе свидетелей, производстве судебной экспертизы и других следственных действий, если обстоятельства, об установлении которых они ходатайствуют, имеют значение для данного уголовного дела.

3. В случае полного или частичного отказа в удовлетворении ходатайства следователь, дознаватель выносит постановление.

4. Постановление об отказе в удовлетворении ходатайства может быть обжаловано в порядке, установленном главой 16 настоящего Кодекса.

Статья 160. Меры попечения о детях, об иждивенцах подозреваемого или обвиняемого и меры по обеспечению сохранности его имущества

1. Если у подозреваемого или обвиняемого, задержанного или заключенного под стражу, остались без присмотра и помощи несовершеннолетние дети, другие иждивенцы, а также престарелые родители, нуждающиеся в постороннем уходе, то следователь, дознаватель принимает меры по их передаче на попечение близких родственников, родственников или других лиц либо помещению в соответствующие детские или социальные учреждения.

2. Следователь, дознаватель принимает меры по обеспечению сохранности имущества и жилища подозреваемого или обвиняемого, задержанного или заключенного под стражу.

3. О принятых мерах следователь или дознаватель уведомляет подозреваемого или обвиняемого.

Статья 161. Недопустимость разглашения данных предварительного расследования

1. Данные предварительного расследования не подлежат разглашению, за исключением случаев, предусмотренных частью третьей настоящей статьи.

2. Прокурор, следователь или дознаватель предупреждает участников уголовного судопроизводства о недопустимости разглашения без соответствующего разрешения ставших им известными данных предварительного расследования, о чем у них берется подписка с предупреждением об ответственности в соответствии со статьей 310 Уголовного кодекса Российской Федерации.

3. Данные предварительного расследования могут быть преданы гласности лишь с разрешения прокурора, следователя, дознавателя и только в том объеме, в каком ими будет признано это допустимым, если разглашение не противоречит интересам предварительного расследования и не связано с нарушением прав и законных интересов участников уголовного судопроизводства. Разглашение данных о частной жизни участников уголовного судопроизводства без их согласия не допускается.

Глава 22. Предварительное следствие

Статья 162. Срок предварительного следствия

1. Предварительное следствие по уголовному делу должно быть закончено в срок, не превышающий 2 месяцев со дня возбуждения уголовного дела.

2. В срок предварительного следствия включается время со дня возбуждения уголовного дела и до дня его направления прокурору с обвинительным заключением или постановлением о передаче уголовного дела в суд для рассмотрения вопроса о применении принудительных мер медицинского характера либо до дня вынесения постановления о прекращении производства по уголовному делу.

3. В срок предварительного следствия не включается время, в течение которого предварительное следствие было приостановлено по основаниям, предусмотренным настоящим Кодексом.

4. Срок предварительного следствия, предусмотренный частью первой настоящей статьи, может быть продлен до 6 месяцев прокурором района, города и приравненным к нему военным прокурором и их заместителями.

5. По уголовному делу, расследование которого представляет особую сложность, срок предварительного следствия может быть продлен прокурором субъекта Российской Федерации и приравненным к нему военным прокурором до 12 месяцев. Дальнейшее продление срока предварительного следствия может быть произведено только в исключительных случаях Генеральным прокурором Российской Федерации или его заместителями.

6. В случае возвращения прокурором уголовного дела для производства дополнительного следствия, а также при возобновлении приостановленного или прекращенного уголовного дела срок дополнительного следствия, установленный прокурором, не может превышать одного месяца со дня поступления данного уголовного дела к следователю. Дальнейшее продление срока предварительного следствия производится на общих основаниях в порядке, установленном настоящей статьей.

7. В случае необходимости продления срока предварительного следствия следователь выносит соответствующее постановление и представляет его прокурору не позднее 5 суток до дня истечения срока предварительного следствия.

8. Следователь в письменном виде уведомляет обвиняемого и его защитника о продлении срока предварительного следствия.

Статья 163. Производство предварительного следствия следственной группой

1. Производство предварительного следствия по уголовному делу в случае его сложности или большого объема может быть поручено следственной группе, о чем выносится отдельное постановление или указывается в постановлении о возбуждении уголовного дела.

2. Решение о производстве предварительного следствия следственной группой принимает прокурор по ходатайству начальника следственного отдела, а по уголовным делам, расследуемым следователями прокуратуры, - по собственной инициативе. В постановлении прокурора должны быть перечислены все следователи, которым поручено производство предварительного следствия, в том числе указывается, какой следователь назначается руководителем следственной группы. К работе следственной группы могут быть привлечены должностные лица органов, осуществляющих оперативно-розыскную деятельность. Состав следственной группы объявляется подозреваемому, обвиняемому.

3. Руководитель следственной группы принимает уголовное дело к своему производству, организует работу следственной группы, руководит действиями других следователей, составляет обвинительное заключение либо выносит постановление о направлении уголовного дела в суд для рассмотрения вопроса о применении принудительных мер медицинского характера к лицу, совершившему преступление, и направляет данное постановление вместе с уголовным делом прокурору.

4. Руководитель следственной группы принимает решения о:

1) выделении уголовных дел в отдельное производство в порядке, установленном статьями 153 - 155 настоящего Кодекса;

2) прекращении уголовного дела полностью или частично;

3) приостановлении или возобновлении производства по уголовному делу;

4) привлечении лица в качестве обвиняемого и об объеме предъявляемого ему обвинения;

5) направлении обвиняемого в медицинский или психиатрический стационар для производства соответственно судебно-медицинской или судебно-психиатрической экспертизы, за исключением случаев, предусмотренных пунктом 3 части второй статьи 29 настоящего Кодекса;

6) возбуждении перед прокурором ходатайства о продлении срока предварительного следствия;

7) возбуждении перед судом ходатайства об избрании меры пресечения, а также о производстве следственных и иных процессуальных действий, предусмотренных частью второй статьи 29 настоящего Кодекса.

5. Руководитель и члены следственной группы вправе участвовать в следственных действиях, производимых другими следователями, лично производить следственные действия и принимать решения по уголовному делу в порядке, установленном настоящим Кодексом.

Статья 164. Общие правила производства следственных действий

1. Следственные действия, предусмотренные статьями 178, 179, 182 и 183 настоящего Кодекса, производятся на основании постановления следователя.

2. В случаях, предусмотренных пунктами 4 - 9 и 11 части второй статьи 29 настоящего Кодекса, следственные действия производятся на основании судебного решения.

3. Производство следственного действия в ночное время не допускается, за исключением случаев, не терпящих отлагательства.

4. При производстве следственных действий недопустимо применение насилия, угроз и иных незаконных мер, а равно создание опасности для жизни и здоровья участвующих в них лиц.

5. Следователь, привлекая к участию в следственных действиях участников уголовного судопроизводства, указанных в главах 6 - 8 настоящего Кодекса, удостоверяется в их личности, разъясняет им права, ответственность, а также порядок производства соответствующего следственного действия. Если в производстве следственного действия участвует потерпевший, свидетель, специалист, эксперт или переводчик, то он также предупреждается об ответственности, предусмотренной статьями 307 и 308 Уголовного кодекса Российской Федерации.

6. При производстве следственных действий могут применяться технические средства и способы обнаружения, фиксации и изъятия следов преступления и вещественных доказательств.

7. Следователь вправе привлечь к участию в следственном действии должностное лицо органа, осуществляющего оперативно-розыскную деятельность, о чем делается соответствующая отметка в протоколе.

8. В ходе производства следственного действия ведется протокол в соответствии со статьей 166 настоящего Кодекса.

Статья 165. Судебный порядок получения разрешения на производство следственного действия

1. Следователь в случаях, предусмотренных пунктами 4 - 9 и 11 части второй статьи 29 настоящего Кодекса, с согласия прокурора возбуждает перед судом ходатайство о производстве следственного действия, о чем выносится постановление.

2. Ходатайство о производстве следственного действия подлежит рассмотрению единолично судьей районного суда или военного суда соответствующего уровня по месту производства предварительного следствия или производства следственного действия не позднее 24 часов с момента поступления указанного ходатайства.

3. В судебном заседании вправе участвовать прокурор и следователь.

4. Рассмотрев указанное ходатайство, судья выносит постановление о разрешении производства следственного действия или об отказе в его производстве с указанием мотивов отказа.

5. В исключительных случаях, когда производство осмотра жилища, обыска и выемки в жилище, а также личного обыска не терпит отлагательства, указанные следственные действия могут быть произведены на основании постановления следователя без получения судебного решения. В этом случае следователь в течение 24 часов с момента начала производства следственного действия уведомляет судью и прокурора о производстве следственного действия. К уведомлению прилагаются копии постановления о производстве следственного действия и протокола следственного действия для проверки законности решения о его производстве. Получив указанное уведомление, судья в срок, предусмотренный частью второй настоящей статьи, проверяет законность произведенного следственного действия и выносит постановление о его законности или незаконности. В случае, если судья признает произведенное следственное действие незаконным, все доказательства, полученные в ходе такого следственного действия, признаются недопустимыми в соответствии со статьей 75 настоящего Кодекса.

Статья 166. Протокол следственного действия

1. Протокол следственного действия составляется в ходе следственного действия или непосредственно после его окончания.

2. Протокол может быть написан от руки или изготовлен с помощью технических средств. При производстве следственного действия могут также применяться стенографирование, фотографирование, киносъемка, аудио-и видеозапись. Стенограмма и стенографическая запись, фотографические негативы и снимки, материалы аудио-и видеозаписи хранятся при уголовном деле.

3. В протоколе указываются:

1) место и дата производства следственного действия, время его начала и окончания с точностью до минуты;

2) должность, фамилия и инициалы лица, составившего протокол;

3) фамилия, имя и отчество каждого лица, участвовавшего в следственном действии, а в необходимых случаях его адрес и другие данные о его личности.

4. В протоколе описываются процессуальные действия в том порядке, в каком они производились, выявленные при их производстве существенные для данного уголовного дела обстоятельства, а также излагаются заявления лиц, участвовавших в следственном действии.

5. В протоколе должны быть указаны также технические средства, примененные при производстве следственного действия, условия и порядок их использования, объекты, к которым эти средства были применены, и полученные результаты. В протоколе должно быть отмечено, что лица, участвующие в следственном действии, были заранее предупреждены о применении при производстве следственного действия технических средств.

6. Протокол предъявляется для ознакомления всем лицам, участвовавшим в следственном действии. При этом указанным лицам разъясняется их право делать подлежащие внесению в протокол замечания о его дополнении и уточнении. Все внесенные замечания о дополнении и уточнении протокола должны быть оговорены и удостоверены подписями этих лиц.

7. Протокол подписывается следователем и лицами, участвовавшими в следственном действии.

8. К протоколу прилагаются фотографические негативы и снимки, киноленты, диапозитивы, фонограммы допроса, кассеты видеозаписи, носители компьютерной информации, чертежи, планы, схемы, слепки и оттиски следов, выполненные при производстве следственного действия.

9. При необходимости обеспечить безопасность потерпевшего, его представителя, свидетеля, их близких родственников, родственников и близких лиц следователь вправе в протоколе следственного действия, в котором участвуют потерпевший, его представитель или свидетель, не приводить данные об их личности. В этом случае следователь с согласия прокурора выносит постановление, в котором излагаются причины принятия решения о сохранении в тайне этих данных, указывается псевдоним участника следственного действия и приводится образец его подписи, которые он будет использовать в протоколах следственных действий, произведенных с его участием. Постановление помещается в конверт, который после этого опечатывается и приобщается к уголовному делу.

10. Протокол должен также содержать запись о разъяснении участникам следственных действий в соответствии с настоящим Кодексом их прав, обязанностей, ответственности и порядка производства следственного действия, которая удостоверяется подписями участников следственных действий.

Статья 167. Удостоверение факта отказа от подписания или невозможности подписания протокола следственного действия

1. В случае отказа подозреваемого, обвиняемого, потерпевшего или иного лица, участвующего в следственном действии, подписать протокол следственного действия следователь вносит в него соответствующую запись, которая удостоверяется подписью следователя, а также подписями защитника, законного представителя, представителя или понятых, если они участвуют в следственном действии.

2. Лицу, отказавшемуся подписать протокол, должна быть предоставлена возможность дать объяснение причин отказа, которое заносится в данный протокол.

3. Если подозреваемый, обвиняемый, потерпевший или свидетель в силу физических недостатков или состояния здоровья не может подписать протокол, то ознакомление этого лица с текстом протокола производится в присутствии защитника, законного представителя, представителя или понятых, которые подтверждают своими подписями содержание протокола и факт невозможности его подписания.

Статья 168. Участие специалиста

1. Следователь вправе привлечь к участию в следственном действии специалиста в соответствии с требованиями части пятой статьи 164 настоящего Кодекса.

2. Перед началом следственного действия, в котором участвует специалист, следователь удостоверяется в его компетентности, выясняет его отношение к подозреваемому, обвиняемому и потерпевшему, разъясняет специалисту его права и ответственность, предусмотренные статьей 58 настоящего Кодекса.

Статья 169. Участие переводчика

1. В случаях, предусмотренных частью второй статьи 18 настоящего Кодекса, следователь привлекает к участию в следственном действии переводчика в соответствии с требованиями части пятой статьи 164 настоящего Кодекса.

2. Перед началом следственного действия, в котором участвует переводчик, следователь удостоверяется в его компетентности и разъясняет переводчику его права и ответственность, предусмотренные статьей 59 настоящего Кодекса.

Статья 170. Участие понятых

1. В случаях, предусмотренных статьями 177, 178, 181 - 183, частью пятой статьи 185, частью седьмой статьи 186, статьями 193 и 194 настоящего Кодекса, следственные действия производятся с участием не менее двух понятых, которые вызываются для удостоверения факта производства следственного действия, его хода и результатов, за исключением случаев, предусмотренных частью третьей настоящей статьи.

2. В остальных случаях следственные действия производятся без участия понятых, если следователь по ходатайству участников уголовного судопроизводства или по собственной инициативе не примет иное решение.

3. В труднодоступной местности, при отсутствии надлежащих средств сообщения, а также в случаях, если производство следственного действия связано с опасностью для жизни и здоровья людей, следственные действия, предусмотренные частью первой настоящей статьи, могут производиться без участия понятых, о чем в протоколе следственного действия делается соответствующая запись. В случае производства следственного действия без участия понятых применяются технические средства фиксации его хода и результатов. Если в ходе следственного действия применение технических средств невозможно, то следователь делает в протоколе соответствующую запись.

4. Перед началом следственного действия следователь в соответствии с частью пятой статьи 164 настоящего Кодекса разъясняет понятым цель следственного действия, их права и ответственность, предусмотренные статьей 60 настоящего Кодекса.

Глава 23. Привлечение в качестве обвиняемого. Предъявление обвинения

Статья 171. Порядок привлечения в качестве обвиняемого

1. При наличии достаточных доказательств, дающих основания для обвинения лица в совершении преступления, следователь выносит постановление о привлечении данного лица в качестве обвиняемого.

2. В постановлении должны быть указаны:

1) дата и место его составления;

2) кем составлено постановление;

3) фамилия, имя и отчество лица, привлекаемого в качестве обвиняемого, число, месяц, год и место его рождения;

4) описание преступления с указанием времени, места его совершения, а также иных обстоятельств, подлежащих доказыванию в соответствии со статьей 73 настоящего Кодекса;

5) пункт, часть, статья Уголовного кодекса Российской Федерации, предусматривающие ответственность за данное преступление;

6) решение о привлечении лица в качестве обвиняемого по расследуемому уголовному делу.

3. При обвинении лица в совершении нескольких преступлений, предусмотренных разными пунктами, частями, статьями Уголовного кодекса Российской Федерации, в постановлении о привлечении его в качестве обвиняемого должно быть указано, какие деяния вменяются ему по каждой из этих норм уголовного закона.

4. При привлечении по одному уголовному делу в качестве обвиняемых нескольких лиц постановление о привлечении в качестве обвиняемого выносится в отношении каждого из них.

Статья 172. Порядок предъявления обвинения

1. Обвинение должно быть предъявлено лицу не позднее 3 суток со дня вынесения постановления о привлечении его в качестве обвиняемого в присутствии защитника, если он участвует в уголовном деле.

2. Следователь извещает обвиняемого о дне предъявления обвинения и одновременно разъясняет ему право самостоятельно пригласить защитника либо ходатайствовать об обеспечении участия защитника следователем в порядке, установленном статьей 50 настоящего Кодекса.

3. Обвиняемый, содержащийся под стражей, извещается о дне предъявления обвинения через администрацию места содержания под стражей.

4. Обвиняемый, находящийся на свободе, извещается о дне предъявления обвинения в порядке, установленном статьей 188 настоящего Кодекса.

5. Следователь, удостоверившись в личности обвиняемого, объявляет ему и его защитнику, если он участвует в уголовном деле, постановление о привлечении данного лица в качестве обвиняемого. При этом следователь разъясняет обвиняемому существо предъявленного обвинения, а также его права, предусмотренные статьей 47 настоящего Кодекса, что удостоверяется подписями обвиняемого, его защитника и следователя на постановлении с указанием даты и времени предъявления обвинения.

6. В случае неявки обвиняемого или его защитника в назначенный следователем срок, а также в случае, когда место нахождения обвиняемого не установлено, обвинение предъявляется в день фактической явки обвиняемого или в день его привода при условии обеспечения следователем участия защитника.

7. В случае отказа обвиняемого подписать постановление следователь делает в нем соответствующую запись.

8. Следователь вручает обвиняемому и его защитнику копию постановления о привлечении данного лица в качестве обвиняемого.

9. Копия постановления о привлечении в качестве обвиняемого направляется прокурору.

Статья 173. Допрос обвиняемого

1. Следователь допрашивает обвиняемого немедленно после предъявления ему обвинения с соблюдением требований пункта 9 части четвертой статьи 47 и части третьей статьи 50 настоящего Кодекса.

2. В начале допроса следователь выясняет у обвиняемого, признает ли он себя виновным, желает ли дать показания по существу предъявленного обвинения и на каком языке. В случае отказа обвиняемого от дачи показаний следователь делает соответствующую запись в протоколе его допроса.

3. Допрос проводится в порядке, установленном статьей 189 настоящего Кодекса, с изъятиями, установленными настоящей статьей.

4. Повторный допрос обвиняемого по тому же обвинению в случае его отказа от дачи показаний на первом допросе может проводиться только по просьбе самого обвиняемого.

Статья 174. Протокол допроса обвиняемого

1. При каждом допросе обвиняемого следователь составляет протокол с соблюдением требований статьи 190 настоящего Кодекса.

2. В протоколе первого допроса указываются данные о личности обвиняемого:

1) фамилия, имя и отчество;

2) дата и место рождения;

3) гражданство;

4) образование;

5) семейное положение, состав его семьи;

6) место работы или учебы, род занятий или должность;

7) место жительства;

8) наличие судимости;

9) иные сведения, имеющие значение для уголовного дела.

3. В протоколах следующих допросов данные о личности обвиняемого, если они не изменились, можно ограничить указанием его фамилии, имени и отчества.

Статья 175. Изменение и дополнение обвинения. Частичное прекращение уголовного преследования

1. Если в ходе предварительного следствия появятся основания для изменения предъявленного обвинения, то следователь в соответствии со статьей 171 настоящего Кодекса выносит новое постановление о привлечении лица в качестве обвиняемого и предъявляет его обвиняемому в порядке, установленном статьей 172 настоящего Кодекса.

2. Если в ходе предварительного следствия предъявленное обвинение в какой-либо его части не нашло подтверждения, то следователь своим постановлением прекращает уголовное преследование в соответствующей части, о чем уведомляет обвиняемого, его защитника, а также прокурора.

Глава 24. Осмотр. Освидетельствование. Следственный эксперимент

Статья 176. Основания производства осмотра

1. Осмотр местности, жилища, предметов и документов производится в целях обнаружения следов преступления, выяснения других обстоятельств, имеющих значение для уголовного дела.

2. В случаях, не терпящих отлагательства, осмотр места происшествия может быть произведен до возбуждения уголовного дела.

Статья 177. Порядок производства осмотра

1. Осмотр производится с участием понятых, за исключением случаев, предусмотренных частью третьей статьи 170 настоящего Кодекса.

2. Осмотр следов преступления и иных обнаруженных предметов производится на месте производства следственного действия, за исключением случаев, предусмотренных частью третьей настоящей статьи.

3. Если для производства такого осмотра требуется продолжительное время или осмотр на месте затруднен, то предметы должны быть изъяты, упакованы, опечатаны, заверены подписями следователя и понятых на месте осмотра. Изъятию подлежат только те предметы, которые могут иметь отношение к уголовному делу. При этом в протоколе осмотра по возможности указываются индивидуальные признаки и особенности изымаемых предметов.

4. Все обнаруженное и изъятое при осмотре должно быть предъявлено понятым, другим участникам осмотра.

5. Осмотр жилища производится только с согласия проживающих в нем лиц или на основании судебного решения. Если проживающие в жилище лица возражают против осмотра, то следователь возбуждает перед судом ходатайство о производстве осмотра в соответствии со статьей 165 настоящего Кодекса.

6. Осмотр помещения организации производится в присутствии представителя администрации соответствующей организации. В случае невозможности обеспечить его участие в осмотре об этом делается запись в протоколе.

Статья 178. Осмотр трупа. Эксгумация

1. Следователь производит осмотр трупа на месте его обнаружения с участием понятых, судебно-медицинского эксперта, а при невозможности его участия - врача. При необходимости для осмотра трупа могут привлекаться другие специалисты.

2. Неопознанные трупы подлежат обязательному фотографированию и дактилоскопированию. Кремирование неопознанных трупов не допускается.

3. При необходимости извлечения трупа из места захоронения следователь выносит постановление об эксгумации и уведомляет об этом близких родственников или родственников покойного. Постановление обязательно для администрации соответствующего места захоронения. В случае, если близкие родственники или родственники покойного возражают против эксгумации, разрешение на ее проведение выдается судом.

4. Эксгумация и осмотр трупа производятся с участием лиц, указанных в части первой настоящей статьи.

5. Расходы, связанные с эксгумацией и последующим захоронением трупа, возмещаются родственникам покойного в порядке, установленном статьей 131 настоящего Кодекса.

Статья 179. Освидетельствование

1. Для обнаружения на теле человека особых примет, следов преступления, телесных повреждений, выявления состояния опьянения или иных свойств и признаков, имеющих значение для уголовного дела, если для этого не требуется производство судебной экспертизы, может быть произведено освидетельствование подозреваемого, обвиняемого, потерпевшего, а также свидетеля с его согласия, за исключением случаев, когда освидетельствование необходимо для оценки достоверности его показаний.

2. О производстве освидетельствования следователь выносит постановление, которое является обязательным для освидетельствуемого лица.

3. Освидетельствование производится следователем. При необходимости следователь привлекает к участию в производстве освидетельствования врача или другого специалиста.

4. При освидетельствовании лица другого пола следователь не присутствует, если освидетельствование сопровождается обнажением данного лица. В этом случае освидетельствование производится врачом.

5. Фотографирование, видеозапись и киносъемка в случаях, предусмотренных частью четвертой настоящей статьи, проводятся с согласия освидетельствуемого лица.

Статья 180. Протоколы осмотра и освидетельствования

1. Протоколы осмотра и освидетельствования составляются с соблюдением требований настоящей статьи, статей 166 и 167 настоящего Кодекса.

2. В протоколах описываются все действия следователя, а также все обнаруженное при осмотре и (или) освидетельствовании в той последовательности, в какой производились осмотр и освидетельствование, и в том виде, в каком обнаруженное наблюдалось в момент осмотра и освидетельствования. В протоколах перечисляются и описываются все предметы, изъятые при осмотре и (или) освидетельствовании.

3. В протоколах также должно быть указано, в какое время, при какой погоде и каком освещении производились осмотр или освидетельствование, какие технические средства были применены и какие получены результаты, какие предметы изъяты и опечатаны и какой печатью, куда направлены после осмотра труп или предметы, имеющие значение для уголовного дела.

Статья 181. Следственный эксперимент

В целях проверки и уточнения данных, имеющих значение для уголовного дела, следователь вправе произвести следственный эксперимент путем воспроизведения действий, а также обстановки или иных обстоятельств определенного события. При этом проверяется возможность восприятия каких-либо фактов, совершения определенных действий, наступления какого-либо события, а также выявляются последовательность происшедшего события и механизм образования следов. Производство следственного эксперимента допускается, если не создается опасность для здоровья участвующих в нем лиц.

Глава 25. Обыск. Выемка. Наложение ареста на почтово-телеграфные отправления. Контроль и запись переговоров

Статья 182. Основания и порядок производства обыска

1. Основанием производства обыска является наличие достаточных данных полагать, что в каком-либо месте или у какого-либо лица могут находиться орудия преступления, предметы, документы и ценности, которые могут иметь значение для уголовного дела.

2. Обыск производится на основании постановления следователя.

3. Обыск в жилище производится на основании судебного решения, принимаемого в порядке, установленном статьей 165 настоящего Кодекса.

4. До начала обыска следователь предъявляет постановление о его производстве, а в случаях, предусмотренных частью третьей настоящей статьи, - судебное решение, разрешающее его производство.

5. До начала обыска следователь предлагает добровольно выдать подлежащие изъятию предметы, документы и ценности, которые могут иметь значение для уголовного дела. Если они выданы добровольно и нет оснований опасаться их сокрытия, то следователь вправе не производить обыск.

6. При производстве обыска могут вскрываться любые помещения, если владелец отказывается добровольно их открыть. При этом не должно допускаться не вызываемое необходимостью повреждение имущества.

7. Следователь принимает меры к тому, чтобы не были оглашены выявленные в ходе обыска обстоятельства частной жизни лица, в помещении которого был произведен обыск, его личная и (или) семейная тайна, а также обстоятельства частной жизни других лиц.

8. Следователь вправе запретить лицам, присутствующим в месте, где производится обыск, покидать его, а также общаться друг с другом или иными лицами до окончания обыска.

9. При производстве обыска во всяком случае изымаются предметы и документы, изъятые из оборота.

10. Изъятые предметы, документы и ценности предъявляются понятым и другим лицам, присутствующим при обыске, и в случае необходимости упаковываются и опечатываются на месте обыска, что удостоверяется подписями указанных лиц.

11. С разрешения следователя при обыске могут присутствовать защитник, а также адвокат того лица, в помещении которого производится обыск.

12. При производстве обыска составляется протокол в соответствии со статьями 166 и 167 настоящего Кодекса.

13. В протоколе должно быть указано, в каком месте и при каких обстоятельствах были обнаружены предметы, документы или ценности, выданы они добровольно или изъяты принудительно. Все изымаемые предметы, документы и ценности должны быть перечислены с точным указанием их количества, меры, веса, индивидуальных признаков и по возможности стоимости.

14. Если в ходе обыска были предприняты попытки уничтожить или спрятать подлежащие изъятию предметы, документы или ценности, то об этом в протоколе делается соответствующая запись и указываются принятые меры.

15. Копия протокола вручается лицу, в помещении которого был произведен обыск, либо совершеннолетнему члену его семьи. Если обыск производился в помещении организации, то копия протокола вручается под расписку представителю администрации соответствующей организации.

16. Обыск может производиться и в целях обнаружения разыскиваемых лиц и трупов.

Статья 183. Основания и порядок производства выемки

1. При необходимости изъятия определенных предметов и документов, имеющих значение для уголовного дела, и если точно известно, где и у кого они находятся, производится их выемка.

2. Выемка производится в порядке, установленном статьей 182 настоящего Кодекса, с изъятиями, предусмотренными настоящей статьей.

3. Выемка предметов и документов, содержащих государственную или иную охраняемую федеральным законом тайну, производится следователем с санкции прокурора.

4. Выемка документов, содержащих информацию о вкладах и счетах граждан в банках и иных кредитных организациях, производится на основании судебного решения, принимаемого в порядке, установленном статьей 165 настоящего Кодекса.

5. До начала выемки следователь предлагает выдать предметы и документы, подлежащие изъятию, а в случае отказа производит выемку принудительно.

Статья 184. Личный обыск

1. При наличии оснований и в порядке, которые предусмотрены частями первой и третьей статьи 182 настоящего Кодекса, производится личный обыск подозреваемого, обвиняемого в целях обнаружения и изъятия предметов и документов, могущих иметь значение для уголовного дела.

2. Личный обыск может быть произведен без соответствующего постановления при задержании лица или заключении его под стражу, а также при наличии достаточных оснований полагать, что лицо, находящееся в помещении или ином месте, в котором производится обыск, скрывает при себе предметы или документы, которые могут иметь значение для уголовного дела.

3. Личный обыск лица производится только лицом одного с ним пола и в присутствии понятых и специалистов того же пола, если они участвуют в данном следственном действии.

Статья 185. Наложение ареста на почтово-телеграфные отправления, их осмотр и выемка

1. При наличии достаточных оснований полагать, что предметы, документы или сведения, имеющие значение для уголовного дела, могут содержаться соответственно в бандеролях, посылках или других почтово-телеграфных отправлениях либо в телеграммах или радиограммах, на них может быть наложен арест.

2. Наложение ареста на почтово-телеграфные отправления, их осмотр и выемка в учреждениях связи производятся только на основании судебного решения, принимаемого в порядке, установленном статьей 165 настоящего Кодекса.

3. В ходатайстве следователя о наложении ареста на почтово-телеграфные отправления и производстве их осмотра и выемки указываются:

1) фамилия, имя, отчество и адрес лица, почтово-телеграфные отправления которого должны задерживаться;

2) основания наложения ареста, производства осмотра и выемки;

3) виды почтово-телеграфных отправлений, подлежащих аресту;

4) наименование учреждения связи, на которое возлагается обязанность задерживать соответствующие почтово-телеграфные отправления.

4. В случае принятия судом решения о наложении ареста на почтово-телеграфные отправления его копия направляется в соответствующее учреждение связи, которому поручается задерживать почтово-телеграфные отправления и незамедлительно уведомлять об этом следователя.

5. Осмотр, выемка и снятие копий с задержанных почтово-телеграфных отправлений производятся следователем в соответствующем учреждении связи с участием понятых из числа работников данного учреждения. В необходимых случаях для участия в осмотре и выемке почтово-телеграфных отправлений следователь вправе вызвать специалиста, а также переводчика. В каждом случае осмотра почтово-телеграфных отправлений составляется протокол, в котором указывается, кем и какие почтово-телеграфные отправления были подвергнуты осмотру, скопированы, отправлены адресату или задержаны.

6. Арест на почтово-телеграфные отправления отменяется следователем с обязательным уведомлением об этом суда, принявшего решение о наложении ареста, и прокурора, когда отпадает необходимость в этой мере, но не позднее окончания предварительного расследования по данному уголовному делу.

Статья 186. Контроль и запись переговоров

1. При наличии достаточных оснований полагать, что телефонные и иные переговоры подозреваемого, обвиняемого и других лиц могут содержать сведения, имеющие значение для уголовного дела, их контроль и запись допускаются при производстве по уголовным делам о тяжких и особо тяжких преступлениях только на основании судебного решения, принимаемого в порядке, установленном статьей 165 настоящего Кодекса.

2. При наличии угрозы совершения насилия, вымогательства и других преступных действий в отношении потерпевшего, свидетеля или их близких родственников, родственников, близких лиц контроль и запись телефонных и иных переговоров допускаются по письменному заявлению указанных лиц, а при отсутствии такого заявления - на основании судебного решения.

3. В ходатайстве следователя о производстве контроля и записи телефонных и иных переговоров указываются:

1) уголовное дело, при производстве которого необходимо применение данной меры;

2) основания, по которым производится данное следственное действие;

3) фамилия, имя и отчество лица, чьи телефонные и иные переговоры подлежат контролю и записи;

4) срок осуществления контроля и записи;

5) наименование органа, которому поручается техническое осуществление контроля и записи.

4. Постановление о производстве контроля и записи телефонных и иных переговоров направляется следователем для исполнения в соответствующий орган.

5. Производство контроля и записи телефонных и иных переговоров может быть установлено на срок до 6 месяцев. Оно прекращается по постановлению следователя, если необходимость в данной мере отпадает, но не позднее окончания предварительного расследования по данному уголовному делу.

6. Следователь в течение всего срока производства контроля и записи телефонных и иных переговоров вправе в любое время истребовать от органа, их осуществляющего, фонограмму для осмотра и прослушивания. Она передается следователю в опечатанном виде с сопроводительным письмом, в котором должны быть указаны даты и время начала и окончания записи указанных переговоров и краткие характеристики использованных при этом технических средств.

7. О результатах осмотра и прослушивания фонограммы следователь с участием понятых и при необходимости специалиста, а также лиц, чьи телефонные и иные переговоры записаны, составляет протокол, в котором должна быть дословно изложена та часть фонограммы, которая, по мнению следователя, имеет отношение к данному уголовному делу. Лица, участвующие в осмотре и прослушивании фонограммы, вправе в том же протоколе или отдельно изложить свои замечания к протоколу.

8. Фонограмма в полном объеме приобщается к материалам уголовного дела на основании постановления следователя как вещественное доказательство и хранится в опечатанном виде в условиях, исключающих возможность прослушивания и тиражирования фонограммы посторонними лицами и обеспечивающих ее сохранность и техническую пригодность для повторного прослушивания, в том числе в судебном заседании.

Глава 26. Допрос. Очная ставка. Опознание. Проверка показаний

Статья 187. Место и время допроса

1. Допрос проводится по месту производства предварительного следствия. Следователь вправе, если признает это необходимым, провести допрос в месте нахождения допрашиваемого.

2. Допрос не может длиться непрерывно более 4 часов.

3. Продолжение допроса допускается после перерыва не менее чем на один час для отдыха и принятия пищи, причем общая продолжительность допроса в течение дня не должна превышать 8 часов.

4. При наличии медицинских показаний продолжительность допроса устанавливается на основании заключения врача.

Статья 188. Порядок вызова на допрос

1. Свидетель, потерпевший вызывается на допрос повесткой, в которой указываются, кто и в каком качестве вызывается, к кому и по какому адресу, дата и время явки на допрос, а также последствия неявки без уважительных причин.

2. Повестка вручается лицу, вызываемому на допрос, под расписку либо передается с помощью средств связи. В случае временного отсутствия лица, вызываемого на допрос, повестка вручается совершеннолетнему члену его семьи либо передается администрации по месту его работы или по поручению следователя иным лицам и организациям, которые обязаны передать повестку лицу, вызываемому на допрос.

3. Лицо, вызываемое на допрос, обязано явиться в назначенный срок либо заранее уведомить следователя о причинах неявки. В случае неявки без уважительных причин лицо, вызываемое на допрос, может быть подвергнуто приводу либо к нему могут быть применены иные меры процессуального принуждения, предусмотренные статьей 111 настоящего Кодекса.

4. Лицо, не достигшее возраста шестнадцати лет, вызывается на допрос через его законных представителей либо через администрацию по месту его работы или учебы. Иной порядок вызова на допрос допускается лишь в случае, когда это вызывается обстоятельствами уголовного дела.

5. Военнослужащий вызывается на допрос через командование воинской части.

Статья 189. Общие правила проведения допроса

1. Перед допросом следователь выполняет требования, предусмотренные частью четвертой статьи 164 настоящего Кодекса. Если у следователя возникают сомнения, владеет ли допрашиваемое лицо языком, на котором ведется производство по уголовному делу, то он выясняет, на каком языке допрашиваемое лицо желает давать показания.

2. Задавать наводящие вопросы запрещается. В остальном следователь свободен при выборе тактики допроса.

3. Допрашиваемое лицо вправе пользоваться документами и записями.

4. По инициативе следователя или по ходатайству допрашиваемого лица в ходе допроса могут быть проведены фотографирование, аудио-и (или) видеозапись, киносъемка, материалы которых хранятся при уголовном деле и по окончании предварительного следствия опечатываются.

5. Если свидетель явился на допрос с адвокатом, приглашенным им для оказания юридической помощи, то адвокат присутствует при допросе, но при этом не вправе задавать вопросы свидетелю и комментировать его ответы. По окончании допроса адвокат вправе делать заявления о нарушениях прав и законных интересов свидетеля. Указанные заявления подлежат занесению в протокол допроса.

Статья 190. Протокол допроса

1. Ход и результаты допроса отражаются в протоколе, составляемом в соответствии со статьями 166 и 167 настоящего Кодекса.

2. Показания допрашиваемого лица записываются от первого лица и по возможности дословно. Вопросы и ответы на них записываются в той последовательности, которая имела место в ходе допроса. В протокол записываются все вопросы, в том числе и те, которые были отведены следователем или на которые отказалось отвечать допрашиваемое лицо, с указанием мотивов отвода или отказа.

3. Если в ходе допроса допрашиваемому лицу предъявлялись вещественные доказательства и документы, оглашались протоколы других следственных действий и воспроизводились материалы аудио-и (или) видеозаписи, киносъемки следственных действий, то об этом делается соответствующая запись в протоколе допроса. В протоколе также должны быть отражены показания допрашиваемого лица, данные при этом.

4. Если в ходе допроса проводились фотографирование, аудио-и (или) видеозапись, киносъемка, то протокол должен также содержать:

1) запись о проведении фотографирования, аудио-и (или) видеозаписи, киносъемки;

2) сведения о технических средствах, об условиях фотографирования, аудио-и (или) видеозаписи, киносъемки и о факте приостановления аудио-и (или) видеозаписи, киносъемки, причине и длительности остановки их записи;

3) заявления допрашиваемого лица по поводу проведения фотографирования, аудио-и (или) видеозаписи, киносъемки;

4) подписи допрашиваемого лица и следователя, удостоверяющие правильность протокола.

5. Допрашиваемым лицом в ходе допроса могут быть изготовлены схемы, чертежи, рисунки, диаграммы, которые приобщаются к протоколу, о чем в нем делается соответствующая запись.

6. По окончании допроса протокол предъявляется допрашиваемому лицу для прочтения либо по его просьбе оглашается следователем, о чем в протоколе делается соответствующая запись. Ходатайство допрашиваемого о дополнении и об уточнении протокола подлежит обязательному удовлетворению.

7. В протоколе указываются все лица, участвовавшие в допросе. Каждый из них должен подписать протокол, а также все сделанные к нему дополнения и уточнения.

8. Факт ознакомления с показаниями и правильность их записи допрашиваемое лицо удостоверяет своей подписью в конце протокола. Допрашиваемое лицо подписывает также каждую страницу протокола.

9. Отказ от подписания протокола допроса или невозможность его подписания лицами, участвовавшими в допросе, удостоверяется в порядке, установленном статьей 167 настоящего Кодекса.

Статья 191. Особенности допроса несовершеннолетнего потерпевшего или свидетеля

1. Допрос потерпевшего или свидетеля в возрасте до четырнадцати лет, а по усмотрению следователя и допрос потерпевшего и свидетеля в возрасте от четырнадцати до восемнадцати лет проводятся с участием педагога. При допросе несовершеннолетнего потерпевшего или свидетеля вправе присутствовать его законный представитель.

2. Потерпевшие и свидетели в возрасте до шестнадцати лет не предупреждаются об ответственности за отказ от дачи показаний и за дачу заведомо ложных показаний. При разъяснении указанным потерпевшим и свидетелям их процессуальных прав, предусмотренных соответственно статьями 42 и 56 настоящего Кодекса, им указывается на необходимость говорить правду.

Статья 192. Очная ставка

1. Если в показаниях ранее допрошенных лиц имеются существенные противоречия, то следователь вправе провести очную ставку. Очная ставка проводится в соответствии со статьей 164 настоящего Кодекса.

2. Следователь выясняет у лиц, между которыми проводится очная ставка, знают ли они друг друга и в каких отношениях находятся между собой. Допрашиваемым лицам поочередно предлагается дать показания по тем обстоятельствам, для выяснения которых проводится очная ставка. После дачи показаний следователь может задавать вопросы каждому из допрашиваемых лиц. Лица, между которыми проводится очная ставка, могут с разрешения следователя задавать вопросы друг другу.

3. В ходе очной ставки следователь вправе предъявить вещественные доказательства и документы.

4. Оглашение показаний допрашиваемых лиц, содержащихся в протоколах предыдущих допросов, а также воспроизведение аудио-и (или) видеозаписи, киносъемки этих показаний допускаются лишь после дачи показаний указанными лицами или их отказа от дачи показаний на очной ставке.

5. В протоколе очной ставки показания допрашиваемых лиц записываются в той очередности, в какой они давались. Каждое из допрашиваемых лиц подписывает свои показания, каждую страницу протокола и протокол в целом.

Статья 193. Предъявление для опознания

1. Следователь может предъявить для опознания лицо или предмет свидетелю, потерпевшему, подозреваемому или обвиняемому. Для опознания может быть предъявлен и труп.

2. Опознающие предварительно допрашиваются об обстоятельствах, при которых они видели предъявленные для опознания лицо или предмет, а также о приметах и особенностях, по которым они могут его опознать.

3. Не может проводиться повторное опознание лица или предмета тем же опознающим и по тем же признакам.

4. Лицо предъявляется для опознания вместе с другими лицами, по возможности внешне сходными с ним. Общее число лиц, предъявляемых для опознания, должно быть не менее трех. Это правило не распространяется на опознание трупа. Перед началом опознания опознаваемому предлагается занять любое место среди предъявляемых лиц, о чем в протоколе опознания делается соответствующая запись.

5. При невозможности предъявления лица опознание может быть проведено по его фотографии, предъявляемой одновременно с фотографиями других лиц, внешне сходных с опознаваемым лицом. Количество фотографий должно быть не менее трех.

6. Предмет предъявляется для опознания в группе однородных предметов в количестве не менее трех. При невозможности предъявления предмета его опознание проводится в порядке, установленном частью пятой настоящей статьи.

7. Если опознающий указал на одно из предъявленных ему лиц или один из предметов, то опознающему предлагается объяснить, по каким приметам или особенностям он опознал данные лицо или предмет. Наводящие вопросы недопустимы.

8. В целях обеспечения безопасности опознающего предъявление лица для опознания по решению следователя может быть проведено в условиях, исключающих визуальное наблюдение опознающего опознаваемым. В этом случае понятые находятся в месте нахождения опознающего.

9. По окончании опознания составляется протокол в соответствии со статьями 166 и 167 настоящего Кодекса. В протоколе указываются условия, результаты опознания и по возможности дословно излагаются объяснения опознающего. Если предъявление лица для опознания проводилось в условиях, исключающих визуальное наблюдение опознаваемым опознающего, то это также отмечается в протоколе.

Статья 194. Проверка показаний на месте

1. В целях установления новых обстоятельств, имеющих значение для уголовного дела, показания, ранее данные подозреваемым или обвиняемым, а также потерпевшим или свидетелем, могут быть проверены или уточнены на месте, связанном с исследуемым событием.

2. Проверка показаний на месте заключается в том, что ранее допрошенное лицо воспроизводит на месте обстановку и обстоятельства исследуемого события, указывает на предметы, документы, следы, имеющие значение для уголовного дела, демонстрирует определенные действия. Какое-либо постороннее вмешательство в ход проверки и наводящие вопросы недопустимы.

3. Не допускается одновременная проверка на месте показаний нескольких лиц.

4. Проверка показаний начинается с предложения лицу указать место, где его показания будут проверяться. Лицу, показания которого проверяются, после свободного рассказа и демонстрации действий могут быть заданы вопросы.

Глава 27. Производство судебной экспертизы

Статья 195. Порядок назначения судебной экспертизы

1. Признав необходимым назначение судебной экспертизы, следователь выносит об этом постановление, а в случаях, предусмотренных пунктом 3 части второй статьи 29 настоящего Кодекса, возбуждает перед судом ходатайство, в котором указываются:

1) основания назначения судебной экспертизы;

2) фамилия, имя и отчество эксперта или наименование экспертного учреждения, в котором должна быть произведена судебная экспертиза;

3) вопросы, поставленные перед экспертом;

4) материалы, предоставляемые в распоряжение эксперта.

2. Судебная экспертиза производится государственными судебными экспертами и иными экспертами из числа лиц, обладающих специальными знаниями.

3. Следователь знакомит с постановлением о назначении судебной экспертизы подозреваемого, обвиняемого, его защитника и разъясняет им права, предусмотренные статьей 198 настоящего Кодекса. Об этом составляется протокол, подписываемый следователем и лицами, которые ознакомлены с постановлением.

4. Судебная экспертиза в отношении потерпевшего, за исключением случаев, предусмотренных пунктами 4 и 5 статьи 196 настоящего Кодекса, а также в отношении свидетеля производится с их согласия или согласия их законных представителей, которые даются указанными лицами в письменном виде.

Статья 196. Обязательное назначение судебной экспертизы

Назначение и производство судебной экспертизы обязательно, если необходимо установить:

1) причины смерти;

2) характер и степень вреда, причиненного здоровью;

3) психическое или физическое состояние подозреваемого, обвиняемого, когда возникает сомнение в его вменяемости или способности самостоятельно защищать свои права и законные интересы в уголовном судопроизводстве;

4) психическое или физическое состояние потерпевшего, когда возникает сомнение в его способности правильно воспринимать обстоятельства, имеющие значение для уголовного дела, и давать показания;

5) возраст подозреваемого, обвиняемого, потерпевшего, когда это имеет значение для уголовного дела, а документы, подтверждающие его возраст, отсутствуют или вызывают сомнение.

Статья 197. Присутствие следователя при производстве судебной экспертизы

1. Следователь вправе присутствовать при производстве судебной экспертизы, получать разъяснения эксперта по поводу проводимых им действий.

2. Факт присутствия следователя при производстве судебной экспертизы отражается в заключении эксперта.

Статья 198. Права подозреваемого, обвиняемого, потерпевшего, свидетеля при назначении и производстве судебной экспертизы

1. При назначении и производстве судебной экспертизы подозреваемый, обвиняемый, его защитник вправе:

1) знакомиться с постановлением о назначении судебной экспертизы;

2) заявлять отвод эксперту или ходатайствовать о производстве судебной экспертизы в другом экспертном учреждении;

3) ходатайствовать о привлечении в качестве экспертов указанных ими лиц либо о производстве судебной экспертизы в конкретном экспертном учреждении;

4) ходатайствовать о внесении в постановление о назначении судебной экспертизы дополнительных вопросов эксперту;

5) присутствовать с разрешения следователя при производстве судебной экспертизы, давать объяснения эксперту;

6) знакомиться с заключением эксперта или сообщением о невозможности дать заключение, а также с протоколом допроса эксперта.

2. Свидетель и потерпевший, в отношении которых производилась судебная экспертиза, вправе знакомиться с заключением эксперта. Потерпевший пользуется также правами, предусмотренными пунктами 1 и 2 части первой настоящей статьи.

Статья 199. Порядок направления материалов уголовного дела для производства судебной экспертизы

1. При производстве судебной экспертизы в экспертном учреждении следователь направляет руководителю соответствующего экспертного учреждения постановление о назначении судебной экспертизы и материалы, необходимые для ее производства.

2. Руководитель экспертного учреждения после получения постановления поручает производство судебной экспертизы конкретному эксперту или нескольким экспертам из числа работников данного учреждения и уведомляет об этом следователя. При этом руководитель экспертного учреждения, за исключением руководителя государственного судебно-экспертного учреждения, разъясняет эксперту его права и ответственность, предусмотренные статьей 57 настоящего Кодекса.

3. Руководитель экспертного учреждения вправе возвратить без исполнения постановление о назначении судебной экспертизы и материалы, представленные для ее производства, если в данном учреждении нет эксперта конкретной специальности либо специальных условий для проведения исследований, указав мотивы, по которым производится возврат.

4. Если судебная экспертиза производится вне экспертного учреждения, то следователь вручает постановление и необходимые материалы эксперту и разъясняет ему права и ответственность, предусмотренные статьей 57 настоящего Кодекса.

5. Эксперт вправе возвратить без исполнения постановление, если представленных материалов недостаточно для производства судебной экспертизы или он считает, что не обладает достаточными знаниями для ее производства.

Статья 200. Комиссионная судебная экспертиза

1. Комиссионная судебная экспертиза производится не менее чем двумя экспертами одной специальности. Комиссионный характер экспертизы определяется следователем либо руководителем экспертного учреждения, которому поручено производство судебной экспертизы.

2. Если по результатам проведенных исследований мнения экспертов по поставленным вопросам совпадают, то ими составляется единое заключение. В случае возникновения разногласий каждый из экспертов, участвовавших в производстве судебной экспертизы, дает отдельное заключение по вопросам, вызвавшим разногласие.

Статья 201. Комплексная судебная экспертиза

1. Судебная экспертиза, в производстве которой участвуют эксперты разных специальностей, является комплексной.

2. В заключении экспертов, участвующих в производстве комплексной судебной экспертизы, указывается, какие исследования и в каком объеме провел каждый эксперт, какие факты он установил и к каким выводам пришел. Каждый эксперт, участвовавший в производстве комплексной судебной экспертизы, подписывает ту часть заключения, которая содержит описание проведенных им исследований, и несет за нее ответственность.

Статья 202. Получение образцов для сравнительного исследования

1. Следователь вправе получить образцы почерка или иные образцы для сравнительного исследования у подозреваемого, обвиняемого, а также у свидетеля или потерпевшего в случаях, когда возникла необходимость проверить, оставлены ли ими следы в определенном месте или на вещественных доказательствах, и составить протокол в соответствии со статьями 166 и 167 настоящего Кодекса, за исключением требования об участии понятых.

2. При получении образцов для сравнительного исследования не должны применяться методы, опасные для жизни и здоровья человека или унижающие его честь и достоинство.

3. О получении образцов для сравнительного исследования следователь выносит постановление. В необходимых случаях получение образцов производится с участием специалистов.

4. Если получение образцов для сравнительного исследования является частью судебной экспертизы, то оно производится экспертом. В этом случае сведения о производстве указанного действия эксперт отражает в своем заключении.

Статья 203. Помещение в медицинский или психиатрический стационар для производства судебной экспертизы

1. Если при назначении или производстве судебно-медицинской или судебно-психиатрической экспертизы возникает необходимость в стационарном обследовании подозреваемого или обвиняемого, то он может быть помещен в медицинский или психиатрический стационар.

2. Подозреваемый или обвиняемый, не содержащийся под стражей, помещается в медицинский или психиатрический стационар для производства судебно-медицинской или судебно-психиатрической экспертизы на основании судебного решения, принимаемого в порядке, установленном статьей 165 настоящего Кодекса.

3. В случае помещения подозреваемого в психиатрический стационар для производства судебно-психиатрической экспертизы срок, в течение которого ему должно быть предъявлено обвинение в соответствии со статьей 172 настоящего Кодекса, прерывается до получения заключения экспертов.

Статья 204. Заключение эксперта

1. В заключении эксперта указываются:

1) дата, время и место производства судебной экспертизы;

2) основания производства судебной экспертизы;

3) должностное лицо, назначившее судебную экспертизу;

4) сведения об экспертном учреждении, а также фамилия, имя и отчество эксперта, его образование, специальность, стаж работы, ученая степень и (или) ученое звание, занимаемая должность;

5) сведения о предупреждении эксперта об ответственности за дачу заведомо ложного заключения;

6) вопросы, поставленные перед экспертом;

7) объекты исследований и материалы, представленные для производства судебной экспертизы;

8) данные о лицах, присутствовавших при производстве судебной экспертизы;

9) содержание и результаты исследований с указанием примененных методик;

10) выводы по поставленным перед экспертом вопросам и их обоснование.

2. Если при производстве судебной экспертизы эксперт установит обстоятельства, которые имеют значение для уголовного дела, но по поводу которых ему не были поставлены вопросы, то он вправе указать на них в своем заключении.

3. Материалы, иллюстрирующие заключение эксперта (фотографии, схемы, графики и т.п.), прилагаются к заключению и являются его составной частью.

Статья 205. Допрос эксперта

1. Следователь вправе по собственной инициативе либо по ходатайству лиц, указанных в части первой статьи 206 настоящего Кодекса, допросить эксперта для разъяснения данного им заключения. Допрос эксперта до представления им заключения не допускается.

2. Эксперт не может быть допрошен по поводу сведений, ставших ему известными в связи с производством судебной экспертизы, если они не относятся к предмету данной судебной экспертизы.

3. Протокол допроса эксперта составляется в соответствии со статьями 166 и 167 настоящего Кодекса.

Статья 206. Предъявление заключения эксперта

1. Заключение эксперта или его сообщение о невозможности дать заключение, а также протокол допроса эксперта предъявляются следователем подозреваемому, обвиняемому, его защитнику, которым разъясняется при этом право ходатайствовать о назначении дополнительной либо повторной судебной экспертизы.

2. Если судебная экспертиза производилась по ходатайству потерпевшего либо в отношении потерпевшего и (или) свидетеля, то им также предъявляется заключение эксперта.

Статья 207. Дополнительная и повторная судебные экспертизы

1. При недостаточной ясности или полноте заключения эксперта, а также при возникновении новых вопросов в отношении ранее исследованных обстоятельств уголовного дела может быть назначена дополнительная судебная экспертиза, производство которой поручается тому же или другому эксперту.

2. В случаях возникновения сомнений в обоснованности заключения эксперта или наличия противоречий в выводах эксперта или экспертов по тем же вопросам может быть назначена повторная экспертиза, производство которой поручается другому эксперту.

3. Дополнительная и повторная судебные экспертизы назначаются и производятся в соответствии со статьями 195 - 205 настоящего Кодекса.

Глава 28. Приостановление и возобновление предварительного следствия

Статья 208. Основания, порядок и сроки приостановления предварительного следствия

1. Предварительное следствие приостанавливается при наличии одного из следующих оснований:

1) лицо, подлежащее привлечению в качестве обвиняемого, не установлено;

2) обвиняемый скрылся от следствия либо место его нахождения не установлено по иным причинам;

3) место нахождения обвиняемого известно, однако реальная возможность его участия в уголовном деле отсутствует;

4) временное тяжелое заболевание обвиняемого, удостоверенное медицинским заключением, препятствует его участию в следственных и иных процессуальных действиях.

2. О приостановлении предварительного следствия следователь выносит постановление, копию которого направляет прокурору.

3. Если по уголовному делу привлечено два или более обвиняемых, а основания для приостановления относятся не ко всем обвиняемым, то следователь вправе выделить в отдельное производство и приостановить уголовное дело в отношении отдельных обвиняемых.

4. По основаниям, предусмотренным пунктами 1 и 2 части первой настоящей статьи, предварительное следствие приостанавливается лишь по истечении его срока. По основаниям, предусмотренным пунктами 3 и 4 части первой настоящей статьи, предварительное следствие может быть приостановлено и до окончания его срока.

5. До приостановления предварительного следствия следователь выполняет все следственные действия, производство которых возможно в отсутствие обвиняемого, и принимает меры по его розыску либо установлению лица, совершившего преступление.

Статья 209. Действия следователя после приостановления предварительного следствия

1. Приостановив предварительное следствие, следователь уведомляет об этом потерпевшего, его представителя, гражданского истца, гражданского ответчика или их представителей и одновременно разъясняет им порядок обжалования данного решения. В случае приостановления предварительного следствия по основаниям, предусмотренным пунктами 3 и 4 части первой статьи 208 настоящего Кодекса, об этом уведомляются также обвиняемый и его защитник.

2. После приостановления предварительного следствия следователь:

1) в случае, предусмотренном пунктом 1 части первой статьи 208 настоящего Кодекса, принимает меры по установлению лица, подлежащего привлечению в качестве обвиняемого;

2) в случае, предусмотренном пунктом 2 части первой статьи 208 настоящего Кодекса, устанавливает место нахождения обвиняемого, а если он скрылся, принимает меры по его розыску.

3. После приостановления предварительного следствия производство следственных действий не допускается.

Статья 210. Розыск обвиняемого

1. Если место нахождения обвиняемого неизвестно, то следователь поручает его розыск органам дознания, о чем указывает в постановлении о приостановлении предварительного следствия или выносит отдельное постановление.

2. Розыск обвиняемого может быть объявлен как во время производства предварительного следствия, так и одновременно с его приостановлением.

3. При наличии оснований, предусмотренных статьей 97 настоящего Кодекса, в отношении разыскиваемого обвиняемого может быть избрана мера пресечения. В случаях, предусмотренных статьей 108 настоящего Кодекса, в качестве меры пресечения может быть избрано заключение под стражу.

Статья 211. Возобновление приостановленного предварительного следствия

1. Предварительное следствие возобновляется на основании постановления следователя после того, как:

1) отпали основания его приостановления;

2) возникла необходимость производства следственных действий, которые могут быть осуществлены без участия обвиняемого.

2. Приостановленное предварительное следствие может быть возобновлено также на основании постановления прокурора либо начальника следственного отдела в связи с отменой соответствующего постановления следователя.

3. О возобновлении предварительного следствия сообщается обвиняемому, его защитнику, потерпевшему, его представителю, гражданскому истцу, гражданскому ответчику или их представителям, а также прокурору.

Глава 29. Прекращение уголовного дела

Статья 212. Основания прекращения уголовного дела и уголовного преследования

1. Уголовное дело и уголовное преследование прекращаются при наличии оснований, предусмотренных статьями 24 - 28 настоящего Кодекса.

2. В случаях прекращения уголовного дела по основаниям, предусмотренным пунктами 1 и 2 части первой статьи 24 и пунктом 1 части первой статьи 27 настоящего Кодекса, следователь или прокурор принимает предусмотренные настоящим Кодексом меры по реабилитации лица и возмещению вреда, причиненного реабилитированному в результате уголовного преследования.

Статья 213. Постановление о прекращении уголовного дела и уголовного преследования

1. Уголовное дело прекращается по постановлению следователя, копия которого направляется прокурору.

2. В постановлении указываются:

1) дата и место его вынесения;

2) должность, фамилия, инициалы лица, его вынесшего;

3) обстоятельства, послужившие поводом и основанием для возбуждения уголовного дела;

4) пункт, часть, статья Уголовного кодекса Российской Федерации, предусматривающие преступление, по признакам которого было возбуждено уголовное дело;

5) результаты предварительного следствия с указанием данных о лицах, в отношении которых осуществлялось уголовное преследование;

6) применявшиеся меры пресечения;

7) пункт, часть, статья настоящего Кодекса, на основании которых прекращаются уголовное дело и (или) уголовное преследование;

8) решение об отмене меры пресечения, а также наложения ареста на имущество, корреспонденцию, временного отстранения от должности, контроля и записи переговоров;

9) решение о вещественных доказательствах;

10) порядок обжалования данного постановления.

3. В случаях, когда в соответствии с настоящим Кодексом прекращение уголовного дела допускается только при согласии обвиняемого или потерпевшего, наличие такого согласия отражается в постановлении.

4. Следователь вручает либо направляет копию постановления о прекращении уголовного дела лицу, в отношении которого прекращено уголовное преследование, потерпевшему, гражданскому истцу и гражданскому ответчику. При этом потерпевшему, гражданскому истцу разъясняется право предъявить иск в порядке гражданского судопроизводства, если уголовное дело прекращается по основаниям, предусмотренным пунктами 2 - 6 части первой статьи 24, статьями 25, 26, пунктами 2 - 8 части первой статьи 27 и статьей 28 настоящего Кодекса.

5. Если основания прекращения уголовного преследования относятся не ко всем подозреваемым или обвиняемым по уголовному делу, то следователь в соответствии со статьей 27 настоящего Кодекса выносит постановление о прекращении уголовного преследования в отношении конкретного лица. При этом производство по уголовному делу продолжается.

Статья 214. Отмена постановления о прекращении уголовного дела или уголовного преследования

1. Признав постановление следователя о прекращении уголовного дела или уголовного преследования незаконным или необоснованным, прокурор отменяет его и возобновляет производство по уголовному делу.

2. Если суд признает постановление следователя о прекращении уголовного дела или уголовного преследования незаконным или необоснованным, то он выносит в порядке, установленном статьей 125 настоящего Кодекса, соответствующее решение и направляет его прокурору для исполнения.

3. Возобновление производства по ранее прекращенному уголовному делу возможно в соответствии со статьями 413 и 414 настоящего Кодекса, но лишь в том случае, если не истекли сроки давности привлечения лица к уголовной ответственности.

4. Решение о возобновлении производства по уголовному делу доводится до сведения лиц, указанных в части третьей статьи 211 настоящего Кодекса.

Глава 30. Направление уголовного дела с обвинительным заключением прокурору

Статья 215. Окончание предварительного следствия с обвинительным заключением

1. Признав, что все следственные действия по уголовному делу произведены, а собранные доказательства достаточны для составления обвинительного заключения, следователь уведомляет об этом обвиняемого и разъясняет ему предусмотренное статьей 217 настоящего Кодекса право на ознакомление со всеми материалами уголовного дела как лично, так и с помощью защитника, законного представителя, о чем составляется протокол в соответствии со статьями 166 и 167 настоящего Кодекса.

2. Следователь уведомляет об окончании следственных действий защитника, законного представителя обвиняемого, если они участвуют в уголовном деле, а также потерпевшего, гражданского истца, гражданского ответчика и их представителей.

3. Если защитник, законный представитель обвиняемого или представитель потерпевшего, гражданского истца, гражданского ответчика по уважительным причинам не могут явиться для ознакомления с материалами уголовного дела в назначенное время, то следователь откладывает ознакомление на срок не более 5 суток.

4. В случае невозможности избранного обвиняемым защитника явиться для ознакомления с материалами уголовного дела следователь по истечении 5 суток вправе предложить обвиняемому избрать другого защитника или при наличии ходатайства обвиняемого принимает меры для явки другого защитника. Если обвиняемый отказывается от назначенного защитника, то следователь предъявляет ему материалы уголовного дела для ознакомления без участия защитника, за исключением случаев, когда участие защитника в уголовном деле в соответствии со статьей 51 настоящего Кодекса является обязательным.

5. Если обвиняемый, не содержащийся под стражей, не является для ознакомления с материалами уголовного дела без уважительных причин либо иным образом уклоняется от ознакомления, то следователь по истечении 5 суток со дня объявления об окончании следственных действий либо со дня окончания ознакомления с материалами уголовного дела иных участников уголовного судопроизводства, указанных в части второй настоящей статьи, составляет обвинительное заключение и направляет материалы уголовного дела прокурору.

Статья 216. Ознакомление потерпевшего, гражданского истца, гражданского ответчика или их представителей с материалами уголовного дела

1. По ходатайству потерпевшего, гражданского истца, гражданского ответчика и их представителей следователь знакомит этих лиц с материалами уголовного дела полностью или частично. Гражданский истец, гражданский ответчик или их представители знакомятся с материалами уголовного дела в той части, которая относится к гражданскому иску.

2. Ознакомление проводится в порядке, установленном статьями 217 настоящего Кодекса.

Статья 217. Ознакомление обвиняемого и его защитника с материалами уголовного дела

1. После выполнения требования статьи 216 настоящего Кодекса следователь предъявляет обвиняемому и его защитнику подшитые и пронумерованные материалы уголовного дела, за исключением случаев, предусмотренных частью девятой статьи 166 настоящего Кодекса. Для ознакомления предъявляются также вещественные доказательства и по просьбе обвиняемого или его защитника фотографии, материалы аудио-и (или) видеозаписи, киносъемки и иные приложения к протоколам следственных действий. По ходатайству обвиняемого и его защитника следователь предоставляет им возможность знакомиться с материалами уголовного дела раздельно. Если в производстве по уголовному делу участвуют несколько обвиняемых, то последовательность предоставления им и их защитникам материалов уголовного дела устанавливается следователем.

2. В процессе ознакомления с материалами уголовного дела, состоящего из нескольких томов, обвиняемый и его защитник вправе повторно обращаться к любому из томов уголовного дела, а также выписывать любые сведения и в любом объеме, снимать копии с документов, в том числе с помощью технических средств. Копии документов и выписки из уголовного дела, в котором содержатся сведения, составляющие государственную или иную охраняемую федеральным законом тайну, хранятся при уголовном деле и предоставляются обвиняемому и его защитнику во время судебного разбирательства.

3. Обвиняемый и его защитник не могут ограничиваться во времени, необходимом им для ознакомления с материалами уголовного дела.

4. По окончании ознакомления обвиняемого и его защитника с материалами уголовного дела следователь выясняет, какие у них имеются ходатайства или иные заявления. При этом у обвиняемого и его защитника выясняется, какие свидетели, эксперты, специалисты подлежат вызову в судебное заседание для допроса и подтверждения позиции стороны защиты.

5. Следователь разъясняет обвиняемому его право ходатайствовать:

1) о рассмотрении уголовного дела судом с участием присяжных заседателей - в случаях, предусмотренных пунктом 1 части третьей статьи 31 настоящего Кодекса. При этом следователь разъясняет особенности рассмотрения уголовного дела этим судом, права обвиняемого в судебном разбирательстве и порядок обжалования судебного решения. Если один или несколько обвиняемых отказываются от суда с участием присяжных заседателей, то следователь решает вопрос о выделении уголовных дел в отношении этих обвиняемых в отдельное производство. При невозможности выделения уголовного дела в отдельное производство уголовное дело в целом рассматривается судом с участием присяжных заседателей;

2) о применении особого порядка судебного разбирательства - в случаях, предусмотренных статьей 314 настоящего Кодекса;

3) о проведении предварительных слушаний - в случаях, предусмотренных статьей 229 настоящего Кодекса.

Статья 218. Протокол ознакомления с материалами уголовного дела

1. По окончании ознакомления обвиняемого и его защитника с материалами уголовного дела следователь составляет протокол в соответствии со статьями 166 и 167 настоящего Кодекса. В протоколе указываются даты начала и окончания ознакомления с материалами уголовного дела, заявленные ходатайства и иные заявления.

2. В протоколе делается запись о разъяснении обвиняемому его права, предусмотренного частью пятой статьи 217 настоящего Кодекса, и отражается его желание воспользоваться этим правом или отказаться от него.

Статья 219. Разрешение ходатайства

1. В случае удовлетворения ходатайства, заявленного одним из участников производства по уголовному делу, следователь дополняет материалы уголовного дела, что не препятствует продолжению ознакомления с материалами уголовного дела другими участниками.

2. По окончании производства дополнительных следственных действий следователь уведомляет об этом лиц, указанных в части первой статьи 216 и части первой статьи 217 настоящего Кодекса, и предоставляет им возможность ознакомления с дополнительными материалами уголовного дела.

3. В случае полного или частичного отказа в удовлетворении заявленного ходатайства следователь выносит об этом постановление, которое доводится до сведения заявителя. При этом ему разъясняется порядок обжалования данного постановления.

Статья 220. Обвинительное заключение

1. В обвинительном заключении следователь указывает:

1) фамилии, имена и отчества обвиняемого или обвиняемых;

2) данные о личности каждого из них;

3) существо обвинения, место и время совершения преступления, его способы, мотивы, цели, последствия и другие обстоятельства, имеющие значение для данного уголовного дела;

4) формулировку предъявленного обвинения с указанием пункта, части, статьи Уголовного кодекса Российской Федерации, предусматривающих ответственность за данное преступление;

5) перечень доказательств, подтверждающих обвинение;

6) перечень доказательств, на которые ссылается сторона защиты;

7) обстоятельства, смягчающие и отягчающие наказание;

8) данные о потерпевшем, характере и размере вреда, причиненного ему преступлением.

2. Обвинительное заключение должно содержать ссылки на тома и листы уголовного дела.

3. Обвинительное заключение подписывается следователем с указанием места и даты его составления.

4. К обвинительному заключению прилагается список подлежащих вызову в судебное заседание лиц со стороны обвинения и защиты с указанием их места жительства и (или) места нахождения.

5. К обвинительному заключению также прилагается справка о сроках следствия, об избранных мерах пресечения с указанием времени содержания под стражей и домашнего ареста, вещественных доказательствах, гражданском иске, принятых мерах по обеспечению гражданского иска и возможной конфискации имущества, процессуальных издержках, а при наличии у обвиняемого, потерпевшего иждивенцев - о принятых мерах по обеспечению их прав. В справке должны быть указаны соответствующие листы уголовного дела.

6. После подписания следователем обвинительного заключения уголовное дело немедленно направляется прокурору. В случаях, предусмотренных статьей 18 настоящего Кодекса, следователь обеспечивает перевод обвинительного заключения.

Глава 31. Действия и решения прокурора по уголовному делу, поступившему с обвинительным заключением

Статья 221. Решение прокурора по уголовному делу

1. Прокурор рассматривает поступившее от следователя уголовное дело с обвинительным заключением и в течение 5 суток принимает по нему одно из следующих решений:

1) об утверждении обвинительного заключения и о направлении уголовного дела в суд. Прокурор может составить новое обвинительное заключение;

2) о прекращении уголовного дела либо уголовного преследования в отношении отдельных обвиняемых полностью или частично;

3) о возвращении уголовного дела следователю для производства дополнительного следствия или пересоставления обвинительного заключения и устранения выявленных недостатков со своими письменными указаниями;

4) о направлении уголовного дела вышестоящему прокурору для утверждения обвинительного заключения, если оно подсудно вышестоящему суду.

2. Прокурор вправе:

1) при утверждении обвинительного заключения изменить объем обвинения либо квалификацию действий обвиняемого по уголовному закону о менее тяжком преступлении;

2) отменить или изменить ранее избранную обвиняемому меру пресечения, за исключением случая, предусмотренного частью четвертой статьи 110 настоящего Кодекса. Прокурор также вправе избрать меру пресечения, если таковая не была применена, за исключением домашнего ареста и содержания под стражей;

3) дополнить или сократить список лиц, подлежащих вызову в суд, за исключением списка свидетелей со стороны защиты.

3. Установив, что следователь нарушил требования части пятой статьи 109 настоящего Кодекса, а предельный срок содержания обвиняемого под стражей истек, прокурор изменяет данную меру пресечения.

4. В случаях, предусмотренных пунктами 2 - 4 части первой, частями второй и третьей настоящей статьи, прокурор выносит соответствующее постановление.

Статья 222. Направление уголовного дела в суд

1. Уголовное дело с обвинительным заключением направляется прокурором в суд.

2. Обвиняемому вручается копия обвинительного заключения с приложениями. Копии обвинительного заключения вручаются также защитнику и потерпевшему, если они об этом ходатайствуют.

3. О направлении уголовного дела в суд прокурор уведомляет потерпевшего, гражданского истца, гражданского ответчика и (или) их представителей. При этом указанным лицам разъясняется право заявлять ходатайства о проведении предварительного слушания в порядке, установленном главой 15 настоящего Кодекса.

Глава 32. Дознание

Статья 223. Порядок и сроки дознания

1. Дознание по уголовным делам, указанным в части третьей статьи 150 настоящего Кодекса, возбуждаемым в отношении конкретных лиц, производится в порядке, установленном главами 22 и 24 - 29 настоящего Кодекса, с изъятиями, предусмотренными настоящей главой.

2. Дознание производится в течение 15 суток со дня возбуждения уголовного дела и до дня принятия решения о направлении уголовного дела прокурору. Этот срок может быть продлен прокурором, но не более чем на 10 суток.

Статья 224. Особенности избрания в качестве меры пресечения заключения под стражу

1. В отношении лица, подозреваемого в совершении преступления, дознаватель вправе возбудить перед судом с согласия прокурора ходатайство об избрании меры пресечения в виде заключения под стражу в порядке, установленном статьей 108 настоящего Кодекса.

2. Если в отношении подозреваемого была избрана мера пресечения в виде заключения под стражу, то обвинительный акт составляется не позднее 10 суток со дня заключения подозреваемого под стражу.

3. При невозможности составить обвинительный акт в срок, предусмотренный частью второй настоящей статьи, подозреваемому предъявляется обвинение в порядке, установленном главой 23 настоящего Кодекса, либо данная мера пресечения отменяется.

Статья 225. Обвинительный акт

1. По окончании дознания дознаватель составляет обвинительный акт, в котором указываются:

1) дата и место его составления;

2) должность, фамилия, инициалы лица, его составившего;

3) данные о лице, привлекаемом к уголовной ответственности;

4) место и время совершения преступления, его способы, мотивы, цели, последствия и другие обстоятельства, имеющие значение для данного уголовного дела;

5) формулировка обвинения с указанием пункта, части, статьи Уголовного кодекса Российской Федерации;

6) перечень доказательств, подтверждающих обвинение, и перечень доказательств, на которые ссылается сторона защиты;

7) обстоятельства, смягчающие и отягчающие наказание;

8) данные о потерпевшем, характере и размере причиненного ему вреда;

9) список лиц, подлежащих вызову в суд.

2. Обвиняемый, его защитник должны быть ознакомлены с материалами уголовного дела, о чем делается отметка в протоколе ознакомления с материалами уголовного дела.

3. Потерпевшему или его представителю по его ходатайству могут быть предоставлены для ознакомления материалы уголовного дела в том же порядке, который установлен частью второй настоящей статьи для обвиняемого и его защитника.

4. Обвинительный акт утверждается начальником органа дознания и вместе с материалами уголовного дела направляется прокурору.

Статья 226. Решение прокурора по уголовному делу, поступившему с обвинительным актом

1. Прокурор рассматривает уголовное дело, поступившее с обвинительным актом, и в течение 2 суток принимает по нему одно из следующих решений:

1) об утверждении обвинительного акта и о направлении уголовного дела в суд;

2) о возвращении уголовного дела для пересоставления обвинительного акта в случае его несоответствия требованиям статьи 225 настоящего Кодекса со своими письменными указаниями. При этом прокурор может продлить срок дознания, но не более чем на 3 суток;

3) о прекращении уголовного дела по основаниям, предусмотренным статьями 24 - 28 настоящего Кодекса;

4) о направлении уголовного дела для производства предварительного следствия.

2. При утверждении обвинительного акта прокурор вправе своим постановлением исключить из него отдельные пункты обвинения либо переквалифицировать обвинение на менее тяжкое.

3. Копия обвинительного акта вручается обвиняемому и его защитнику.


Раздел IX

Раздел IX. Производство в суде первой инстанции

Глава 33. Общий порядок подготовки к судебному заседанию.. 3

Статья 227. Полномочия судьи по поступившему в суд уголовному делу. 3

Статья 228. Вопросы, подлежащие выяснению по поступившему в суд уголовному делу. 3

Статья 229. Основания проведения предварительного слушания. 3

Статья 230. Меры по обеспечению гражданского иска и возможной конфискации имущества. 4

Статья 231. Назначение судебного заседания. 4

Статья 232. Вызовы в судебное заседание. 4

Статья 233. Срок начала разбирательства в судебном заседании. 4

Глава 34. Предварительное слушание. 5

Статья 234. Порядок проведения предварительного слушания. 5

Статья 235. Ходатайство об исключении доказательства. 5

Статья 236. Виды решений, принимаемых судьей на предварительном слушании. 6

Статья 237. Возвращение уголовного дела прокурору. 6

Статья 238. Приостановление производства по уголовному делу. 7

Статья 239. Прекращение уголовного дела или уголовного преследования. 7

Глава 35. Общие условия судебного разбирательства. 7

Статья 240. Непосредственность и устность. 7

Статья 241. Гласность. 8

Статья 242. Неизменность состава суда. 8

Статья 243. Председательствующий. 9

Статья 244. Равенство прав сторон. 9

Статья 245. Секретарь судебного заседания. 9

Статья 246. Участие обвинителя. 9

Статья 247. Участие подсудимого. 10

Статья 248. Участие защитника. 10

Статья 249. Участие потерпевшего. 11

Статья 250. Участие гражданского истца или гражданского ответчика. 11

Статья 251. Участие специалиста. 11

Статья 252. Пределы судебного разбирательства. 11

Статья 253. Отложение и приостановление судебного разбирательства. 11

Статья 254. Прекращение уголовного дела в судебном заседании. 12

Статья 255. Решение вопроса о мере пресечения. 12

Статья 256. Порядок вынесения определения, постановления. 12

Статья 257. Регламент судебного заседания. 12

Статья 258. Меры воздействия за нарушение порядка в судебном заседании. 13

Статья 259. Протокол судебного заседания. 13

Статья 260. Замечания на протокол судебного заседания. 14

Глава 36. Подготовительная часть судебного заседания. 14

Статья 261. Открытие судебного заседания. 14

Статья 262. Проверка явки в суд. 15

Статья 263. Разъяснение переводчику его прав. 15

Статья 264. Удаление свидетелей из зала судебного заседания. 15

Статья 265. Установление личности подсудимого и своевременности вручения ему копии обвинительного заключения или обвинительного акта. 15

Статья 266. Объявление состава суда, других участников судебного разбирательства и разъяснение им права отвода. 15

Статья 267. Разъяснение подсудимому его прав. 15

Статья 268. Разъяснение потерпевшему, гражданскому истцу и гражданскому ответчику их прав 16

Статья 269. Разъяснение эксперту его прав. 16

Статья 270. Разъяснение специалисту его прав. 16

Статья 271. Заявление и разрешение ходатайств. 16

Статья 272. Разрешение вопроса о возможности рассмотрения уголовного дела в отсутствие кого-либо из участников уголовного судопроизводства. 16

Глава 37. Судебное следствие. 16

Статья 273. Начало судебного следствия. 16

Статья 274. Порядок исследования доказательств. 17

Статья 275. Допрос подсудимого. 17

Статья 276. Оглашение показаний подсудимого. 17

Статья 277. Допрос потерпевшего. 18

Статья 278. Допрос свидетелей. 18

Статья 279. Использование потерпевшим и свидетелем письменных заметок и документов. 18

Статья 280. Особенности допроса несовершеннолетнего потерпевшего и свидетеля. 18

Статья 281. Оглашение показаний потерпевшего и свидетеля. 19

Статья 282. Допрос эксперта. 19

Статья 283. Производство судебной экспертизы. 19

Статья 284. Осмотр вещественных доказательств. 20

Статья 285. Оглашение протоколов следственных действий и иных документов. 20

Статья 286. Приобщение к материалам уголовного дела документов, представленных суду. 20

Статья 287. Осмотр местности и помещения. 20

Статья 288. Следственный эксперимент 21

Статья 289. Предъявление для опознания. 21

Статья 290. Освидетельствование. 21

Статья 291. Окончание судебного следствия. 21

Глава 38. Прения сторон и последнее слово подсудимого. 21

Статья 292. Содержание и порядок прений сторон. 21

Статья 293. Последнее слово подсудимого. 22

Статья 294. Возобновление судебного следствия. 22

Статья 295. Удаление суда в совещательную комнату для постановления приговора. 22

Глава 39. Постановление приговора. 22

Статья 296. Постановление приговора именем Российской Федерации. 22

Статья 297. Законность, обоснованность и справедливость приговора. 22

Статья 298. Тайна совещания судей. 23

Статья 299. Вопросы, разрешаемые судом при постановлении приговора. 23

Статья 300. Решение вопроса о вменяемости подсудимого. 23

Статья 301. Порядок совещания судей при коллегиальном рассмотрении уголовного дела. 24

Статья 302. Виды приговоров. 24

Статья 303. Составление приговора. 25

Статья 304. Вводная часть приговора. 25

Статья 305. Описательно-мотивировочная часть оправдательного приговора. 25

Статья 306. Резолютивная часть оправдательного приговора. 26

Статья 307. Описательно-мотивировочная часть обвинительного приговора. 26

Статья 308. Резолютивная часть обвинительного приговора. 26

Статья 309. Иные вопросы, подлежащие решению в резолютивной части приговора. 27

Статья 310. Провозглашение приговора. 27

Статья 311. Освобождение подсудимого из-под стражи. 27

Статья 312. Вручение копии приговора. 28

Статья 313. Вопросы, решаемые судом одновременно с постановлением приговора. 28

Глава 33. Общий порядок подготовки к судебному заседанию

Статья 227. Полномочия судьи по поступившему в суд уголовному делу

1. По поступившему уголовному делу судья принимает одно из следующих решений:

1) о направлении уголовного дела по подсудности;

2) о назначении предварительного слушания;

3) о назначении судебного заседания.

2. Решение судьи оформляется постановлением, в котором указываются:

1) дата и место вынесения постановления;

2) наименование суда, фамилия и инициалы судьи, вынесшего постановление;

3) основания принятого решения.

3. Решение принимается в срок не позднее 30 суток со дня поступления уголовного дела в суд. В случае, если в суд поступает уголовное дело в отношении обвиняемого, содержащегося под стражей, судья принимает решение в срок не позднее 14 суток со дня поступления уголовного дела в суд. Ходатайство стороны о дополнительном ознакомлении с материалами уголовного дела в указанный срок рассматривается судьей в порядке, установленном главой 15 настоящего Кодекса.

4. Копия постановления судьи направляется обвиняемому, потерпевшему и прокурору.

Статья 228. Вопросы, подлежащие выяснению по поступившему в суд уголовному делу

По поступившему уголовному делу судья должен выяснить в отношении каждого из обвиняемых следующее:

1) подсудно ли уголовное дело данному суду;

2) вручены ли копии обвинительного заключения или обвинительного акта;

3) подлежит ли отмене или изменению избранная мера пресечения;

4) подлежат ли удовлетворению заявленные ходатайства и поданные жалобы;

5) приняты ли меры по обеспечению возмещения вреда, причиненного преступлением, и возможной конфискации имущества;

6) имеются ли основания проведения предварительного слушания, предусмотренные частью второй статьи 229 настоящего Кодекса.

Статья 229. Основания проведения предварительного слушания

1. Суд по ходатайству стороны или по собственной инициативе при наличии оснований, предусмотренных частью второй настоящей статьи, проводит предварительное слушание в порядке, установленном главой 34 настоящего Кодекса.

2. Предварительное слушание проводится:

1) при наличии ходатайства стороны об исключении доказательства, заявленного в соответствии с частью третьей настоящей статьи;

2) при наличии основания для возвращения уголовного дела прокурору в случаях, предусмотренных статьей 237 настоящего Кодекса;

3) при наличии основания для приостановления или прекращения уголовного дела;

4) для решения вопроса об особом порядке судебного разбирательства;

5) для решения вопроса о рассмотрении уголовного дела судом с участием присяжных заседателей.

3. Ходатайство о проведении предварительного слушания может быть заявлено стороной после ознакомления с материалами уголовного дела либо после направления уголовного дела с обвинительным заключением или обвинительным актом в суд в течение 7 суток со дня получения обвиняемым копии обвинительного заключения или обвинительного акта.

Статья 230. Меры по обеспечению гражданского иска и возможной конфискации имущества

Судья по ходатайству потерпевшего, гражданского истца или их представителей либо прокурора вправе вынести постановление о принятии мер по обеспечению возмещения вреда, причиненного преступлением, либо возможной конфискации имущества. Исполнение указанного постановления возлагается на судебных приставов-исполнителей.

Статья 231. Назначение судебного заседания

1. При отсутствии оснований для принятия решений, предусмотренных пунктами 1 и 2 части первой статьи 227 настоящего Кодекса, судья выносит постановление о назначении судебного заседания без проведения предварительного слушания.

2. В постановлении помимо вопросов, предусмотренных частью второй статьи 227 настоящего Кодекса, разрешаются следующие вопросы:

1) о месте, дате и времени судебного заседания;

2) о рассмотрении уголовного дела судьей единолично или судом коллегиально;

3) о назначении защитника в случаях, предусмотренных пунктами 2 - 7 части первой статьи 51 настоящего Кодекса;

4) о вызове в судебное заседание лиц по спискам, представленным сторонами;

5) о рассмотрении уголовного дела в закрытом судебном заседании в случаях, предусмотренных статьей 241 настоящего Кодекса;

6) о мере пресечения, за исключением случаев избрания меры пресечения в виде домашнего ареста или заключения под стражу.

3. В постановлении также должны содержаться решения о назначении судебного заседания с указанием фамилии, имени и отчества каждого обвиняемого и квалификации вменяемого ему в вину преступления, а также о мере пресечения.

4. Стороны должны быть извещены о месте, дате и времени судебного заседания не менее чем за 5 суток до его начала.

Статья 232. Вызовы в судебное заседание

Судья дает распоряжение о вызове в судебное заседание лиц, указанных в его постановлении, а также принимает иные меры по подготовке судебного заседания.

Статья 233. Срок начала разбирательства в судебном заседании

1. Рассмотрение уголовного дела в судебном заседании должно быть начато не позднее 14 суток со дня вынесения судьей постановления о назначении судебного заседания, а по уголовным делам, рассматриваемым судом с участием присяжных заседателей, - не позднее 30 суток.

2. Рассмотрение уголовного дела в судебном заседании не может быть начато ранее 7 суток со дня вручения обвиняемому копии обвинительного заключения или обвинительного акта.

Глава 34. Предварительное слушание

Статья 234. Порядок проведения предварительного слушания

1. Предварительное слушание проводится судьей единолично в закрытом судебном заседании с участием сторон с соблюдением требований глав 33, 35 и 36 настоящего Кодекса с изъятиями, установленными настоящей главой.

2. Уведомление о вызове сторон в судебное заседание должно быть направлено не менее чем за 3 суток до дня проведения предварительного слушания.

3. По ходатайству подсудимого предварительное слушание может быть проведено в его отсутствие.

4. Неявка других своевременно извещенных участников производства по уголовному делу не препятствует проведению предварительного слушания.

5. В случае, если стороной заявлено ходатайство об исключении доказательства, судья выясняет у другой стороны, имеются ли у нее возражения против данного ходатайства. При отсутствии возражений судья удовлетворяет ходатайство и выносит постановление о назначении судебного заседания, если отсутствуют иные основания для проведения предварительного слушания.

6. Ходатайство стороны защиты о вызове свидетеля для установления алиби подсудимого подлежит удовлетворению лишь в случае, если оно заявлялось в ходе предварительного расследования и было отклонено дознавателем, следователем или прокурором. Данное ходатайство может быть удовлетворено также в случае, если о наличии такого свидетеля становится известно после окончания предварительного расследования.

7. Ходатайство стороны защиты об истребовании дополнительных доказательств или предметов подлежит удовлетворению, если данные доказательства и предметы имеют значение для уголовного дела.

8. По ходатайству сторон в качестве свидетелей могут быть допрошены любые лица, которым что-либо известно об обстоятельствах производства следственных действий или изъятия и приобщения к уголовному делу документов, за исключением лиц, обладающих свидетельским иммунитетом.

9. В ходе предварительного слушания ведется протокол.

Статья 235. Ходатайство об исключении доказательства

1. Стороны вправе заявить ходатайство об исключении из перечня доказательств, предъявляемых в судебном разбирательстве, любого доказательства. В случае заявления ходатайства его копия передается другой стороне в день представления ходатайства в суд.

2. Ходатайство об исключении доказательства должно содержать указания на:

1) доказательство, об исключении которого ходатайствует сторона;

2) основания для исключения доказательства, предусмотренные настоящим Кодексом, и обстоятельства, обосновывающие ходатайство.

3. Судья вправе допросить свидетеля и приобщить к уголовному делу документ, указанный в ходатайстве. В случае, если одна из сторон возражает против исключения доказательства, судья вправе огласить протоколы следственных действий и иные документы, имеющиеся в уголовном деле и (или) представленные сторонами.

4. При рассмотрении ходатайства об исключении доказательства, заявленного стороной защиты на том основании, что доказательство было получено с нарушением требований настоящего Кодекса, бремя опровержения доводов, представленных стороной защиты, лежит на прокуроре. В остальных случаях бремя доказывания лежит на стороне, заявившей ходатайство.

5. Если суд принял решение об исключении доказательства, то данное доказательство теряет юридическую силу и не может быть положено в основу приговора или иного судебного решения, а также исследоваться и использоваться в ходе судебного разбирательства.

6. Если уголовное дело рассматривается судом с участием присяжных заседателей, то стороны либо иные участники судебного заседания не вправе сообщать присяжным заседателям о существовании доказательства, исключенного по решению суда.

7. При рассмотрении уголовного дела по существу суд по ходатайству стороны вправе повторно рассмотреть вопрос о признании исключенного доказательства допустимым.

Статья 236. Виды решений, принимаемых судьей на предварительном слушании

1. По результатам предварительного слушания судья принимает одно из следующих решений:

1) о направлении уголовного дела по подсудности в случае, предусмотренном частью пятой настоящей статьи;

2) о возвращении уголовного дела прокурору;

3) о приостановлении производства по уголовному делу;

4) о прекращении уголовного дела;

5) о назначении судебного заседания.

2. Решение судьи оформляется постановлением в соответствии с требованиями части второй статьи 227 настоящего Кодекса.

3. В постановлении должны быть отражены результаты рассмотрения заявленных ходатайств и поданных жалоб.

4. Если судья удовлетворяет ходатайство об исключении доказательства и при этом назначает судебное заседание, то в постановлении указывается, какое доказательство исключается и какие материалы уголовного дела, обосновывающие исключение данного доказательства, не могут исследоваться и оглашаться в судебном заседании и использоваться в процессе доказывания.

5. Если в ходе предварительного слушания прокурор изменяет обвинение, то судья также отражает это в постановлении и в случаях, предусмотренных настоящим Кодексом, направляет уголовное дело по подсудности.

6. Если при разрешении ходатайства обвиняемого о предоставлении времени для ознакомления с материалами уголовного дела суд установит, что требования части пятой статьи 109 настоящего Кодекса были нарушены, а предельный срок содержания обвиняемого под стражей в ходе предварительного следствия истек, то суд изменяет меру пресечения в виде заключения под стражу, удовлетворяет ходатайство обвиняемого и устанавливает ему срок для ознакомления с материалами уголовного дела.

Статья 237. Возвращение уголовного дела прокурору

1. Судья по ходатайству стороны или по собственной инициативе возвращает уголовное дело прокурору для устранения препятствий его рассмотрения судом в случаях, если:

1) обвинительное заключение или обвинительный акт составлены с нарушением требований настоящего Кодекса, что исключает возможность постановления судом приговора или вынесения иного решения на основе данного заключения или акта;

2) копия обвинительного заключения или обвинительного акта не была вручена обвиняемому;

3) есть необходимость составления обвинительного заключения или обвинительного акта по уголовному делу, направленному в суд с постановлением о применении принудительной меры медицинского характера.

2. В случаях, предусмотренных частью первой настоящей статьи, судья обязывает прокурора в течение 5 суток обеспечить устранение допущенных нарушений.

3. При возвращении уголовного дела прокурору судья решает вопрос о мере пресечения в отношении обвиняемого.

Статья 238. Приостановление производства по уголовному делу

1. Судья выносит постановление о приостановлении производства по уголовному делу:

1) в случае, когда обвиняемый скрылся и место его пребывания неизвестно;

2) в случае тяжелого заболевания обвиняемого, если оно подтверждается медицинским заключением;

3) в случае направления судом запроса в Конституционный Суд Российской Федерации или принятия Конституционным Судом Российской Федерации к рассмотрению жалобы о соответствии закона, примененного или подлежащего применению в данном уголовном деле, Конституции Российской Федерации;

4) в случае, когда место нахождения обвиняемого известно, однако реальная возможность его участия в судебном разбирательстве отсутствует.

2. В случае, предусмотренном пунктом 1 части первой настоящей статьи, судья приостанавливает производство по уголовному делу и, если совершил побег обвиняемый, содержащийся под стражей, возвращает уголовное дело прокурору и поручает ему обеспечить розыск обвиняемого или, если скрылся обвиняемый, не содержащийся под стражей, избирает ему меру пресечения в виде заключения под стражу и поручает прокурору обеспечить его розыск.

Статья 239. Прекращение уголовного дела или уголовного преследования

1. В случаях, предусмотренных пунктами 3 - 6 части первой статьи 24 и пунктами 3 - 8 части первой статьи 27 настоящего Кодекса, а также в случае отказа прокурора от обвинения в порядке, установленном частью седьмой статьи 246 настоящего Кодекса, судья выносит постановление о прекращении уголовного дела.

2. Судья может также прекратить уголовное дело при наличии оснований, предусмотренных статьями 25, 26 и 28 настоящего Кодекса, по ходатайству одной из сторон.

3. В постановлении о прекращении уголовного дела или уголовного преследования:

1) указываются основания прекращения уголовного дела и (или) уголовного преследования;

2) решаются вопросы об отмене меры пресечения, а также наложения ареста на имущество, корреспонденцию, временного отстранения от должности, контроля и записи переговоров;

3) разрешается вопрос о вещественных доказательствах.

4. Копия постановления о прекращении уголовного дела направляется прокурору, а также вручается лицу, в отношении которого прекращено уголовное преследование, и потерпевшему в течение 5 суток со дня его вынесения.

Глава 35. Общие условия судебного разбирательства

Статья 240. Непосредственность и устность

1. В судебном разбирательстве все доказательства по уголовному делу подлежат непосредственному исследованию, за исключением случаев, предусмотренных разделом Х настоящего Кодекса. Суд заслушивает показания подсудимого, потерпевшего, свидетелей, заключение эксперта, осматривает вещественные доказательства, оглашает протоколы и иные документы, производит другие судебные действия по исследованию доказательств.

2. Оглашение показаний, данных при производстве предварительного расследования, возможно лишь в случаях, предусмотренных статьями 276 и 281 настоящего Кодекса.

3. Приговор суда может быть основан лишь на тех доказательствах, которые были исследованы в судебном заседании.

Статья 241. Гласность

1. Разбирательство уголовных дел во всех судах открытое, за исключением случаев, предусмотренных настоящей статьей.

2. Закрытое судебное разбирательство допускается на основании определения или постановления суда в случаях, когда:

1) разбирательство уголовного дела в суде может привести к разглашению государственной или иной охраняемой федеральным законом тайны;

2) рассматриваются уголовные дела о преступлениях, совершенных лицами, не достигшими возраста шестнадцати лет;

3) рассмотрение уголовных дел о преступлениях против половой неприкосновенности и половой свободы личности и других преступлениях может привести к разглашению сведений об интимных сторонах жизни участников уголовного судопроизводства либо сведений, унижающих их честь и достоинство;

4) этого требуют интересы обеспечения безопасности участников судебного разбирательства, их близких родственников, родственников или близких лиц.

3. Уголовное дело рассматривается в закрытом судебном заседании с соблюдением всех норм уголовного судопроизводства. Определение или постановление суда о рассмотрении уголовного дела в закрытом судебном заседании может быть вынесено в отношении всего судебного разбирательства либо соответствующей его части.

4. Переписка, запись телефонных и иных переговоров, телеграфные, почтовые и иные сообщения лиц могут быть оглашены в открытом судебном заседании только с их согласия. В противном случае указанные материалы оглашаются и исследуются в закрытом судебном заседании. Данные требования применяются и при исследовании материалов фотографирования, аудио-и (или) видеозаписей, киносъемки, носящих личный характер.

5. Лица, присутствующие в открытом судебном заседании, вправе вести письменную запись. Проведение фотографирования, видеозаписи и (или) киносъемки допускается с разрешения председательствующего в судебном заседании и с согласия сторон, если это не создает препятствий для судебного разбирательства. Проведение аудиозаписи не допускается, если это создает препятствие для судебного разбирательства.

6. Лицо в возрасте до шестнадцати лет, если оно не является участником уголовного судопроизводства, допускается в зал судебного заседания с разрешения председательствующего.

7. Приговор суда провозглашается в открытом судебном заседании. В случае рассмотрения уголовного дела в закрытом судебном заседании на основании определения или постановления суда могут оглашаться только вводная и резолютивная части приговора.

Статья 242. Неизменность состава суда

1. Уголовное дело рассматривается одним и тем же судьей или одним и тем же составом суда.

2. Если кто-либо из судей лишен возможности продолжать участие в судебном заседании, то он заменяется другим судьей и судебное разбирательство уголовного дела начинается сначала.

Статья 243. Председательствующий

1. Председательствующий руководит судебным заседанием, принимает все предусмотренные настоящим Кодексом меры по обеспечению состязательности и равноправия сторон.

2. Председательствующий обеспечивает соблюдение распорядка судебного заседания, разъясняет всем участникам судебного разбирательства их права и обязанности, порядок их осуществления, а также знакомит с регламентом судебного заседания, установленным статьей 257 настоящего Кодекса.

3. Возражения любого участника судебного разбирательства против действий председательствующего заносятся в протокол судебного заседания.

Статья 244. Равенство прав сторон

В судебном заседании стороны обвинения и защиты пользуются равными правами на заявление отводов и ходатайств, представление доказательств, участие в их исследовании, выступление в судебных прениях, представление суду письменных формулировок по вопросам, указанным в пунктах 1 - 6 части первой статьи 299 настоящего Кодекса, на рассмотрение иных вопросов, возникающих в ходе судебного разбирательства.

Статья 245. Секретарь судебного заседания

1. Секретарь судебного заседания ведет протокол судебного заседания. Он обязан полно и правильно излагать в протоколе действия и решения суда, а равно действия участников судебного разбирательства, имевшие место в ходе судебного заседания.

2. Секретарь судебного заседания проверяет явку в суд лиц, которые должны участвовать в судебном заседании, по поручению председательствующего осуществляет другие действия, предусмотренные настоящим Кодексом.

Статья 246. Участие обвинителя

1. Участие в судебном разбирательстве обвинителя обязательно.

2. Участие государственного обвинителя обязательно в судебном разбирательстве уголовных дел публичного и частно-публичного обвинения.

3. По уголовным делам частного обвинения обвинение в судебном разбирательстве поддерживает потерпевший.

4. Государственное обвинение могут поддерживать несколько прокуроров. Если в ходе судебного разбирательства обнаружится невозможность дальнейшего участия прокурора, то он может быть заменен. Вновь вступившему в судебное разбирательство прокурору суд предоставляет время для ознакомления с материалами уголовного дела и подготовки к участию в судебном разбирательстве. Замена прокурора не влечет за собой повторения действий, которые к тому времени были совершены в ходе судебного разбирательства. По ходатайству прокурора суд может повторить допросы свидетелей, потерпевших, экспертов либо иные судебные действия.

5. Государственный обвинитель представляет доказательства и участвует в их исследовании, излагает суду свое мнение по существу обвинения, а также по другим вопросам, возникающим в ходе судебного разбирательства, высказывает суду предложения о применении уголовного закона и назначении подсудимому наказания.

6. Прокурор предъявляет или поддерживает предъявленный по уголовному делу гражданский иск, если этого требует охрана прав граждан, общественных или государственных интересов.

7. Если в ходе судебного разбирательства государственный обвинитель придет к убеждению, что представленные доказательства не подтверждают предъявленное подсудимому обвинение, то он отказывается от обвинения и излагает суду мотивы отказа. Полный или частичный отказ государственного обвинителя от обвинения в ходе судебного разбирательства влечет за собой прекращение уголовного дела или уголовного преследования полностью или в соответствующей его части по основаниям, предусмотренным пунктами 1 и 2 части первой статьи 24 и пунктами 1 и 2 части первой статьи 27 настоящего Кодекса.

8. Государственный обвинитель до удаления суда в совещательную комнату для постановления приговора может также изменить обвинение в сторону смягчения путем:

1) исключения из юридической квалификации деяния признаков преступления, отягчающих наказание;

2) исключения из обвинения ссылки на какую-либо норму Уголовного кодекса Российской Федерации, если деяние подсудимого предусматривается другой нормой Уголовного кодекса Российской Федерации, нарушение которой вменялось ему в обвинительном заключении или обвинительном акте;

3) переквалификации деяния в соответствии с нормой Уголовного кодекса Российской Федерации, предусматривающей более мягкое наказание.

9. Пересмотр определения или постановления суда о прекращении уголовного дела ввиду отказа государственного обвинителя от обвинения допускается лишь при наличии новых или вновь открывшихся обстоятельств в соответствии с главой 49 настоящего Кодекса.

10. Прекращение уголовного дела ввиду отказа государственного обвинителя от обвинения, равно как и изменение им обвинения, не препятствует последующему предъявлению и рассмотрению гражданского иска в порядке гражданского судопроизводства.

Статья 247. Участие подсудимого

1. Судебное разбирательство уголовного дела проводится при обязательном участии подсудимого, за исключением случая, предусмотренного частью четвертой настоящей статьи.

2. При неявке подсудимого рассмотрение уголовного дела должно быть отложено.

3. Суд вправе подвергнуть подсудимого, не явившегося без уважительных причин, приводу, а равно применить к нему или изменить ему меру пресечения.

4. Судебное разбирательство в отсутствие подсудимого может быть допущено в случае, если по уголовному делу о преступлении небольшой или средней тяжести подсудимый ходатайствует о рассмотрении данного уголовного дела в его отсутствие.

Статья 248. Участие защитника

1. Защитник подсудимого участвует в исследовании доказательств, заявляет ходатайства, излагает суду свое мнение по существу обвинения и его доказанности, об обстоятельствах, смягчающих наказание подсудимого или оправдывающих его, о мере наказания, а также по другим вопросам, возникающим в ходе судебного разбирательства.

2. При неявке защитника и невозможности его замены судебное разбирательство откладывается. Замена защитника производится в соответствии с частью третьей статьи 50 настоящего Кодекса.

3. В случае замены защитника суд предоставляет вновь вступившему в уголовное дело защитнику время для ознакомления с материалами уголовного дела и подготовки к участию в судебном разбирательстве. Замена защитника не влечет за собой повторения действий, которые к тому времени были совершены в суде. По ходатайству защитника суд может повторить допросы свидетелей, потерпевших, экспертов либо иные судебные действия.

Статья 249. Участие потерпевшего

1. Судебное разбирательство происходит при участии потерпевшего и (или) его представителя, если иное не предусмотрено частями второй и третьей настоящей статьи.

2. При неявке потерпевшего суд рассматривает уголовное дело в его отсутствие, за исключением случаев, когда явка потерпевшего признана судом обязательной.

3. По уголовным делам частного обвинения неявка потерпевшего без уважительных причин влечет за собой прекращение уголовного дела по основанию, предусмотренному пунктом 2 части первой статьи 24 настоящего Кодекса.

Статья 250. Участие гражданского истца или гражданского ответчика

1. В судебном разбирательстве участвуют гражданский истец, гражданский ответчик и (или) их представители.

2. Суд вправе рассмотреть гражданский иск в отсутствие гражданского истца, если:

1) об этом ходатайствует гражданский истец или его представитель;

2) гражданский иск поддерживает прокурор;

3) подсудимый полностью согласен с предъявленным гражданским иском.

3. В остальных случаях суд при неявке гражданского истца или его представителя вправе оставить гражданский иск без рассмотрения. В этом случае за гражданским истцом сохраняется право предъявить иск в порядке гражданского судопроизводства.

Статья 251. Участие специалиста

Вызванный в суд специалист участвует в судебном разбирательстве в порядке, установленном статьями 58 и 270 настоящего Кодекса.

Статья 252. Пределы судебного разбирательства

1. Судебное разбирательство проводится только в отношении обвиняемого и лишь по предъявленному ему обвинению.

2. Изменение обвинения в судебном разбирательстве допускается, если этим не ухудшается положение подсудимого и не нарушается его право на защиту.

Статья 253. Отложение и приостановление судебного разбирательства

1. При невозможности судебного разбирательства вследствие неявки в судебное заседание кого-либо из вызванных лиц или в связи с необходимостью истребования новых доказательств суд выносит определение или постановление о его отложении на определенный срок. Одновременно принимаются меры по вызову или приводу неявившихся лиц и истребованию новых доказательств.

2. После возобновления судебного разбирательства суд продолжает слушание с того момента, с которого оно было отложено.

3. Если подсудимый скрылся, а также в случае его психического расстройства или иной тяжелой болезни, исключающей возможность явки подсудимого, суд приостанавливает производство в отношении этого подсудимого соответственно до его розыска или выздоровления и продолжает судебное разбирательство в отношении остальных подсудимых. Если раздельное судебное разбирательство препятствует рассмотрению уголовного дела, то все производство по нему приостанавливается. Суд выносит определение или постановление о розыске скрывшегося подсудимого.

Статья 254. Прекращение уголовного дела в судебном заседании

Суд прекращает уголовное дело в судебном заседании:

1) в случаях, если во время судебного разбирательства будут установлены обстоятельства, указанные в пунктах 3 - 6 части первой статьи 24 и пунктах 3 - 8 части первой статьи 27 настоящего Кодекса;

2) в случае отказа обвинителя от обвинения в соответствии с частью седьмой статьи 246 или частью третьей статьи 249 настоящего Кодекса;

3) в случаях, предусмотренных статьями 25, 26 и 28 настоящего Кодекса.

Статья 255. Решение вопроса о мере пресечения

1. В ходе судебного разбирательства суд вправе избрать, изменить или отменить меру пресечения в отношении подсудимого.

2. Если заключение под стражу избрано подсудимому в качестве меры пресечения, то срок содержания его под стражей со дня поступления уголовного дела в суд и до вынесения приговора не может превышать 6 месяцев, за исключением случаев, предусмотренных частью третьей настоящей статьи.

3. Суд, в производстве которого находится уголовное дело, по истечении 6 месяцев со дня поступления уголовного дела в суд вправе продлить срок содержания подсудимого под стражей. При этом продление срока содержания под стражей допускается только по уголовным делам о тяжких и особо тяжких преступлениях и каждый раз не более чем на 3 месяца.

4. Решение суда о продлении срока содержания подсудимого под стражей может быть обжаловано в кассационном порядке. Обжалование не приостанавливает производство по уголовному делу.

Статья 256. Порядок вынесения определения, постановления

1. По вопросам, разрешаемым судом во время судебного заседания, суд выносит определения или постановления, которые подлежат оглашению в судебном заседании.

2. Определение или постановление о возвращении уголовного дела прокурору в соответствии со статьей 237 настоящего Кодекса, о прекращении уголовного дела, об избрании, изменении или отмене меры пресечения в отношении подсудимого, о продлении срока содержания его под стражей, об отводах, о назначении судебной экспертизы выносится в совещательной комнате и излагается в виде отдельного процессуального документа, подписываемого судьей или судьями, если уголовное дело рассматривается судом коллегиально. Все иные определения или постановления по усмотрению суда выносятся в зале судебного заседания и подлежат занесению в протокол.

Статья 257. Регламент судебного заседания

1. При входе судей все присутствующие в зале судебного заседания встают.

2. Все участники судебного разбирательства обращаются к суду, дают показания и делают заявления стоя. Отступление от этого правила может быть допущено с разрешения председательствующего.

3. Участники судебного разбирательства, а также иные лица, присутствующие в зале судебного заседания, обращаются к суду со словами "Уважаемый суд", а к судье - "Ваша честь".

4. Судебный пристав обеспечивает порядок судебного заседания, выполняет распоряжения председательствующего. Требования судебного пристава по обеспечению порядка судебного заседания обязательны для лиц, присутствующих в зале судебного заседания.

Статья 258. Меры воздействия за нарушение порядка в судебном заседании

1. При нарушении порядка в судебном заседании, неподчинении распоряжениям председательствующего или судебного пристава лицо, присутствующее в зале судебного заседания, предупреждается о недопустимости такого поведения, либо удаляется из зала судебного заседания, либо на него налагается денежное взыскание в порядке, установленном статьями 117 и 118 настоящего Кодекса.

2. При неподчинении обвинителя или защитника распоряжениям председательствующего слушание уголовного дела по определению или постановлению суда может быть отложено, если не представляется возможным без ущерба для уголовного дела заменить данное лицо другим. Одновременно суд сообщает об этом вышестоящему прокурору или в адвокатскую палату соответственно.

3. Подсудимый может быть удален из зала судебного заседания до окончания прений сторон. При этом ему должно быть предоставлено право на последнее слово. Приговор в этом случае должен провозглашаться в его присутствии или объявляться ему под расписку немедленно после провозглашения.

Статья 259. Протокол судебного заседания

1. В ходе судебного заседания ведется протокол.

2. Протокол может быть написан от руки, или напечатан на машинке, или изготовлен с использованием компьютера. Для обеспечения полноты протокола при его ведении могут быть использованы стенографирование, а также технические средства.

3. В протоколе судебного заседания обязательно указываются:

1) место и дата заседания, время его начала и окончания;

2) какое уголовное дело рассматривается;

3) наименование и состав суда, данные о секретаре, переводчике, обвинителе, защитнике, подсудимом, а также о потерпевшем, гражданском истце, гражданском ответчике, их представителях и других вызванных в суд лицах;

4) данные о личности подсудимого и об избранной в отношении его мере пресечения;

5) действия суда в том порядке, в каком они имели место в ходе судебного заседания;

6) заявления, возражения и ходатайства участвующих в уголовном деле лиц;

7) определения или постановления, вынесенные судом без удаления в совещательную комнату;

8) определения или постановления, вынесенные судом с удалением в совещательную комнату;

9) сведения о разъяснении участникам уголовного судопроизводства их прав, обязанностей и ответственности;

10) подробное содержание показаний;

11) вопросы, заданные допрашиваемым, и их ответы;

12) результаты произведенных в судебном заседании осмотров и других действий по исследованию доказательств;

13) обстоятельства, которые участники уголовного судопроизводства просят занести в протокол;

14) основное содержание выступлений сторон в судебных прениях и последнего слова подсудимого;

15) сведения об оглашении приговора и о разъяснении порядка ознакомления с протоколом судебного заседания и принесения замечаний на него;

16) сведения о разъяснении оправданным и осужденным порядка и срока обжалования приговора, а также о разъяснении права ходатайствовать об участии в рассмотрении уголовного дела судом кассационной инстанции.

4. В протоколе также указывается о мерах воздействия, принятых в отношении лица, нарушившего порядок в судебном заседании.

5. Если в ходе судебного разбирательства проводились фотографирование, аудио-и (или) видеозапись, киносъемка допросов, то об этом делается отметка в протоколе судебного заседания. В этом случае материалы фотографирования, аудио-и (или) видеозаписи, киносъемки прилагаются к материалам уголовного дела.

6. Протокол должен быть изготовлен и подписан председательствующим и секретарем судебного заседания в течение 3 суток со дня окончания судебного заседания. Протокол в ходе судебного заседания может изготавливаться по частям, которые, как и протокол в целом, подписываются председательствующим и секретарем. По ходатайству сторон им может быть предоставлена возможность ознакомиться с частями протокола по мере их изготовления.

7. При наличии письменного ходатайства стороны об ознакомлении с протоколом судебного заседания председательствующий обеспечивает ей возможность ознакомления с протоколом в течение 5 суток с момента его подписания. Председательствующий вправе предоставить возможность ознакомления с протоколом и иным участникам судебного разбирательства по их ходатайству и в части, касающейся их показаний. В исключительных случаях председательствующий по ходатайству участника судебного разбирательства может продлить время ознакомления с протоколом. Если участник судебного разбирательства явно затягивает время ознакомления с протоколом, то председательствующий вправе своим постановлением установить определенный срок для ознакомления с протоколом.

8. Копия протокола изготавливается по письменному ходатайству участника судебного разбирательства и за его счет.

Статья 260. Замечания на протокол судебного заседания

1. В течение 3 суток со дня ознакомления с протоколом судебного заседания стороны могут подать на него замечания.

2. Замечания на протокол рассматриваются председательствующим незамедлительно. В необходимых случаях председательствующий вправе вызвать лиц, подавших замечания, для уточнения их содержания.

3. По результатам рассмотрения замечаний председательствующий выносит постановление об удостоверении их правильности либо об их отклонении. Замечания на протокол и постановление председательствующего приобщаются к протоколу судебного заседания.

Глава 36. Подготовительная часть судебного заседания

Статья 261. Открытие судебного заседания

В назначенное время председательствующий открывает судебное заседание и объявляет, какое уголовное дело подлежит разбирательству.

Статья 262. Проверка явки в суд

Секретарь судебного заседания докладывает о явке лиц, которые должны участвовать в судебном заседании, и сообщает о причинах неявки отсутствующих.

Статья 263. Разъяснение переводчику его прав

Председательствующий разъясняет переводчику его права и ответственность, предусмотренные статьей 59 настоящего Кодекса, о чем переводчик дает подписку, которая приобщается к протоколу судебного заседания.

Статья 264. Удаление свидетелей из зала судебного заседания

1. Явившиеся свидетели до начала их допроса удаляются из зала судебного заседания.

2. Судебный пристав принимает меры к тому, чтобы не допрошенные судом свидетели не общались с допрошенными свидетелями, а также с иными лицами, находящимися в зале судебного заседания.

Статья 265. Установление личности подсудимого и своевременности вручения ему копии обвинительного заключения или обвинительного акта

1. Председательствующий устанавливает личность подсудимого, выясняя его фамилию, имя, отчество, год, месяц, день и место рождения, выясняет, владеет ли он языком, на котором ведется уголовное судопроизводство, место жительства подсудимого, место работы, род занятий, образование, семейное положение и другие данные, касающиеся его личности.

2. Затем председательствующий выясняет, вручена ли подсудимому и когда именно копия обвинительного заключения или обвинительного акта, постановления прокурора об изменении обвинения. При этом судебное разбирательство уголовного дела не может быть начато ранее 7 суток со дня вручения обвиняемому копии обвинительного заключения или обвинительного акта, постановления об изменении обвинения.

Статья 266. Объявление состава суда, других участников судебного разбирательства и разъяснение им права отвода

1. Председательствующий объявляет состав суда, сообщает, кто является обвинителем, защитником, потерпевшим, гражданским истцом, гражданским ответчиком или их представителями, а также секретарем судебного заседания, экспертом, специалистом и переводчиком. Председательствующий разъясняет сторонам их право заявлять отвод составу суда или кому-либо из судей в соответствии с главой 9 настоящего Кодекса.

2. Заявленные отводы суд разрешает в порядке, установленном статьями 65, 66 и 68 - 72 настоящего Кодекса.

Статья 267. Разъяснение подсудимому его прав

Председательствующий разъясняет подсудимому его права в судебном разбирательстве, предусмотренные статьей 47 настоящего Кодекса.

Статья 268. Разъяснение потерпевшему, гражданскому истцу и гражданскому ответчику их прав

1. Председательствующий разъясняет потерпевшему, гражданскому истцу, их представителям, а также гражданскому ответчику и его представителю их права и ответственность в судебном разбирательстве, предусмотренные соответственно статьями 42, 44, 45, 54 и 55 настоящего Кодекса.

2. Потерпевшему разъясняется, кроме того, его право на примирение с подсудимым в случаях, предусмотренных статьей 25 настоящего Кодекса.

Статья 269. Разъяснение эксперту его прав

Председательствующий разъясняет эксперту его права и ответственность, предусмотренные статьей 57 настоящего Кодекса, о чем эксперт дает подписку, которая приобщается к протоколу судебного заседания.

Статья 270. Разъяснение специалисту его прав

Председательствующий разъясняет специалисту его права и ответственность, предусмотренные статьей 58 настоящего Кодекса, о чем специалист дает подписку, которая приобщается к протоколу судебного заседания.

Статья 271. Заявление и разрешение ходатайств

1. Председательствующий опрашивает стороны, имеются ли у них ходатайства о вызове новых свидетелей, экспертов и специалистов, об истребовании вещественных доказательств и документов или об исключении доказательств, полученных с нарушением требований настоящего Кодекса. Лицо, заявившее ходатайство, должно его обосновать.

2. Суд, выслушав мнения участников судебного разбирательства, рассматривает каждое заявленное ходатайство и удовлетворяет его либо выносит определение или постановление об отказе в удовлетворении ходатайства.

3. Лицо, которому судом отказано в удовлетворении ходатайства, вправе заявить его вновь в ходе дальнейшего судебного разбирательства.

4. Суд не вправе отказать в удовлетворении ходатайства о допросе в судебном заседании лица в качестве свидетеля или специалиста, явившегося в суд по инициативе сторон.

Статья 272. Разрешение вопроса о возможности рассмотрения уголовного дела в отсутствие кого-либо из участников уголовного судопроизводства

При неявке кого-либо из участников уголовного судопроизводства суд выслушивает мнения сторон о возможности судебного разбирательства в его отсутствие и выносит определение или постановление об отложении судебного разбирательства или о его продолжении, а также о вызове или приводе неявившегося участника.

Глава 37. Судебное следствие

Статья 273. Начало судебного следствия

1. Судебное следствие начинается с изложения государственным обвинителем предъявленного подсудимому обвинения, а по уголовным делам частного обвинения - с изложения заявления частным обвинителем.

2. Председательствующий опрашивает подсудимого, понятно ли ему обвинение, признает ли он себя виновным и желает ли он или его защитник выразить свое отношение к предъявленному обвинению.

Статья 274. Порядок исследования доказательств

1. Очередность исследования доказательств определяется стороной, представляющей доказательства суду.

2. Первой представляет доказательства сторона обвинения. После исследования доказательств, представленных стороной обвинения, исследуются доказательства, представленные стороной защиты.

3. Допрос подсудимого проводится в соответствии со статьей 275 настоящего Кодекса. С разрешения председательствующего подсудимый вправе давать показания в любой момент судебного следствия.

4. Если в уголовном деле участвует несколько подсудимых, то очередность представления ими доказательств определяется судом с учетом мнения сторон.

Статья 275. Допрос подсудимого

1. При согласии подсудимого дать показания первыми его допрашивают защитник и участники судебного разбирательства со стороны защиты, затем государственный обвинитель и участники судебного разбирательства со стороны обвинения. Председательствующий отклоняет наводящие вопросы и вопросы, не имеющие отношения к уголовному делу.

2. Подсудимый вправе пользоваться письменными заметками, которые предъявляются суду по его требованию.

3. Суд задает вопросы подсудимому после его допроса сторонами.

4. Допрос подсудимого в отсутствие другого подсудимого допускается по ходатайству сторон или по инициативе суда, о чем выносится определение или постановление. В этом случае после возвращения подсудимого в зал судебного заседания председательствующий сообщает ему содержание показаний, данных в его отсутствие, и предоставляет ему возможность задавать вопросы подсудимому, допрошенному в его отсутствие.

5. Если в уголовном деле участвует несколько подсудимых, то суд вправе по ходатайству стороны изменить порядок их допроса, установленный частью первой настоящей статьи.

Статья 276. Оглашение показаний подсудимого

1. Оглашение показаний подсудимого, данных при производстве предварительного расследования, а также воспроизведение приложенных к протоколу допроса материалов фотографирования, аудио-и (или) видеозаписи, киносъемки его показаний могут иметь место по ходатайству сторон в следующих случаях:

1) при наличии существенных противоречий между показаниями, данными подсудимым в ходе предварительного расследования и в суде, за исключением случаев, предусмотренных пунктом 1 части второй статьи 75 настоящего Кодекса;

2) когда уголовное дело рассматривается в отсутствие подсудимого в соответствии с частью четвертой статьи 247 настоящего Кодекса.

2. Требования части первой настоящей статьи распространяются также на случаи оглашения показаний подсудимого, данных ранее в суде.

3. Не допускаются демонстрация фотографических негативов и снимков, диапозитивов, сделанных в ходе допроса, а также воспроизведение аудио-и (или) видеозаписи, киносъемки допроса без предварительного оглашения показаний, содержащихся в соответствующем протоколе допроса или протоколе судебного заседания.

Статья 277. Допрос потерпевшего

1. Потерпевший допрашивается в порядке, установленном частями второй - шестой статьи 278 настоящего Кодекса.

2. Потерпевший с разрешения председательствующего может давать показания в любой момент судебного следствия.

Статья 278. Допрос свидетелей

1. Свидетели допрашиваются порознь и в отсутствие недопрошенных свидетелей.

2. Перед допросом председательствующий устанавливает личность свидетеля, выясняет его отношение к подсудимому и потерпевшему, разъясняет ему права, обязанности и ответственность, предусмотренные статьей 56 настоящего Кодекса, о чем свидетель дает подписку, которая приобщается к протоколу судебного заседания.

3. Первой задает вопросы свидетелю та сторона, по ходатайству которой он вызван в судебное заседание. Судья задает вопросы свидетелю после его допроса сторонами.

4. Допрошенные свидетели могут покинуть зал судебного заседания до окончания судебного следствия с разрешения председательствующего, который при этом учитывает мнение сторон.

5. При необходимости обеспечения безопасности свидетеля, его близких родственников, родственников и близких лиц суд без оглашения подлинных данных о личности свидетеля вправе провести его допрос в условиях, исключающих визуальное наблюдение свидетеля другими участниками судебного разбирательства, о чем суд выносит определение или постановление.

6. В случае заявления сторонами обоснованного ходатайства о раскрытии подлинных сведений о лице, дающем показания, в связи с необходимостью осуществления защиты подсудимого либо установления каких-либо существенных для рассмотрения уголовного дела обстоятельств суд вправе предоставить сторонам возможность ознакомления с указанными сведениями.

Статья 279. Использование потерпевшим и свидетелем письменных заметок и документов

1. Потерпевший и свидетель могут пользоваться письменными заметками, которые предъявляются суду по его требованию.

2. Потерпевшему и свидетелю разрешается прочтение имеющихся у них документов, относящихся к их показаниям. Эти документы предъявляются суду и по его определению или постановлению могут быть приобщены к материалам уголовного дела.

Статья 280. Особенности допроса несовершеннолетнего потерпевшего и свидетеля

1. При участии в допросе потерпевших и свидетелей в возрасте до четырнадцати лет, а по усмотрению суда и в возрасте от четырнадцати до восемнадцати лет участвует педагог. Допрос несовершеннолетних потерпевших и свидетелей, имеющих физические или психические недостатки, проводится во всех случаях в присутствии педагога.

2. До начала допроса несовершеннолетнего председательствующий разъясняет педагогу его права, о чем в протоколе судебного заседания делается соответствующая запись.

3. Педагог вправе с разрешения председательствующего задавать вопросы несовершеннолетнему потерпевшему, свидетелю.

4. При необходимости для участия в допросе несовершеннолетних потерпевших и свидетелей, указанных в части первой настоящей статьи, вызываются также их законные представители, которые могут с разрешения председательствующего задавать вопросы допрашиваемому. Допрос потерпевшего или свидетеля, не достигшего возраста четырнадцати лет, проводится с обязательным участием его законного представителя.

5. Перед допросом потерпевших и свидетелей, не достигших возраста шестнадцати лет, председательствующий разъясняет им значение для уголовного дела полных и правдивых показаний. Об ответственности за отказ от дачи показаний и за дачу заведомо ложных показаний эти лица не предупреждаются и подписка у них не берется.

6. В целях охраны прав несовершеннолетних по ходатайству сторон, а также по инициативе суда допрос потерпевших и свидетелей, не достигших возраста восемнадцати лет, может быть проведен в отсутствие подсудимого, о чем суд выносит определение или постановление. После возвращения подсудимого в зал судебного заседания ему должны быть сообщены показания этих лиц и представлена возможность задавать им вопросы.

7. По окончании допроса потерпевший или свидетель, не достигший возраста восемнадцати лет, педагог, присутствовавший при его допросе, а также законные представители потерпевшего или свидетеля могут покинуть зал судебного заседания с разрешения председательствующего.

Статья 281. Оглашение показаний потерпевшего и свидетеля

1. Оглашение показаний потерпевшего и свидетеля, ранее данных при производстве предварительного расследования или судебного разбирательства, а также демонстрация фотографических негативов и снимков, диапозитивов, сделанных в ходе допросов, воспроизведение аудио-и (или) видеозаписи, киносъемки допросов допускаются с согласия сторон в случаях:

1) наличия существенных противоречий между ранее данными показаниями и показаниями, данными в суде;

2) неявки в судебное заседание свидетеля или потерпевшего.

2. Заявленный в суде отказ потерпевшего или свидетеля от дачи показаний не препятствует оглашению его показаний, данных в ходе предварительного расследования, если эти показания получены в соответствии с требованиями части второй статьи 11 настоящего Кодекса.

3. Не допускаются демонстрация фотографических негативов и снимков, диапозитивов, сделанных в ходе допроса, а также воспроизведение аудио-и (или) видеозаписи, киносъемки допроса без предварительного оглашения показаний, содержащихся в соответствующем протоколе допроса или протоколе судебного заседания.

Статья 282. Допрос эксперта

1. По ходатайству сторон или по собственной инициативе суд вправе вызвать для допроса эксперта, давшего заключение в ходе предварительного расследования, для разъяснения или дополнения данного им заключения.

2. После оглашения заключения эксперта ему могут быть заданы вопросы сторонами. При этом первой вопросы задает сторона, по инициативе которой была назначена экспертиза.

3. При необходимости суд вправе предоставить эксперту время, необходимое для подготовки ответов на вопросы суда и сторон.

Статья 283. Производство судебной экспертизы

1. По ходатайству сторон или по собственной инициативе суд может назначить судебную экспертизу.

2. В случае назначения судебной экспертизы председательствующий предлагает сторонам представить в письменном виде вопросы эксперту. Поставленные вопросы должны быть оглашены и по ним заслушаны мнения участников судебного разбирательства. Рассмотрев указанные вопросы, суд своим определением или постановлением отклоняет те из них, которые не относятся к уголовному делу или компетенции эксперта, формулирует новые вопросы.

3. Судебная экспертиза производится в порядке, установленном главой 27 настоящего Кодекса.

4. Суд по ходатайству сторон либо по собственной инициативе назначает повторную либо дополнительную судебную экспертизу при наличии противоречий между заключениями экспертов, которые невозможно преодолеть в судебном разбирательстве путем допроса экспертов.

Статья 284. Осмотр вещественных доказательств

1. Осмотр вещественных доказательств проводится в любой момент судебного следствия по ходатайству сторон. Лица, которым предъявлены вещественные доказательства, вправе обращать внимание суда на обстоятельства, имеющие значение для уголовного дела.

2. Осмотр вещественных доказательств может проводиться судом по месту их нахождения.

Статья 285. Оглашение протоколов следственных действий и иных документов

1. Протоколы следственных действий, заключение эксперта, данное в ходе предварительного расследования, а также документы, приобщенные к уголовному делу или представленные в судебном заседании, могут быть на основании определения или постановления суда оглашены полностью или частично, если в них изложены или удостоверены обстоятельства, имеющие значение для уголовного дела.

2. Протоколы следственных действий, заключение эксперта и иные документы оглашаются стороной, которая ходатайствовала об их оглашении, либо судом.

Статья 286. Приобщение к материалам уголовного дела документов, представленных суду

Документы, представленные в судебное заседание сторонами или истребованные судом, могут быть на основании определения или постановления суда исследованы и приобщены к материалам уголовного дела.

Статья 287. Осмотр местности и помещения

1. Осмотр местности и помещения проводится судом с участием сторон, а при необходимости и с участием свидетелей, эксперта и специалиста. Осмотр помещения проводится на основании определения или постановления суда.

2. По прибытии на место осмотра председательствующий объявляет о продолжении судебного заседания и суд приступает к осмотру, при этом подсудимому, потерпевшему, свидетелям, эксперту и специалисту могут быть заданы вопросы в связи с осмотром.

Статья 288. Следственный эксперимент

1. Следственный эксперимент производится судом с участием сторон, а при необходимости и с участием свидетелей, эксперта и специалиста. Следственный эксперимент производится на основании определения или постановления суда.

2. Суд производит следственный эксперимент в соответствии с требованиями статьи 181 настоящего Кодекса.

Статья 289. Предъявление для опознания

В случае необходимости предъявления в суде для опознания лица или предмета опознание производится в соответствии с требованиями статьи 193 настоящего Кодекса.

Статья 290. Освидетельствование

1. Освидетельствование производится на основании определения или постановления суда в случаях, предусмотренных частью первой статьи 179 настоящего Кодекса.

2. Освидетельствование лица, сопровождающееся его обнажением, производится в отдельном помещении врачом или иным специалистом, которым составляется и подписывается акт освидетельствования, после чего указанные лица возвращаются в зал судебного заседания. В присутствии сторон и освидетельствованного лица врач или иной специалист сообщает суду о следах и приметах на теле освидетельствованного, если они обнаружены, отвечает на вопросы сторон и судей. Акт освидетельствования приобщается к материалам уголовного дела.

Статья 291. Окончание судебного следствия

1. По окончании исследования представленных сторонами доказательств председательствующий опрашивает стороны, желают ли они дополнить судебное следствие. В случае заявления ходатайства о дополнении судебного следствия суд обсуждает его и принимает соответствующее решение.

2. После разрешения ходатайств и выполнения связанных с этим необходимых судебных действий председательствующий объявляет судебное следствие оконченным.

Глава 38. Прения сторон и последнее слово подсудимого

Статья 292. Содержание и порядок прений сторон

1. Прения сторон состоят из речей обвинителя и защитника. При отсутствии защитника в прениях сторон участвует подсудимый.

2. В прениях сторон могут также участвовать потерпевший и его представитель. Гражданский истец, гражданский ответчик, их представители, подсудимый вправе ходатайствовать об участии в прениях сторон.

3. Последовательность выступлений участников прений сторон устанавливается судом. При этом первым во всех случаях выступает обвинитель, а последними - подсудимый и его защитник. Гражданский ответчик и его представитель выступают в прениях сторон после гражданского истца и его представителя.

4. Участник прений сторон не вправе ссылаться на доказательства, которые не рассматривались в судебном заседании или признаны судом недопустимыми.

5. Суд не вправе ограничивать продолжительность прений сторон. При этом председательствующий вправе останавливать участвующих в прениях лиц, если они касаются обстоятельств, не имеющих отношения к рассматриваемому уголовному делу, а также доказательств, признанных недопустимыми.

6. После произнесения речей всеми участниками прений сторон каждый из них может выступить еще один раз с репликой. Право последней реплики принадлежит подсудимому или его защитнику.

7. Лица, указанные в частях первой - третьей настоящей статьи, по окончании прений сторон, но до удаления суда в совещательную комнату вправе представить суду в письменном виде предлагаемые ими формулировки решений по вопросам, указанным в пунктах 1 - 6 части первой статьи 299 настоящего Кодекса. Предлагаемые формулировки не имеют для суда обязательной силы.

Статья 293. Последнее слово подсудимого

1. После окончания прений сторон председательствующий предоставляет подсудимому последнее слово. Никакие вопросы к подсудимому во время его последнего слова не допускаются.

2. Суд не может ограничивать продолжительность последнего слова подсудимого определенным временем. При этом председательствующий вправе останавливать подсудимого в случаях, когда обстоятельства, излагаемые подсудимым, не имеют отношения к рассматриваемому уголовному делу.

Статья 294. Возобновление судебного следствия

Если участники прений сторон или подсудимый в последнем слове сообщат о новых обстоятельствах, имеющих значение для уголовного дела, или заявят о необходимости предъявить суду для исследования новые доказательства, то суд вправе возобновить судебное следствие. По окончании возобновленного судебного следствия суд вновь открывает прения сторон и предоставляет подсудимому последнее слово.

Статья 295. Удаление суда в совещательную комнату для постановления приговора

1. Заслушав последнее слово подсудимого, суд удаляется в совещательную комнату для постановления приговора, о чем председательствующий объявляет присутствующим в зале судебного заседания.

2. Перед удалением суда в совещательную комнату участникам судебного разбирательства должно быть объявлено время оглашения приговора.

Глава 39. Постановление приговора

Статья 296. Постановление приговора именем Российской Федерации

Суд постановляет приговор именем Российской Федерации.

Статья 297. Законность, обоснованность и справедливость приговора

1. Приговор суда должен быть законным, обоснованным и справедливым.

2. Приговор признается законным, обоснованным и справедливым, если он постановлен в соответствии с требованиями настоящего Кодекса и основан на правильном применении уголовного закона.

Статья 298. Тайна совещания судей

1. Приговор постановляется судом в совещательной комнате. Во время постановления приговора в этой комнате могут находиться лишь судьи, входящие в состав суда по данному уголовному делу.

2. По окончании рабочего времени, а также в течение рабочего дня суд вправе сделать перерыв для отдыха с выходом из совещательной комнаты. Судьи не вправе разглашать суждения, имевшие место при обсуждении и постановлении приговора.

Статья 299. Вопросы, разрешаемые судом при постановлении приговора

1. При постановлении приговора суд в совещательной комнате разрешает следующие вопросы:

1) доказано ли, что имело место деяние, в совершении которого обвиняется подсудимый;

2) доказано ли, что деяние совершил подсудимый;

3) является ли это деяние преступлением и какими пунктом, частью, статьей Уголовного кодекса Российской Федерации оно предусмотрено;

4) виновен ли подсудимый в совершении этого преступления;

5) подлежит ли подсудимый наказанию за совершенное им преступление;

6) имеются ли обстоятельства, смягчающие или отягчающие наказание;

7) какое наказание должно быть назначено подсудимому;

8) имеются ли основания для постановления приговора без назначения наказания или освобождения от наказания;

9) какой вид исправительного учреждения и режим должны быть определены подсудимому при назначении ему наказания в виде лишения свободы;

10) подлежит ли удовлетворению гражданский иск, в чью пользу и в каком размере;

11) как поступить с имуществом, на которое наложен арест для обеспечения гражданского иска или возможной конфискации;

12) как поступить с вещественными доказательствами;

13) на кого и в каком размере должны быть возложены процессуальные издержки;

14) должен ли суд в случаях, предусмотренных статьей 48 Уголовного кодекса Российской Федерации, лишить подсудимого специального, воинского или почетного звания, классного чина, а также государственных наград;

15) могут ли быть применены принудительные меры воспитательного воздействия в случаях, предусмотренных статьями 90 и 91 Уголовного кодекса Российской Федерации;

16) могут ли быть применены принудительные меры медицинского характера в случаях, предусмотренных статьей 99 Уголовного кодекса Российской Федерации;

17) следует ли отменить или изменить меру пресечения в отношении подсудимого.

2. Если подсудимый обвиняется в совершении нескольких преступлений, то суд разрешает вопросы, указанные в пунктах 1 - 7 части первой настоящей статьи, по каждому преступлению в отдельности.

3. Если в совершении преступления обвиняется несколько подсудимых, то суд разрешает вопросы, указанные в пунктах 1 - 7 части первой настоящей статьи, в отношении каждого подсудимого в отдельности, определяя роль и степень его участия в совершенном деянии.

Статья 300. Решение вопроса о вменяемости подсудимого

1. В случаях, предусмотренных пунктом 16 части первой статьи 299 настоящего Кодекса, суд обсуждает вопрос о вменяемости подсудимого, если данный вопрос возникал в ходе предварительного расследования или судебного разбирательства.

2. Признав, что подсудимый во время совершения деяния находился в состоянии невменяемости или у подсудимого после совершения преступления наступило психическое расстройство, лишающее его возможности осознавать фактический характер и общественную опасность своих действий (бездействия) либо руководить ими, суд выносит постановление в порядке, установленном главой 51 настоящего Кодекса.

Статья 301. Порядок совещания судей при коллегиальном рассмотрении уголовного дела

1. При постановлении приговора в совещательной комнате, если уголовное дело рассматривалось судом коллегиально, председательствующий ставит на разрешение вопросы в порядке, установленном статьей 298 настоящего Кодекса.

2. При разрешении каждого вопроса судья не вправе воздержаться от голосования, за исключением случаев, предусмотренных частью третьей настоящей статьи. Все вопросы разрешаются большинством голосов. Председательствующий голосует последним.

3. Судье, голосовавшему за оправдание подсудимого и оставшемуся в меньшинстве, предоставляется право воздержаться от голосования по вопросам применения уголовного закона. Если мнения судей по вопросам о квалификации преступления или мере наказания разошлись, то голос, поданный за оправдание, присоединяется к голосу, поданному за квалификацию преступления по уголовному закону, предусматривающему менее тяжкое преступление, и за назначение менее сурового наказания.

4. Мера наказания в виде смертной казни может быть назначена виновному только по единогласному решению всех судей.

5. Судья, оставшийся при особом мнении по постановленному приговору, вправе письменно изложить его в совещательной комнате. Особое мнение приобщается к приговору и оглашению в зале судебного заседания не подлежит.

Статья 302. Виды приговоров

1. Приговор суда может быть оправдательным или обвинительным.

2. Оправдательный приговор постановляется в случаях, если:

1) не установлено событие преступления;

2) подсудимый не причастен к совершению преступления;

3) в деянии подсудимого нет признаков преступления;

4) в отношении подсудимого коллегией присяжных заседателей вынесен оправдательный вердикт.

3. Оправдание по любому из оснований, предусмотренных частью второй настоящей статьи, означает признание подсудимого невиновным и влечет за собой его реабилитацию в порядке, установленном главой 18 настоящего Кодекса.

4. Обвинительный приговор не может быть основан на предположениях и постановляется лишь при условии, что в ходе судебного разбирательства виновность подсудимого в совершении преступления подтверждена совокупностью исследованных судом доказательств.

5. Обвинительный приговор постановляется:

1) с назначением наказания, подлежащего отбыванию осужденным;

2) с назначением наказания и освобождением от его отбывания;

3) без назначения наказания.

6. Суд постановляет обвинительный приговор в случае, предусмотренном пунктом 2 части пятой настоящей статьи, если к моменту вынесения приговора:

1) издан акт об амнистии, освобождающий от применения наказания, назначенного осужденному данным приговором;

2) время нахождения подсудимого под стражей по данному уголовному делу с учетом правил зачета наказания, установленных статьей 72 Уголовного кодекса Российской Федерации, поглощает наказание, назначенное подсудимому судом.

7. Постановляя обвинительный приговор с назначением наказания, подлежащего отбыванию осужденным, суд должен точно определить вид наказания, его размер и начало исчисления срока отбывания.

8. Если основания прекращения уголовного дела и (или) уголовного преследования, указанные в пунктах 1 - 3 части первой статьи 24 и пунктах 1 - 3 части первой статьи 27 настоящего Кодекса, обнаруживаются в ходе судебного разбирательства, то суд продолжает рассмотрение уголовного дела в обычном порядке до его разрешения по существу. В случаях, предусмотренных пунктами 1 и 2 части первой статьи 24 и пунктами 1 и 2 части первой статьи 27 настоящего Кодекса, суд постановляет оправдательный приговор, а в случаях, предусмотренных пунктом 3 части первой статьи 24 и пунктом 3 части первой статьи 27 настоящего Кодекса, - обвинительный приговор с освобождением осужденного от наказания.

Статья 303. Составление приговора

1. После разрешения вопросов, указанных в статье 299 настоящего Кодекса, суд переходит к составлению приговора. Он излагается на том языке, на котором проводилось судебное разбирательство, и состоит из вводной, описательно-мотивировочной и резолютивной частей.

2. Приговор должен быть написан от руки или изготовлен с помощью технических средств одним из судей, участвующих в его постановлении. Приговор подписывается всеми судьями, в том числе и судьей, оставшимся при особом мнении.

3. Исправления в приговоре должны быть оговорены и удостоверены подписями всех судей в совещательной комнате до провозглашения приговора.

Статья 304. Вводная часть приговора

В вводной части приговора указываются следующие сведения:

1) о постановлении приговора именем Российской Федерации;

2) дата и место постановления приговора;

3) наименование суда, постановившего приговор, состав суда, данные о секретаре судебного заседания, об обвинителе, о защитнике, потерпевшем, гражданском истце, гражданском ответчике и об их представителях;

4) фамилия, имя и отчество подсудимого, дата и место его рождения, место жительства, место работы, род занятий, образование, семейное положение и иные данные о личности подсудимого, имеющие значение для уголовного дела;

5) пункт, часть, статья Уголовного кодекса Российской Федерации, предусматривающие ответственность за преступление, в совершении которого обвиняется подсудимый.

Статья 305. Описательно-мотивировочная часть оправдательного приговора

1. В описательно-мотивировочной части оправдательного приговора излагаются:

1) существо предъявленного обвинения;

2) обстоятельства уголовного дела, установленные судом;

3) основания оправдания подсудимого и доказательства, их подтверждающие;

4) мотивы, по которым суд отвергает доказательства, представленные стороной обвинения;

5) мотивы решения в отношении гражданского иска.

2. Не допускается включение в оправдательный приговор формулировок, ставящих под сомнение невиновность оправданного.

Статья 306. Резолютивная часть оправдательного приговора

1. Резолютивная часть оправдательного приговора должна содержать:

1) фамилию, имя и отчество подсудимого;

2) решение о признании подсудимого невиновным и основания его оправдания;

3) решение об отмене меры пресечения, если она была избрана;

4) решение об отмене мер по обеспечению конфискации имущества, а также мер по обеспечению возмещения вреда, если такие меры были приняты;

5) разъяснение порядка возмещения вреда, связанного с уголовным преследованием.

2. При постановлении оправдательного приговора, вынесении постановления или определения о прекращении уголовного дела по основаниям, предусмотренным пунктом 1 части первой статьи 24 и пунктом 1 части первой статьи 27 настоящего Кодекса, суд отказывает в удовлетворении гражданского иска. В остальных случаях суд оставляет гражданский иск без рассмотрения. Оставление судом гражданского иска без рассмотрения не препятствует последующему его предъявлению и рассмотрению в порядке гражданского судопроизводства.

Статья 307. Описательно-мотивировочная часть обвинительного приговора

Описательно-мотивировочная часть обвинительного приговора должна содержать:

1) описание преступного деяния, признанного судом доказанным, с указанием места, времени, способа его совершения, формы вины, мотивов, целей и последствий преступления;

2) доказательства, на которых основаны выводы суда в отношении подсудимого, и мотивы, по которым суд отверг другие доказательства;

3) указание на обстоятельства, смягчающие и отягчающие наказание, а в случае признания обвинения в какой-либо части необоснованным или установления неправильной квалификации преступления - основания и мотивы изменения обвинения;

4) мотивы решения всех вопросов, относящихся к назначению уголовного наказания, освобождению от него или его отбывания, применению иных мер воздействия;

5) обоснование принятых решений по другим вопросам, указанным в статье 299 настоящего Кодекса.

Статья 308. Резолютивная часть обвинительного приговора

1. В резолютивной части обвинительного приговора должны быть указаны:

1) фамилия, имя и отчество подсудимого;

2) решение о признании подсудимого виновным в совершении преступления;

3) пункт, часть, статья Уголовного кодекса Российской Федерации, предусматривающие ответственность за преступление, в совершении которого подсудимый признан виновным;

4) вид и размер наказания, назначенного подсудимому за каждое преступление, в совершении которого он признан виновным;

5) окончательная мера наказания, подлежащая отбытию на основании статей 70 - 72 Уголовного кодекса Российской Федерации;

6) вид исправительного учреждения, в котором должен отбывать наказание осужденный к лишению свободы, и режим данного исправительного учреждения;

7) длительность испытательного срока при условном осуждении и обязанности, которые возлагаются при этом на осужденного;

8) решение о дополнительных видах наказания в соответствии со статьей 45 Уголовного кодекса Российской Федерации;

9) решение о зачете времени предварительного содержания под стражей, если подсудимый до постановления приговора был задержан, или к нему применялись меры пресечения в виде заключения под стражу, домашнего ареста, или он помещался в медицинский или психиатрический стационар;

10) решение о мере пресечения в отношении подсудимого до вступления приговора в законную силу.

2. Если подсудимому предъявлено обвинение по нескольким статьям уголовного закона, то в резолютивной части приговора должно быть точно указано, по каким из них подсудимый оправдан и по каким осужден.

3. В случаях освобождения подсудимого от отбывания наказания или вынесения приговора без назначения наказания об этом также указывается в резолютивной части приговора.

Статья 309. Иные вопросы, подлежащие решению в резолютивной части приговора

1. В резолютивной части приговора, за исключением вопросов, указанных в статьях 306 и 308 настоящего Кодекса, должны содержаться:

1) решение по предъявленному гражданскому иску в соответствии с частью второй настоящей статьи;

2) решение вопроса о вещественных доказательствах;

3) решение о распределении процессуальных издержек.

2. При необходимости произвести дополнительные расчеты, связанные с гражданским иском, требующие отложения судебного разбирательства, суд может признать за гражданским истцом право на удовлетворение гражданского иска и передать вопрос о размере возмещения гражданского иска для рассмотрения в порядке гражданского судопроизводства.

3. В резолютивной части приговора должно также содержаться разъяснение о порядке и сроках его обжалования в соответствии с требованиями глав 43 - 45 настоящего Кодекса, о праве осужденного и оправданного ходатайствовать об участии в рассмотрении уголовного дела судом кассационной инстанции.

Статья 310. Провозглашение приговора

1. После подписания приговора суд возвращается в зал судебного заседания и председательствующий провозглашает приговор. Все присутствующие в зале судебного заседания, включая состав суда, выслушивают приговор стоя.

2. Если приговор изложен на языке, которым подсудимый не владеет, то переводчик переводит приговор вслух на язык, которым владеет подсудимый, синхронно с провозглашением приговора или после его провозглашения.

3. Если подсудимый осужден к смертной казни, то председательствующий разъясняет ему право ходатайствовать о помиловании.

4. В случае провозглашения только вводной и резолютивной частей приговора в соответствии с частью седьмой статьи 241 настоящего Кодекса суд разъясняет участникам судебного разбирательства порядок ознакомления с его полным текстом.

Статья 311. Освобождение подсудимого из-под стражи

Подсудимый, находящийся под стражей, подлежит немедленному освобождению в зале суда в случаях вынесения:

1) оправдательного приговора;

2) обвинительного приговора без назначения наказания;

3) обвинительного приговора с назначением наказания и с освобождением от его отбывания;

4) обвинительного приговора с назначением наказания, не связанного с лишением свободы, или наказания в виде лишения свободы условно.

Статья 312. Вручение копии приговора

В течение 5 суток со дня провозглашения приговора его копии вручаются осужденному или оправданному, его защитнику и обвинителю. В тот же срок копии приговора могут быть вручены потерпевшему, гражданскому истцу, гражданскому ответчику и их представителям при наличии ходатайства указанных лиц.

Статья 313. Вопросы, решаемые судом одновременно с постановлением приговора

1. При наличии у осужденного к лишению свободы несовершеннолетних детей, других иждивенцев, а также престарелых родителей, нуждающихся в постороннем уходе, суд одновременно с постановлением обвинительного приговора выносит определение или постановление о передаче указанных лиц на попечение близких родственников, родственников или других лиц либо помещении их в детские или социальные учреждения.

2. При наличии у осужденного имущества или жилища, остающихся без присмотра, суд выносит определение или постановление о принятии мер по их охране.

3. В случае участия в уголовном деле защитника по назначению суд одновременно с постановлением приговора выносит определение или постановление о размере вознаграждения, подлежащего выплате за оказание юридической помощи.

4. Все решения, предусмотренные настоящей статьей, могут быть приняты по ходатайству заинтересованных лиц и после провозглашения приговора.


Раздел X

Раздел X. Особый порядок судебного разбирательства

Глава 40. Особый порядок принятия судебного решения при согласии обвиняемого с предъявленным ему обвинением. 1

Статья 314. Основания применения особого порядка принятия судебного решения. 1

Статья 315. Порядок заявления ходатайства. 1

Статья 316. Порядок постановления приговора. 2

Статья 317. Пределы обжалования приговора. 2

Глава 40. Особый порядок принятия судебного решения при согласии обвиняемого с предъявленным ему обвинением

Статья 314. Основания применения особого порядка принятия судебного решения

1. Обвиняемый вправе при наличии согласия государственного или частного обвинителя и потерпевшего заявить о согласии с предъявленным ему обвинением и ходатайствовать о постановлении приговора без проведения судебного разбирательства по уголовным делам о преступлениях, наказание за которые, предусмотренное Уголовным кодексом Российской Федерации, не превышает пяти лет лишения свободы.

2. В случае, предусмотренном частью первой настоящей статьи, суд вправе постановить приговор без проведения судебного разбирательства в общем порядке, если удостоверится, что:

1) обвиняемый осознает характер и последствия заявленного им ходатайства;

2) ходатайство было заявлено добровольно и после проведения консультаций с защитником.

3. Если суд установит, что предусмотренные частями первой и второй настоящей статьи условия, при которых обвиняемым было заявлено ходатайство, не соблюдены, то он принимает решение о назначении судебного разбирательства в общем порядке.

4. Если государственный либо частный обвинитель и (или) потерпевший возражают против заявленного обвиняемым ходатайства, то уголовное дело рассматривается в общем порядке.

Статья 315. Порядок заявления ходатайства

1. Ходатайство о постановлении приговора без проведения судебного разбирательства в связи с согласием с предъявленным обвинением обвиняемый заявляет в присутствии защитника. Если защитник не приглашен самим подсудимым, его законным представителем или по их поручению другими лицами, то участие защитника в данном случае должен обеспечить суд.

2. Обвиняемый вправе заявить ходатайство:

1) в момент ознакомления с материалами уголовного дела, о чем делается соответствующая запись в протоколе ознакомления с материалами уголовного дела в соответствии с частью второй статьи 218 настоящего Кодекса;

2) на предварительном слушании, когда оно является обязательным в соответствии со статьей 229 настоящего Кодекса.

Статья 316. Порядок постановления приговора

1. Судебное заседание по ходатайству подсудимого о постановлении приговора без проведения судебного разбирательства в связи с согласием с предъявленным обвинением проводится с обязательным участием подсудимого и его защитника в соответствии с требованиями главы 35 настоящего Кодекса с изъятиями, предусмотренными настоящей главой.

2. Если судья придет к выводу, что обвинение, с которым согласился подсудимый, обоснованно, подтверждается доказательствами, собранными по уголовному делу, то он постановляет обвинительный приговор и назначает подсудимому наказание, которое не может превышать две трети максимального срока или размера наиболее строгого вида наказания, предусмотренного за совершенное преступление.

3. После провозглашения приговора судья разъясняет сторонам право и порядок его обжалования, предусмотренные главой 43 настоящего Кодекса.

4. Процессуальные издержки, предусмотренные статьей 132 настоящего Кодекса, взысканию с подсудимого не подлежат.

Статья 317. Пределы обжалования приговора

Приговор, постановленный в соответствии со статьей 316 настоящего Кодекса, не может быть обжалован в апелляционном и кассационном порядке по основанию, предусмотренному пунктом 1 статьи 379 настоящего Кодекса.


Раздел XI

Раздел XI. Особенности производства у мирового судьи

Глава 41. Производство по уголовным делам, подсудным мировому судье. 1

Статья 318. Возбуждение уголовного дела частного обвинения. 1

Статья 319. Полномочия мирового судьи по уголовному делу частного обвинения. 1

Статья 320. Полномочия мирового судьи по уголовному делу с обвинительным актом. 2

Статья 321. Рассмотрение уголовного дела в судебном заседании. 2

Статья 322. Приговор мирового судьи. 3

Статья 323. Обжалование приговора и постановления мирового судьи. 3

Глава 41. Производство по уголовным делам, подсудным мировому судье

Статья 318. Возбуждение уголовного дела частного обвинения

1. Уголовные дела о преступлениях, указанных в части второй статьи 20 настоящего Кодекса, возбуждаются путем подачи заявления потерпевшим или его законным представителем.

2. В случае смерти потерпевшего уголовное дело возбуждается путем подачи заявления его близким родственником или в порядке, установленном частью третьей настоящей статьи.

3. Уголовное дело может быть возбуждено прокурором в случаях, когда потерпевший в силу беспомощного состояния или по иным причинам не может защищать свои права и законные интересы. При этом прокурор направляет уголовное дело для производства предварительного расследования.

4. Вступление в уголовное дело прокурора не лишает стороны права на примирение.

5. Заявление должно содержать:

1) наименование суда, в который оно подается;

2) описание события преступления, места, времени, а также обстоятельств его совершения;

3) просьбу, адресованную суду, о принятии уголовного дела к производству;

4) данные о лице, привлекаемом к уголовной ответственности;

5) список свидетелей, которых необходимо вызвать в суд;

6) подпись лица, его подавшего.

6. Заявление подается в суд с копиями по числу лиц, в отношении которых возбуждается уголовное дело частного обвинения.

7. С момента принятия судом заявления к своему производству лицо, его подавшее, является частным обвинителем. Ему должны быть разъяснены права, предусмотренные статьями 42 и 43 настоящего Кодекса, о чем составляется протокол, подписываемый судьей и лицом, подавшим заявление.

Статья 319. Полномочия мирового судьи по уголовному делу частного обвинения

1. В случаях, если поданное заявление не отвечает требованиям частей пятой и шестой статьи 318 настоящего Кодекса, мировой судья выносит постановление о возвращении заявления лицу, его подавшему, в котором предлагает ему привести заявление в соответствие с указанными требованиями и устанавливает для этого срок. В случае неисполнения данного указания мировой судья отказывает в принятии заявления к своему производству и уведомляет об этом лицо, его подавшее.

2. По ходатайству сторон мировой судья вправе оказать им содействие в собирании таких доказательств, которые не могут быть получены сторонами самостоятельно.

3. При наличии оснований для назначения судебного заседания мировой судья в течение 7 суток со дня поступления заявления в суд вызывает лицо, в отношении которого подано заявление, знакомит его с материалами уголовного дела, вручает копию поданного заявления, разъясняет права подсудимого в судебном заседании, предусмотренные статьей 47 настоящего Кодекса, и выясняет, кого, по мнению данного лица, необходимо вызвать в суд в качестве свидетелей защиты, о чем у него берется подписка.

4. В случае неявки в суд лица, в отношении которого подано заявление, копия заявления с разъяснением прав подсудимого, а также условий и порядка примирения сторон направляется подсудимому.

5. Мировой судья разъясняет сторонам возможность примирения. В случае поступления от них заявлений о примирении производство по уголовному делу по постановлению мирового судьи прекращается в соответствии с частью второй статьи 20 настоящего Кодекса.

6. Если примирение между сторонами не достигнуто, то мировой судья после выполнения требований частей третьей и четвертой настоящей статьи назначает рассмотрение уголовного дела в судебном заседании в соответствии с правилами, предусмотренными главой 33 настоящего Кодекса.

Статья 320. Полномочия мирового судьи по уголовному делу с обвинительным актом

По уголовному делу с обвинительным актом, поступившему в суд, мировой судья проводит подготовительные действия и принимает решения в порядке, установленном главой 33 настоящего Кодекса.

Статья 321. Рассмотрение уголовного дела в судебном заседании

1. Мировой судья рассматривает уголовное дело в общем порядке с изъятиями, предусмотренными настоящей статьей.

2. Судебное разбирательство должно быть начато не ранее 3 и не позднее 14 суток со дня поступления в суд заявления или уголовного дела.

3. Рассмотрение заявления по уголовному делу частного обвинения может быть соединено в одно производство с рассмотрением встречного заявления. Соединение заявлений допускается на основании постановления мирового судьи до начала судебного следствия. При соединении заявлений в одно производство лица, подавшие их, участвуют в уголовном судопроизводстве одновременно в качестве частного обвинителя и подсудимого. Для подготовки к защите в связи с поступлением встречного заявления и соединением производств по ходатайству лица, в отношении которого подано встречное заявление, уголовное дело может быть отложено на срок не более 3 суток. Допрос этих лиц об обстоятельствах, изложенных ими в своих заявлениях, проводится по правилам допроса потерпевшего, а об обстоятельствах, изложенных во встречных жалобах, - по правилам допроса подсудимого.

4. Обвинение в судебном заседании поддерживают:

1) государственный обвинитель - в случаях, предусмотренных частью четвертой статьи 20 и частью третьей статьи 318 настоящего Кодекса;

2) частный обвинитель - по уголовным делам частного обвинения.

5. Судебное следствие по уголовным делам частного обвинения начинается с изложения заявления частным обвинителем или его представителем. При одновременном рассмотрении по уголовному делу частного обвинения встречного заявления его доводы излагаются в том же порядке после изложения доводов основного заявления. Обвинитель вправе представлять доказательства, участвовать в их исследовании, излагать суду свое мнение по существу обвинения, о применении уголовного закона и назначении подсудимому наказания, а также по другим вопросам, возникающим в ходе судебного разбирательства. Обвинитель может изменить обвинение, если этим не ухудшается положение подсудимого и не нарушается его право на защиту, а также вправе отказаться от обвинения.

Статья 322. Приговор мирового судьи

Приговор выносится мировым судьей в порядке, установленном главой 39 настоящего Кодекса.

Статья 323. Обжалование приговора и постановления мирового судьи

1. Приговор мирового судьи может быть обжалован сторонами в течение 10 суток со дня его провозглашения в порядке, установленном статьями 354 и 355 настоящего Кодекса.

2. В тот же срок со дня вынесения могут быть обжалованы постановление мирового судьи о прекращении уголовного дела и иные его постановления.

3. Жалоба или представление прокурора подаются мировому судье и направляются им вместе с материалами уголовного дела в районный суд для рассмотрения в апелляционном порядке.


Раздел XII

Раздел XII. Особенности производства в суде с участием присяжных заседателей

Глава 42. Производство по уголовным делам, рассматриваемым судом с участием присяжных заседателей 1

Статья 324. Порядок производства в суде с участием присяжных заседателей. 1

Статья 325. Особенности проведения предварительного слушания. 2

Статья 326. Составление предварительного списка присяжных заседателей. 2

Статья 327. Подготовительная часть судебного заседания. 2

Статья 328. Формирование коллегии присяжных заседателей. 3

Статья 329. Замена присяжного заседателя запасным. 5

Статья 330. Роспуск коллегии присяжных заседателей ввиду тенденциозности ее состава. 5

Статья 331. Старшина присяжных заседателей. 6

Статья 332. Принятие присяжными заседателями присяги. 6

Статья 333. Права присяжных заседателей. 6

Статья 334. Полномочия судьи и присяжных заседателей. 7

Статья 335. Особенности судебного следствия в суде с участием присяжных заседателей. 7

Статья 336. Прения сторон. 8

Статья 337. Реплики сторон и последнее слово подсудимого. 8

Статья 338. Постановка вопросов, подлежащих разрешению присяжными заседателями. 8

Статья 339. Содержание вопросов присяжным заседателям. 8

Статья 340. Напутственное слово председательствующего. 9

Статья 341. Тайна совещания присяжных заседателей. 10

Статья 342. Порядок проведения совещания и голосования в совещательной комнате. 10

Статья 343. Вынесение вердикта. 10

Статья 344. Дополнительные разъяснения председательствующего. Уточнение поставленных вопросов. Возобновление судебного следствия. 11

Статья 345. Провозглашение вердикта. 12

Статья 346. Действия председательствующего после провозглашения вердикта. 12

Статья 347. Обсуждение последствий вердикта. 12

Статья 348. Обязательность вердикта. 12

Статья 349. Правовые последствия признания подсудимого заслуживающим снисхождения. 13

Статья 350. Виды решений, принимаемых председательствующим. 13

Статья 351. Постановление приговора. 13

Статья 352. Прекращение рассмотрения уголовного дела в связи с установленной невменяемостью подсудимого 14

Статья 353. Особенности ведения протокола судебного заседания. 14

Глава 42. Производство по уголовным делам, рассматриваемым судом с участием присяжных заседателей

Статья 324. Порядок производства в суде с участием присяжных заседателей

Производство в суде с участием присяжных заседателей ведется в общем порядке с учетом особенностей, предусмотренных настоящей главой.

Статья 325. Особенности проведения предварительного слушания

1. Предварительное слушание в суде с участием присяжных заседателей проводится в порядке, установленном главой 34 настоящего Кодекса, с учетом требований настоящей статьи.

2. Уголовное дело, в котором участвует несколько подсудимых, рассматривается судом с участием присяжных заседателей в отношении всех подсудимых, если хотя бы один из них заявляет ходатайство о рассмотрении уголовного дела судом в данном составе.

3. Если подсудимый не заявил ходатайство о рассмотрении его уголовного дела судом с участием присяжных заседателей, то данное уголовное дело рассматривается другим составом суда в порядке, установленном статьей 30 настоящего Кодекса.

4. В постановлении о назначении уголовного дела к слушанию судом с участием присяжных заседателей должно быть определено количество кандидатов в присяжные заседатели, которые подлежат вызову в судебное заседание и которых должно быть не менее двадцати, а также указано, открытым, закрытым или частично закрытым будет судебное заседание. В последнем случае суд должен определить, в какой части будет закрыто судебное заседание.

5. Постановление судьи о рассмотрении уголовного дела с участием присяжных заседателей является окончательным. Последующий отказ подсудимого от рассмотрения уголовного дела судом с участием присяжных заседателей не принимается.

6. Копии постановления вручаются сторонам по их просьбе.

Статья 326. Составление предварительного списка присяжных заседателей

1. После назначения судебного заседания по распоряжению председательствующего секретарь судебного заседания или помощник судьи производит отбор кандидатов в присяжные заседатели из находящихся в суде общего и запасного годовых списков путем случайной выборки.

2. Секретарь судебного заседания или помощник судьи проводит проверку наличия обстоятельств, препятствующих участию лица в качестве присяжного заседателя в рассмотрении уголовного дела.

3. Одно и то же лицо не может участвовать в течение года в судебных заседаниях в качестве присяжного заседателя более одного раза.

4. По завершении отбора кандидатов в присяжные заседатели для участия в рассмотрении уголовного дела составляется предварительный список с указанием их фамилий, имен, отчеств и домашних адресов, который подписывается секретарем судебного заседания или помощником судьи, составившим данный список.

5. Фамилии кандидатов в присяжные заседатели вносятся в список в том порядке, в каком проходила случайная выборка.

6. Включенным в предварительный список кандидатам в присяжные заседатели не позднее чем за 7 суток до начала судебного разбирательства вручаются извещения с указанием даты и времени прибытия в суд.

Статья 327. Подготовительная часть судебного заседания

1. Подготовительная часть судебного заседания с участием присяжных заседателей проводится в порядке, установленном главой 36 настоящего Кодекса, с учетом требований настоящей статьи.

2. После доклада о явке сторон и других участников уголовного судопроизводства секретарь судебного заседания или помощник судьи докладывает о явке кандидатов в присяжные заседатели.

3. Если в судебное заседание явилось менее двадцати кандидатов в присяжные заседатели, то председательствующий дает распоряжение о дополнительном вызове в суд присяжных заседателей.

4. Списки кандидатов в присяжные заседатели, явившихся в судебное заседание, без указания их домашнего адреса вручаются сторонам.

5. Разъясняя права сторонам, председательствующий помимо прав, предусмотренных соответствующими статьями части первой настоящего Кодекса, должен разъяснить им:

1) право заявить мотивированный отвод присяжному заседателю;

2) право подсудимого или его защитника, государственного обвинителя на немотивированный отвод присяжного заседателя, который может быть заявлен каждым из участников дважды;

3) иные права, предусмотренные настоящей главой, а также юридические последствия неиспользования таких прав.

Статья 328. Формирование коллегии присяжных заседателей

1. После выполнения председательствующим требований статьи 327 явившиеся кандидаты в присяжные заседатели приглашаются в зал судебного заседания.

2. Председательствующий произносит перед кандидатами в присяжные заседатели краткое вступительное слово, в котором он:

1) представляется им;

2) представляет стороны;

3) сообщает, какое уголовное дело подлежит рассмотрению;

4) сообщает, какова предполагаемая продолжительность судебного разбирательства;

5) разъясняет задачи, стоящие перед присяжными заседателями, и условия их участия в рассмотрении данного уголовного дела, предусмотренные настоящим Кодексом.

3. Председательствующий разъясняет кандидатам в присяжные заседатели их обязанность правдиво отвечать на задаваемые им вопросы, а также представить необходимую информацию о себе и об отношениях с другими участниками уголовного судопроизводства. После этого председательствующий опрашивает кандидатов в присяжные заседатели о наличии обстоятельств, препятствующих их участию в качестве присяжных заседателей в рассмотрении уголовного дела.

4. Каждый из кандидатов в присяжные заседатели, явившихся в судебное заседание, вправе указать на причины, препятствующие исполнению им обязанностей присяжного заседателя, а также заявить самоотвод.

5. По ходатайствам кандидатов в присяжные заседатели о невозможности участия в судебном разбирательстве заслушивается мнение сторон, после чего судья принимает решение.

6. Кандидаты в присяжные заседатели, ходатайства которых об освобождении от участия в рассмотрении уголовного дела удовлетворены, исключаются из предварительного списка и удаляются из зала судебного заседания.

7. После удовлетворения самоотводов кандидатов в присяжные заседатели председательствующий предлагает сторонам воспользоваться своим правом на мотивированный отвод.

8. Председательствующий предоставляет сторонам возможность задать каждому из оставшихся кандидатов в присяжные заседатели вопросы, которые, по их мнению, связаны с выяснением обстоятельств, препятствующих участию лица в качестве присяжного заседателя в рассмотрении данного уголовного дела.

9. После завершения опроса кандидатов в присяжные заседатели происходит обсуждение каждого кандидата в последовательности, определенной списком кандидатов. Председательствующий опрашивает стороны, имеются ли у них отводы в связи с обстоятельствами, препятствующими участию лица в качестве присяжного заседателя в рассмотрении уголовного дела.

10. Стороны передают председательствующему мотивированные письменные ходатайства об отводах, не оглашая их. Эти ходатайства разрешаются судьей без удаления в совещательную комнату. Отведенные кандидаты в присяжные заседатели исключаются из предварительного списка.

11. Председательствующий доводит свое решение по мотивированным отводам до сведения сторон. Он также может довести свое решение до сведения кандидатов в присяжные заседатели.

12. Если в результате удовлетворения заявленных самоотводов и мотивированных отводов осталось менее восемнадцати кандидатов в присяжные заседатели, то председательствующий принимает меры, предусмотренные частью четвертой статьи 326 настоящего Кодекса. Если количество оставшихся кандидатов в присяжные заседатели составляет восемнадцать или более, то председательствующий предлагает сторонам заявить немотивированные отводы.

13. Немотивированные отводы присяжных заседателей заявляются лицами, указанными в пункте 2 части пятой статьи 327 настоящего Кодекса, путем вычеркивания ими из полученного предварительного списка фамилий отводимых кандидатов в присяжные заседатели, после чего эти списки передаются председательствующему без оглашения фамилий отводимых присяжных заседателей. Эти списки, а также мотивированные ходатайства об отводе присяжных заседателей приобщаются к материалам уголовного дела.

14. Немотивированный отвод первым заявляет государственный обвинитель, который согласовывает свою позицию по отводам с другими участниками уголовного судопроизводства со стороны обвинения.

15. Если в уголовном деле участвуют несколько подсудимых, то немотивированный отвод производится по их взаимному согласию, а в случае недостижения согласия - путем разделения между ними количества отводимых присяжных заседателей поровну, если это возможно. Если такое разделение невозможно, то подсудимые реализуют свое право на немотивированный отвод по большинству голосов или по жребию.

16. Если позволяет количество неотведенных присяжных заседателей, то председательствующий может предоставить сторонам право на равное число дополнительных немотивированных отводов.

17. После решения всех вопросов о самоотводах и об отводах кандидатов в присяжные заседатели секретарь судебного заседания или помощник судьи по указанию председательствующего составляет список оставшихся кандидатов в присяжные заседатели в той последовательности, в которой они были включены в первоначальный список.

18. Если количество неотведенных кандидатов в присяжные заседатели превышает четырнадцать, то в протокол судебного заседания по указанию председательствующего включаются четырнадцать первых по списку кандидатов. С учетом характера и сложности уголовного дела по решению председательствующего может быть избрано большее количество запасных присяжных заседателей, которые также включаются в протокол судебного заседания.

19. После этого председательствующий объявляет результаты отбора, не указывая оснований исключения из списка тех или иных кандидатов в присяжные заседатели, благодарит остальных кандидатов в присяжные заседатели.

20. Если оставшихся кандидатов в присяжные заседатели окажется меньше четырнадцати, то необходимое количество лиц вызывается в суд дополнительно по запасному списку. В отношении вновь вызванных в суд кандидатов в присяжные заседатели вопросы об их освобождении от участия в рассмотрении уголовного дела и отводах решаются в порядке, установленном настоящей статьей.

21. Председательствующий оглашает фамилии, имена и отчества присяжных заседателей, занесенные в протокол судебного заседания. При этом первые двенадцать образуют коллегию присяжных заседателей по уголовному делу, а два последних участвуют в рассмотрении уголовного дела в качестве запасных присяжных заседателей.

22. По завершении формирования коллегии присяжных заседателей председательствующий предлагает двенадцати присяжным заседателям занять отведенное им место на скамье присяжных заседателей, которая должна быть отделена от присутствующих в зале судебного заседания и расположена, как правило, напротив скамьи подсудимых. Запасные присяжные заседатели занимают на скамье присяжных заседателей специально отведенные для них председательствующим места.

23. Формирование коллегии присяжных заседателей производится в закрытом судебном заседании.

24. Если в материалах уголовного дела содержатся сведения, составляющие государственную или иную охраняемую федеральным законом тайну, то у присяжных заседателей отбирается подписка о ее неразглашении. Присяжный заседатель, отказавшийся дать такую подписку, отводится председательствующим и заменяется запасным присяжным заседателем.

Статья 329. Замена присяжного заседателя запасным

1. Если в ходе судебного разбирательства, но до удаления присяжных заседателей в совещательную комнату для вынесения вердикта выяснится, что кто-либо из присяжных заседателей не может продолжать участвовать в судебном заседании или отстраняется судьей от участия в судебном заседании, то он заменяется запасным присяжным заседателем в последовательности, указанной в списке при формировании коллегии присяжных заседателей по уголовному делу.

2. Если в ходе судебного разбирательства выбывает старшина присяжных заседателей, то его замена производится путем повторных выборов в порядке, установленном статьей 331 настоящего Кодекса.

3. Если количество выбывших присяжных заседателей превышает количество запасных, то состоявшееся судебное разбирательство признается недействительным. В этом случае в соответствии со статьей 328 настоящего Кодекса председательствующий приступает к отбору присяжных заседателей, в котором могут принимать участие и присяжные заседатели, освободившиеся в связи с роспуском коллегии.

4. Если невозможность участия в судебном заседании кого-либо из присяжных заседателей выявится во время вынесения вердикта, то присяжные заседатели должны выйти в зал судебного заседания, произвести доукомплектование коллегии из числа запасных присяжных заседателей и удалиться для дальнейшего обсуждения вердикта.

Статья 330. Роспуск коллегии присяжных заседателей ввиду тенденциозности ее состава

1. До приведения присяжных заседателей к присяге стороны вправе заявить, что вследствие особенностей рассматриваемого уголовного дела образованная коллегия присяжных заседателей в целом может оказаться неспособной вынести объективный вердикт.

2. Выслушав мнение сторон, председательствующий разрешает данное заявление в совещательной комнате и выносит постановление.

3. Если заявление будет признано обоснованным, то председательствующий распускает коллегию присяжных заседателей и возобновляет подготовку к рассмотрению уголовного дела судом с участием присяжных заседателей в соответствии со статьей 324 настоящего Кодекса.

Статья 331. Старшина присяжных заседателей

1. Присяжные заседатели, входящие в состав коллегии, в совещательной комнате открытым голосованием избирают большинством голосов старшину, который о своем избрании сообщает председательствующему.

2. Старшина присяжных заседателей руководит ходом совещания присяжных заседателей, по их поручению обращается к председательствующему с вопросами и просьбами, оглашает поставленные судом вопросы, записывает ответы на них, подводит итоги голосования, оформляет вердикт и по указанию председательствующего провозглашает его в судебном заседании.

Статья 332. Принятие присяжными заседателями присяги

1. После избрания старшины присяжных заседателей председательствующий обращается к присяжным заседателям с предложением принять присягу и зачитывает следующий ее текст: "Приступая к исполнению ответственных обязанностей присяжного заседателя, торжественно клянусь исполнять их честно и беспристрастно, принимать во внимание все рассмотренные в суде доказательства, как уличающие подсудимого, так и оправдывающие его, разрешать уголовное дело по своему внутреннему убеждению и совести, не оправдывая виновного и не осуждая невиновного, как подобает свободному гражданину и справедливому человеку".

2. Огласив текст присяги, председательствующий называет последовательно по списку фамилии присяжных заседателей, каждый из которых на обращение к нему председательствующего отвечает: "Я клянусь".

3. Присягу принимают также запасные присяжные заседатели.

4. О принятии присяги делается отметка в протоколе судебного заседания.

5. Все присутствующие в зале суда выслушивают текст присяги и ее принятие стоя.

6. После принятия присяги председательствующий разъясняет присяжным заседателям их права и обязанности.

Статья 333. Права присяжных заседателей

1. Присяжные заседатели, в том числе и запасные, вправе:

1) участвовать в исследовании всех обстоятельств уголовного дела, задавать через председательствующего вопросы допрашиваемым лицам, участвовать в осмотре вещественных доказательств, документов и производстве иных следственных действий;

2) просить председательствующего разъяснить нормы закона, относящиеся к уголовному делу, содержание оглашенных в суде документов и другие неясные для них вопросы и понятия;

3) вести собственные записи и пользоваться ими при подготовке в совещательной комнате ответов на поставленные перед присяжными заседателями вопросы.

2. Присяжные заседатели не вправе:

1) отлучаться из зала судебного заседания во время слушания уголовного дела;

2) высказывать свое мнение по рассматриваемому уголовному делу до обсуждения вопросов при вынесении вердикта;

3) общаться с лицами, не входящими в состав суда, по поводу обстоятельств рассматриваемого уголовного дела;

4) собирать сведения по уголовному делу вне судебного заседания;

5) нарушать тайну совещания и голосования присяжных заседателей по поставленным перед ними вопросам.

3. За неявку в суд без уважительной причины присяжный заседатель может быть подвергнут денежному взысканию в порядке, установленном статьей 118 настоящего Кодекса.

4. Председательствующий предупреждает присяжных заседателей о том, что в случае нарушения требований, предусмотренных частью второй настоящей статьи, присяжный заседатель может быть отстранен от дальнейшего участия в рассмотрении уголовного дела по инициативе судьи или по ходатайству сторон. В этом случае отстраненный присяжный заседатель заменяется запасным.

Статья 334. Полномочия судьи и присяжных заседателей

1. В ходе судебного разбирательства уголовного дела присяжные заседатели разрешают только те вопросы, которые предусмотрены пунктами 1, 2 и 4 части первой статьи 299 настоящего Кодекса и сформулированы в вопросном листе. В случае признания подсудимого виновным присяжные заседатели также указывают в соответствии со статьей 339 настоящего Кодекса, заслуживает ли подсудимый снисхождения.

2. Вопросы, не указанные в части первой настоящей статьи, разрешаются без участия присяжных заседателей председательствующим единолично.

Статья 335. Особенности судебного следствия в суде с участием присяжных заседателей

1. Судебное следствие в суде с участием присяжных заседателей начинается со вступительных заявлений государственного обвинителя и защитника.

2. Во вступительном заявлении государственный обвинитель излагает существо предъявленного обвинения и предлагает порядок исследования представленных им доказательств.

3. Защитник высказывает согласованную с подсудимым позицию по предъявленному обвинению и мнение о порядке исследования представленных им доказательств.

4. Присяжные заседатели через председательствующего вправе после допроса сторонами подсудимого, потерпевшего, свидетелей, эксперта задать им вопросы. Вопросы излагаются присяжными заседателями в письменном виде и подаются председательствующему через старшину. Эти вопросы формулируются председательствующим и могут быть им отведены как не относящиеся к предъявленному обвинению.

5. Судья по собственной инициативе, а также по ходатайству сторон исключает из уголовного дела доказательства, недопустимость которых выявилась в ходе судебного разбирательства.

6. Если в ходе судебного разбирательства возникает вопрос о недопустимости доказательств, то он рассматривается в отсутствие присяжных заседателей. Выслушав мнение сторон, судья принимает решение об исключении доказательства, признанного им недопустимым.

7. В ходе судебного следствия в присутствии присяжных заседателей подлежат исследованию только те фактические обстоятельства уголовного дела, доказанность которых устанавливается присяжными заседателями в соответствии с их полномочиями, предусмотренными статьей 334 настоящего Кодекса.

8. Данные о личности подсудимого исследуются с участием присяжных заседателей лишь в той мере, в какой они необходимы для установления отдельных признаков состава преступления, в совершении которого он обвиняется. Запрещается исследовать факты прежней судимости, признания подсудимого хроническим алкоголиком или наркоманом, а также иные данные, способные вызвать предубеждение присяжных в отношении подсудимого.

Статья 336. Прения сторон

1. После окончания судебного следствия суд переходит к выслушиванию прений сторон, которые проводятся в соответствии со статьей 292 настоящего Кодекса.

2. Прения сторон проводятся лишь в пределах вопросов, подлежащих разрешению присяжными заседателями. Стороны не вправе касаться обстоятельств, которые рассматриваются после вынесения вердикта без участия присяжных заседателей. Если участник прений сторон упоминает о таких обстоятельствах, то председательствующий останавливает его и разъясняет присяжным заседателям, что указанные обстоятельства не должны быть приняты ими во внимание при вынесении вердикта.

3. Стороны не вправе ссылаться в обоснование своей позиции на доказательства, которые в установленном порядке признаны недопустимыми или не исследовались в судебном заседании. Судья прерывает такие выступления и разъясняет присяжным заседателям, что они не должны учитывать данные обстоятельства при вынесении вердикта.

Статья 337. Реплики сторон и последнее слово подсудимого

1. После окончания прений сторон все их участники имеют право на реплику. Право последней реплики принадлежит защитнику и подсудимому.

2. Подсудимому предоставляется последнее слово в соответствии со статьей 293 настоящего Кодекса.

Статья 338. Постановка вопросов, подлежащих разрешению присяжными заседателями

1. Судья с учетом результатов судебного следствия, прений сторон формулирует в письменном виде вопросы, подлежащие разрешению присяжными заседателями, зачитывает их и передает сторонам.

2. Стороны вправе высказать свои замечания по содержанию и формулировке вопросов и внести предложения о постановке новых вопросов. При этом судья не вправе отказать подсудимому или его защитнику в постановке вопросов о наличии по уголовному делу фактических обстоятельств, исключающих ответственность подсудимого за содеянное или влекущих за собой его ответственность за менее тяжкое преступление.

3. На время обсуждения и формулирования вопросов присяжные заседатели удаляются из зала судебного заседания.

4. С учетом замечаний и предложений сторон судья в совещательной комнате окончательно формулирует вопросы, подлежащие разрешению присяжными заседателями, и вносит их в вопросный лист, который подписывается им.

5. Вопросный лист оглашается в присутствии присяжных заседателей и передается старшине присяжных. Перед удалением в совещательную комнату присяжные заседатели вправе получить от председательствующего разъяснения по возникшим у них неясностям в связи с поставленными вопросами, не касаясь при этом существа возможных ответов на эти вопросы.

Статья 339. Содержание вопросов присяжным заседателям

1. По каждому из деяний, в совершении которых обвиняется подсудимый, ставятся три основных вопроса:

1) доказано ли, что деяние имело место;

2) доказано ли, что это деяние совершил подсудимый;

3) виновен ли подсудимый в совершении этого деяния.

2. В вопросном листе возможна также постановка одного основного вопроса о виновности подсудимого, являющегося соединением вопросов, указанных в части первой настоящей статьи.

3. После основного вопроса о виновности подсудимого могут ставиться частные вопросы о таких обстоятельствах, которые увеличивают или уменьшают степень виновности либо изменяют ее характер, влекут за собой освобождение подсудимого от ответственности. В необходимых случаях отдельно ставятся также вопросы о степени осуществления преступного намерения, причинах, в силу которых деяние не было доведено до конца, степени и характере соучастия каждого из подсудимых в совершении преступления. Допустимы вопросы, позволяющие установить виновность подсудимого в совершении менее тяжкого преступления, если этим не ухудшается положение подсудимого и не нарушается его право на защиту.

4. В случае признания подсудимого виновным ставится вопрос о том, заслуживает ли он снисхождения.

5. Не могут ставиться отдельно либо в составе других вопросы, требующие от присяжных заседателей юридической квалификации статуса подсудимого (о его судимости, о факте признания его особо опасным рецидивистом), а также другие вопросы, требующие собственно юридической оценки при вынесении присяжными заседателями своего вердикта.

6. Формулировки вопросов не должны допускать при каком-либо ответе на них признание подсудимого виновным в совершении деяния, по которому государственный обвинитель не предъявлял ему обвинение либо не поддерживает обвинение к моменту постановки вопросов.

7. Вопросы, подлежащие разрешению присяжными заседателями, ставятся в отношении каждого подсудимого отдельно.

8. Вопросы ставятся в понятных присяжным заседателям формулировках.

Статья 340. Напутственное слово председательствующего

1. Перед удалением коллегии присяжных заседателей в совещательную комнату для вынесения вердикта председательствующий обращается к присяжным заседателям с напутственным словом.

2. При произнесении напутственного слова председательствующему запрещается в какой-либо форме выражать свое мнение по вопросам, поставленным перед коллегией присяжных заседателей.

3. В напутственном слове председательствующий:

1) приводит содержание обвинения;

2) сообщает содержание уголовного закона, предусматривающего ответственность за совершение деяния, в котором обвиняется подсудимый;

3) напоминает об исследованных в суде доказательствах, как уличающих подсудимого, так и оправдывающих его, не выражая при этом своего отношения к этим доказательствам и не делая выводов из них;

4) излагает позиции государственного обвинителя и защиты;

5) разъясняет присяжным основные правила оценки доказательств в их совокупности; сущность принципа презумпции невиновности; положение о толковании неустраненных сомнений в пользу подсудимого; положение о том, что их вердикт может быть основан лишь на тех доказательствах, которые непосредственно исследованы в судебном заседании, никакие доказательства для них не имеют заранее установленной силы, их выводы не могут основываться на предположениях, а также на доказательствах, признанных судом недопустимыми;

6) обращает внимание коллегии присяжных заседателей на то, что отказ подсудимого от дачи показаний или его молчание в суде не имеют юридического значения и не могут быть истолкованы как свидетельство виновности подсудимого;

7) разъясняет порядок совещания присяжных заседателей, подготовки ответов на поставленные вопросы, голосования по ответам и вынесения вердикта.

4. Председательствующий завершает свое напутственное слово напоминанием присяжным заседателям содержания данной ими присяги и обращает их внимание на то, что в случае вынесения обвинительного вердикта они могут признать подсудимого заслуживающим снисхождения.

5. Присяжные заседатели, выслушав напутственное слово председательствующего и ознакомившись с поставленными перед ними вопросами, вправе получить от него дополнительные разъяснения.

6. Стороны вправе заявить в судебном заседании возражения в связи с содержанием напутственного слова председательствующего по мотивам нарушения им принципа объективности и беспристрастности.

Статья 341. Тайна совещания присяжных заседателей

1. После напутственного слова председательствующего коллегия присяжных заседателей удаляется в совещательную комнату для вынесения вердикта.

2. Присутствие в совещательной комнате иных лиц, за исключением коллегии присяжных заседателей, не допускается.

3. С наступлением ночного времени, а с разрешения председательствующего также по окончании рабочего времени присяжные заседатели вправе прервать совещание для отдыха.

4. Присяжные заседатели не могут разглашать суждения, имевшие место во время совещания.

5. Записи присяжных заседателей, которые они вели в судебном заседании, могут быть использованы в совещательной комнате для подготовки ответов на поставленные перед присяжными заседателями вопросы.

Статья 342. Порядок проведения совещания и голосования в совещательной комнате

1. Совещанием присяжных заседателей руководит старшина, который ставит на обсуждение вопросы в последовательности, установленной вопросным листом, проводит голосование по ответам на них и ведет подсчет голосов.

2. Голосование проводится открыто.

3. Никто из присяжных заседателей не вправе воздержаться при голосовании. Присяжные заседатели голосуют по списку.

4. Старшина голосует последним.

Статья 343. Вынесение вердикта

1. Присяжные заседатели при обсуждении поставленных перед ними вопросов должны стремиться к принятию единодушных решений. Если присяжным заседателям при обсуждении в течение 3 часов не удалось достигнуть единодушия, то решение принимается голосованием.

2. Обвинительный вердикт считается принятым, если за утвердительные ответы на каждый из трех вопросов, указанных в части первой статьи 339 настоящего Кодекса, проголосовало большинство присяжных заседателей.

3. Оправдательный вердикт считается принятым, если за отрицательный ответ на любой из поставленных в вопросном листе основных вопросов проголосовало не менее шести присяжных заседателей.

4. Ответы на другие вопросы определяются простым большинством голосов присяжных заседателей.

5. Если голоса разделились поровну, то принимается наиболее благоприятный для подсудимого ответ.

6. При вынесении вердикта "виновен" присяжные заседатели вправе изменить обвинение в сторону, благоприятную для подсудимого.

7. Ответы на поставленные перед присяжными заседателями вопросы должны представлять собой утверждение или отрицание с обязательным пояснительным словом или словосочетанием, раскрывающим или уточняющим смысл ответа ("Да, виновен", "Нет, не виновен" и т.п.).

8. Ответы на вопросы вносятся старшиной присяжных заседателей в вопросный лист непосредственно после каждого из соответствующих вопросов. В случае, если ответ на предыдущий вопрос исключает необходимость отвечать на последующий вопрос, старшина с согласия большинства присяжных заседателей вписывает после него слова "без ответа".

9. В случае, если ответ на вопрос принимается голосованием, старшина указывает после ответа результат подсчета голосов.

10. Вопросный лист с внесенными в него ответами на поставленные вопросы подписывается старшиной.

Статья 344. Дополнительные разъяснения председательствующего. Уточнение поставленных вопросов. Возобновление судебного следствия

1. Если в ходе совещания присяжные заседатели придут к выводу о необходимости получить от председательствующего дополнительные разъяснения по поставленным вопросам, то они возвращаются в зал судебного заседания и старшина обращается к председательствующему с соответствующей просьбой.

2. Председательствующий в присутствии сторон дает необходимые разъяснения, либо, выслушав мнение сторон, при необходимости вносит соответствующие уточнения в поставленные вопросы, либо дополняет вопросный лист новыми вопросами.

3. По поводу внесенных в вопросный лист изменений председательствующий произносит краткое напутственное слово, которое отражается в протоколе.

4. После этого присяжные заседатели возвращаются в совещательную комнату для вынесения вердикта.

5. Если у присяжных заседателей во время совещания возникнут сомнения по поводу каких-либо фактических обстоятельств уголовного дела, имеющих существенное значение для ответов на поставленные вопросы и требующих дополнительного исследования, то они возвращаются в зал судебного заседания и старшина обращается с соответствующей просьбой к председательствующему.

6. Председательствующий, выслушав мнение сторон, решает вопрос о возобновлении судебного следствия. После окончания судебного следствия с учетом мнения сторон могут быть внесены уточнения в поставленные перед присяжными заседателями вопросы или сформулированы новые вопросы. Выслушав речи и реплики сторон по вновь исследованным обстоятельствам, последнее слово подсудимого и напутственное слово председательствующего, присяжные заседатели возвращаются в совещательную комнату для вынесения вердикта.

Статья 345. Провозглашение вердикта

1. После подписания вопросного листа с внесенными в него ответами на поставленные вопросы присяжные заседатели возвращаются в зал судебного заседания.

2. Старшина присяжных заседателей провозглашает вердикт, зачитывая по вопросному листу поставленные судом вопросы и ответы присяжных заседателей на них.

3. Все находящиеся в зале суда выслушивают вердикт стоя.

4. Провозглашенный вердикт передается председательствующему для приобщения к материалам уголовного дела.

Статья 346. Действия председательствующего после провозглашения вердикта

1. При вынесении коллегией присяжных заседателей вердикта о невиновности подсудимого председательствующий объявляет его оправданным. При этом подсудимый, находящийся под стражей, немедленно освобождается из-под нее в зале судебного заседания.

2. После провозглашения вердикта председательствующий благодарит присяжных заседателей и объявляет об окончании их участия в судебном разбирательстве.

3. Последствия вердикта обсуждаются без участия присяжных заседателей. Присяжные заседатели вправе остаться до окончания рассмотрения уголовного дела в зале судебного заседания на отведенных для публики местах.

Статья 347. Обсуждение последствий вердикта

1. После провозглашения вердикта присяжных заседателей судебное разбирательство продолжается с участием сторон.

2. При вынесении присяжными заседателями оправдательного вердикта исследуются и обсуждаются лишь вопросы, связанные с разрешением гражданского иска, распределением судебных издержек, вещественными доказательствами.

3. В случае вынесения обвинительного вердикта производится исследование обстоятельств, связанных с квалификацией содеянного подсудимым, назначением ему наказания, разрешением гражданского иска и другими вопросами, разрешаемыми судом при постановлении обвинительного приговора. По окончании исследования указанных обстоятельств выслушиваются прения сторон, во время которых последними выступают защитник и подсудимый.

4. Стороны могут затрагивать в своих выступлениях любые вопросы права, подлежащие разрешению при постановлении судом обвинительного приговора. При этом сторонам запрещается ставить под сомнение правильность вердикта, вынесенного присяжными заседателями.

5. По окончании прений сторон в случае вынесения обвинительного вердикта подсудимому предоставляется последнее слово, после чего судья удаляется для вынесения решения по уголовному делу.

Статья 348. Обязательность вердикта

1. Оправдательный вердикт коллегии присяжных заседателей обязателен для председательствующего и влечет за собой постановление им оправдательного приговора.

2. Обвинительный вердикт обязателен для председательствующего по уголовному делу, за исключением случаев, предусмотренных частями четвертой и пятой настоящей статьи.

3. Председательствующий квалифицирует содеянное подсудимым в соответствии с обвинительным вердиктом, а также установленными судом обстоятельствами, не подлежащими установлению присяжными заседателями и требующими собственно юридической оценки.

4. Обвинительный вердикт коллегии присяжных заседателей не препятствует постановлению оправдательного приговора, если председательствующий признает, что деяние подсудимого не содержит признаков преступления.

5. Если председательствующий признает, что обвинительный вердикт вынесен в отношении невиновного и имеются достаточные основания для постановления оправдательного приговора ввиду того, что не установлено событие преступления либо не доказано участие подсудимого в совершении преступления, то он выносит постановление о роспуске коллегии присяжных заседателей и направлении уголовного дела на новое рассмотрение иным составом суда со стадии предварительного слушания. Это постановление не подлежит обжалованию в кассационном порядке.

Статья 349. Правовые последствия признания подсудимого заслуживающим снисхождения

1. Указание в вердикте коллегии присяжных заседателей на то, что подсудимый, признанный виновным, заслуживает снисхождения, обязательно для председательствующего при назначении наказания.

2. Если подсудимый признан заслуживающим снисхождения, то председательствующий назначает ему наказание с применением положений статьи 64 и части первой статьи 65 Уголовного кодекса Российской Федерации. Если коллегией присяжных заседателей подсудимый не был признан заслуживающим снисхождения, то председательствующий с учетом обстоятельств, смягчающих и отягчающих наказание, и личности виновного вправе назначить подсудимому наказание не только в пределах, установленных соответствующей статьей Особенной части Уголовного кодекса Российской Федерации, но и с применением положений статьи 64 Уголовного кодекса Российской Федерации.

Статья 350. Виды решений, принимаемых председательствующим

Разбирательство уголовного дела в суде с участием присяжных заседателей заканчивается принятием председательствующим одного из следующих решений:

1) постановления о прекращении уголовного дела - в случаях, предусмотренных статьей 254 настоящего Кодекса;

2) оправдательного приговора - в случаях, когда присяжные заседатели дали отрицательный ответ хотя бы на один из трех основных вопросов, указанных в части первой статьи 339 настоящего Кодекса, либо председательствующий признал отсутствие в деянии признаков преступления;

3) обвинительного приговора с назначением наказания, без назначения наказания, с назначением наказания и освобождением от него - в соответствии со статьями 302, 307 и 308 настоящего Кодекса;

4) постановления о роспуске коллегии присяжных заседателей и направлении уголовного дела на новое рассмотрение иным составом суда - в случае, предусмотренном частью пятой статьи 348 настоящего Кодекса.

Статья 351. Постановление приговора

Приговор постановляется председательствующим в порядке, установленном главой 39 настоящего Кодекса, со следующими изъятиями:

1) в вводной части приговора не указываются фамилии присяжных заседателей;

2) в описательно-мотивировочной части оправдательного приговора излагается существо обвинения, по поводу которого коллегией присяжных заседателей был вынесен оправдательный вердикт, и содержатся ссылки на вердикт коллегии присяжных заседателей либо отказ государственного обвинителя от обвинения. Приведение доказательств требуется лишь в части, не вытекающей из вердикта, вынесенного коллегией присяжных заседателей;

3) в описательно-мотивировочной части обвинительного приговора должны содержаться описание преступного деяния, в совершении которого подсудимый признан виновным, квалификация содеянного, мотивы назначения наказания и обоснование решения суда в отношении гражданского иска;

4) в резолютивной части приговора должны содержаться разъяснения о кассационном порядке его обжалования.

Статья 352. Прекращение рассмотрения уголовного дела в связи с установленной невменяемостью подсудимого

1. Если в ходе разбирательства уголовного дела судом с участием присяжных заседателей будут установлены обстоятельства, свидетельствующие о невменяемости подсудимого в момент совершения деяния, в котором он обвиняется, или свидетельствующие о том, что после совершения преступления у подсудимого наступило психическое расстройство, делающее невозможным назначение или исполнение наказания, что подтверждается результатами судебно-психиатрической экспертизы, то председательствующий выносит постановление о прекращении рассмотрения уголовного дела с участием присяжных заседателей и направлении его для рассмотрения судом в порядке, установленном главой 51 настоящего Кодекса.

2. Постановления, вынесенные в соответствии с требованиями настоящей статьи, обжалованию не подлежат.

Статья 353. Особенности ведения протокола судебного заседания

1. Протокол судебного заседания ведется в соответствии с требованиями статьи 259 настоящего Кодекса с изъятиями, предусмотренными настоящей статьей.

2. В протоколе обязательно указываются состав кандидатов в присяжные заседатели, вызванных в судебное заседание, и ход формирования коллегии присяжных заседателей.

3. Напутственное слово председательствующего записывается в протокол судебного заседания, или его текст приобщается к материалам уголовного дела, о чем указывается в протоколе.

4. Протокол судебного заседания должен фиксировать весь ход судебного процесса так, чтобы можно было удостовериться в правильности его проведения.


Раздел XIII

Раздел XIII. Производство в суде второй инстанции

Глава 43. Апелляционное и кассационное обжалование судебных решений, не вступивших в законную силу 2

Статья 354. Право апелляционного и кассационного обжалования. 2

Статья 355. Порядок принесения жалобы и представления. 2

Статья 356. Сроки обжалования приговоров. 3

Статья 357. Порядок восстановления срока обжалования. 3

Статья 358. Извещение о принесенных жалобах и представлениях. 3

Статья 359. Последствия подачи жалобы или представления. 3

Статья 360. Пределы рассмотрения уголовного дела судом апелляционной или кассационной инстанции 4

Глава 44. Апелляционный порядок рассмотрения уголовного дела. 4

Статья 361. Предмет судебного разбирательства в апелляционном порядке. 4

Статья 362. Сроки начала рассмотрения уголовного дела в апелляционной инстанции. 4

Статья 363. Апелляционные жалоба или представление. 4

Статья 364. Назначение и подготовка заседания суда апелляционной инстанции. 5

Статья 365. Судебное следствие. 5

Статья 366. Прения сторон. Последнее слово подсудимого. 6

Статья 367. Решения, принимаемые судом апелляционной инстанции. 6

Статья 368. Постановление приговора. 6

Статья 369. Основания отмены или изменения приговора суда первой инстанции. 6

Статья 370. Отмена или изменение оправдательного приговора. 7

Статья 371. Обжалование приговора и постановления суда апелляционной инстанции. 7

Статья 372. Протокол судебного заседания. 7

Глава 45. Кассационный порядок рассмотрения уголовного дела. 7

Статья 373. Предмет судебного разбирательства в суде кассационной инстанции. 7

Статья 374. Сроки рассмотрения уголовного дела судом кассационной инстанции. 7

Статья 375. Кассационные жалоба и представление. 7

Статья 376. Назначение судебного заседания. 8

Статья 377. Порядок рассмотрения уголовного дела судом кассационной инстанции. 8

Статья 378. Решения, принимаемые судом кассационной инстанции. 9

Статья 379. Основания отмены или изменения судебного решения в кассационном порядке. 9

Статья 380. Несоответствие выводов суда, изложенных в приговоре, фактическим обстоятельствам уголовного дела. 9

Статья 381. Нарушение уголовно-процессуального закона. 10

Статья 382. Неправильное применение уголовного закона. 10

Статья 383. Несправедливость приговора. 10

Статья 384. Отмена обвинительного приговора с прекращением уголовного дела. 11

Статья 385. Отмена оправдательного приговора. 11

Статья 386. Отмена приговора с направлением уголовного дела на новое судебное разбирательство 11

Статья 387. Изменение приговора. 11

Статья 388. Кассационное определение. 12

Статья 389. Повторное рассмотрение уголовного дела судом кассационной инстанции. 12

Глава 43. Апелляционное и кассационное обжалование судебных решений, не вступивших в законную силу

Статья 354. Право апелляционного и кассационного обжалования

1. В соответствии с требованиями настоящей главы судебные решения, не вступившие в законную силу, могут быть обжалованы сторонами в апелляционном или кассационном порядке.

2. В апелляционном порядке рассматриваются жалобы и представления на не вступившие в законную силу приговоры и постановления, вынесенные мировыми судьями.

3. В кассационном порядке рассматриваются жалобы и представления на не вступившие в законную силу решения судов первой и апелляционной инстанций, за исключением судебных решений, предусмотренных частью второй настоящей статьи.

4. Право обжалования судебного решения принадлежит осужденному, оправданному, их защитникам и законным представителям, государственному обвинителю, потерпевшему и его представителю.

5. Гражданский истец, гражданский ответчик или их представители вправе обжаловать судебное решение в части, касающейся гражданского иска.

Статья 355. Порядок принесения жалобы и представления

1. Жалоба и представление приносятся через суд, постановивший приговор, вынесший иное обжалуемое судебное решение.

2. Апелляционные жалобы и представления подаются в районный суд.

3. Кассационные жалобы и представления подаются:

1) на приговор или иное решение первой или апелляционной инстанции районного суда - в судебную коллегию по уголовным делам верховного суда республики, краевого или областного суда, суда города федерального значения, суда автономной области и суда автономного округа;

2) на приговор или иное решение верховного суда республики, краевого или областного суда, суда города федерального значения, суда автономной области и суда автономного округа - в Судебную коллегию по уголовным делам Верховного Суда Российской Федерации;

3) на приговор или иное решение Судебной коллегии по уголовным делам Верховного Суда Российской Федерации - в Кассационную коллегию Верховного Суда Российской Федерации.

4. Приговоры и иные решения военных судов обжалуются в порядке, установленном настоящим Кодексом, в вышестоящие военные суды, указанные в федеральном конституционном законе о военных судах.

5. Не подлежат обжалованию в порядке, установленном настоящей главой, определения или постановления, вынесенные в ходе судебного разбирательства:

1) о порядке исследования доказательств;

2) об удовлетворении или отклонении ходатайств участников судебного разбирательства;

3) о мерах обеспечения порядка в зале судебного заседания, за исключением определений или постановлений о наложении денежного взыскания.

6. Обжалование определения или постановления, вынесенного во время судебного разбирательства, не приостанавливает судебное разбирательство.

Статья 356. Сроки обжалования приговоров

1. Жалоба и представление на приговор или иное решение суда первой инстанции могут быть поданы сторонами в апелляционном или кассационном порядке в течение 10 суток со дня провозглашения приговора, а осужденным, содержащимся под стражей, - в тот же срок со дня вручения ему копии приговора.

2. В течение срока, установленного для обжалования судебного решения, уголовное дело не может быть истребовано из суда.

3. Жалоба или представление, поданные с пропуском срока, оставляются без рассмотрения.

Статья 357. Порядок восстановления срока обжалования

1. В случае пропуска срока обжалования по уважительной причине лица, имеющие право подать жалобу или представление, могут ходатайствовать перед судом, постановившим приговор или вынесшим иное обжалуемое решение, о восстановлении пропущенного срока. Ходатайство о восстановлении срока рассматривается в судебном заседании судьей, председательствовавшим в судебном разбирательстве уголовного дела.

2. Пропущенный срок восстанавливается в случае, если копии обжалуемого судебного решения лицам, указанным в частях четвертой и пятой статьи 354 настоящего Кодекса, были вручены по истечении 3 суток со дня его провозглашения.

3. Постановление судьи об отказе в восстановлении пропущенного срока может быть обжаловано в вышестоящий суд.

Статья 358. Извещение о принесенных жалобах и представлениях

1. Суд, постановивший приговор или вынесший иное обжалуемое решение, извещает о принесенных жалобе или представлении и направляет их копии осужденному или оправданному, его защитнику, обвинителю, потерпевшему и его представителю, а также гражданскому истцу, гражданскому ответчику или их представителям, если жалоба или представление затрагивают их интересы, с разъяснением возможности подачи на указанные жалобу или представление возражений в письменном виде с указанием срока подачи.

2. Возражения, поступившие на жалобу или представление, приобщаются к материалам уголовного дела.

Статья 359. Последствия подачи жалобы или представления

1. Подача жалобы или представления приостанавливает приведение приговора в исполнение, за исключением случаев, предусмотренных статьей 311 настоящего Кодекса.

2. По истечении срока обжалования суд, постановивший приговор или вынесший иное обжалуемое решение, направляет уголовное дело с принесенными жалобой, представлением и возражениями на них в суд апелляционной или кассационной инстанции, о чем сообщается сторонам.

3. Лицо, подавшее жалобу или представление, вправе отозвать их до начала заседания суда апелляционной или кассационной инстанции.

4. Лицо, подавшее жалобу или представление, до начала судебного заседания вправе изменить их либо дополнить новыми доводами. При этом в дополнительном представлении прокурора или его заявлении об изменении представления, равно как и в дополнительной жалобе потерпевшего, частного обвинителя или их представителей, поданных по истечении срока обжалования, не может быть поставлен вопрос об ухудшении положения осужденного, если такое требование не содержалось в первоначальных жалобе или представлении.

5. По результатам рассмотрения жалобы или представления, указанных в части пятой статьи 354 настоящего Кодекса, суд выносит определение об отмене или изменении обжалуемого решения либо оставлении жалобы или представления без удовлетворения.

Статья 360. Пределы рассмотрения уголовного дела судом апелляционной или кассационной инстанции

1. Суд, рассматривающий уголовное дело в апелляционном или кассационном порядке, проверяет законность, обоснованность, справедливость приговора и иного судебного решения.

2. Суд, рассматривающий уголовное дело в апелляционном или кассационном порядке, проверяет законность, обоснованность и справедливость судебного решения лишь в той части, в которой оно обжаловано, и в отношении тех осужденных, которых касаются жалоба или представление.

3. При рассмотрении уголовного дела в кассационном порядке суд вправе смягчить осужденному наказание или применить уголовный закон о менее тяжком преступлении, но не вправе усилить наказание, а равно применить уголовный закон о более тяжком преступлении.

Глава 44. Апелляционный порядок рассмотрения уголовного дела

Статья 361. Предмет судебного разбирательства в апелляционном порядке

Суд апелляционной инстанции в составе, предусмотренном частью третьей статьи 30 настоящего Кодекса, проверяет по апелляционным жалобам и представлениям законность, обоснованность и справедливость приговора и постановления мирового судьи.

Статья 362. Сроки начала рассмотрения уголовного дела в апелляционной инстанции

Рассмотрение уголовного дела в апелляционном порядке должно быть начато не позднее 14 суток со дня поступления апелляционных жалобы или представления.

Статья 363. Апелляционные жалоба или представление

1. Апелляционные жалоба или представление должны содержать:

1) наименование суда апелляционной инстанции, в который подаются жалоба или представление;

2) данные о лице, подавшем жалобу или представление, с указанием его процессуального положения, места жительства или места нахождения;

3) указание на приговор или иное судебное решение и наименование суда, его постановившего или вынесшего;

4) доводы лица, подавшего жалобу или представление, и доказательства, обосновывающие его требования;

5) перечень прилагаемых к жалобе или представлению материалов;

6) подпись лица, подавшего жалобу или представление.

2. В случае несоответствия требованиям, установленным частью первой настоящей статьи, что препятствует рассмотрению уголовного дела, жалоба или представление возвращаются судьей, который назначает срок для их пересоставления.

3. Сторона вправе в подтверждение оснований жалобы или представления либо возражений против жалобы или представления другой стороны представить в суд новые материалы или ходатайствовать о вызове в суд указанных ею свидетелей и экспертов.

Статья 364. Назначение и подготовка заседания суда апелляционной инстанции

1. Изучив поступившее уголовное дело, судья выносит постановление о назначении судебного заседания, в котором разрешаются следующие вопросы:

1) о месте, дате и времени начала рассмотрения уголовного дела;

2) о вызове в судебное заседание свидетелей, экспертов и других лиц;

3) о сохранении, об избрании, отмене или изменении меры пресечения в отношении подсудимого или осужденного;

4) о рассмотрении уголовного дела в закрытом судебном заседании в случаях, предусмотренных статьей 241 настоящего Кодекса.

2. О месте, дате и времени рассмотрения уголовного дела извещаются стороны. Неявка лиц, которые не подавали жалобу на приговор суда первой инстанции, не препятствует рассмотрению уголовного дела и вынесению решения.

3. В судебном заседании обязательно участие:

1) государственного обвинителя;

2) частного обвинителя, подавшего жалобу;

3) подсудимого или осужденного, который подал жалобу или в защиту интересов которого поданы жалоба или представление, за исключением случаев, предусмотренных частью четвертой статьи 247 настоящего Кодекса;

4) защитника - в случаях, указанных в статье 51 настоящего Кодекса.

Статья 365. Судебное следствие

1. Производство по уголовному делу в суде апелляционной инстанции осуществляется в порядке, установленном главами 35 - 39 настоящего Кодекса, с изъятиями, предусмотренными настоящей главой.

2. Судебное следствие начинается с краткого изложения председательствующим содержания приговора, а также существа апелляционных жалобы или представления и возражений на них.

3. После доклада председательствующего суд заслушивает выступления стороны, подавшей жалобу или представление, и возражения другой стороны.

4. После выступления сторон суд переходит к проверке доказательств. Свидетели, допрошенные в суде первой инстанции, допрашиваются в суде апелляционной инстанции, если их вызов суд признал необходимым.

5. Стороны вправе заявить ходатайство о вызове новых свидетелей, производстве судебной экспертизы, об истребовании вещественных доказательств и документов, в исследовании которых им было отказано судом первой инстанции. Разрешение заявленного ходатайства производится в порядке, установленном статьей 271 настоящего Кодекса. При этом суд апелляционной инстанции не вправе отказать в удовлетворении ходатайства на том основании, что оно не было удовлетворено судом первой инстанции.

Статья 366. Прения сторон. Последнее слово подсудимого

1. По завершении судебного следствия судья выясняет у сторон, имеются ли у них ходатайства о дополнении судебного следствия. Суд разрешает эти ходатайства, после чего переходит к прениям сторон.

2. Прения сторон проводятся в порядке, установленном статьей 292 настоящего Кодекса. При этом первым выступает лицо, подавшее жалобу или представление.

3. По окончании прений сторон судья предоставляет подсудимому последнее слово, после чего удаляется в совещательную комнату для принятия решения.

Статья 367. Решения, принимаемые судом апелляционной инстанции

1. При принятии решения суд апелляционной инстанции вправе ссылаться в обоснование своего решения на оглашенные в суде показания лиц, не вызывавшихся в заседание суда апелляционной инстанции, но допрошенных в суде первой инстанции. Если эти показания оспариваются сторонами, то лица, давшие их, подлежат допросу.

2. В решении указываются основания, по которым приговор суда первой инстанции признается законным, обоснованным и справедливым, а доводы лица, подавшего жалобу или представление, необоснованными, либо основания полной или частичной отмены или изменения обжалованного приговора.

3. Суд апелляционной инстанции по результатам рассмотрения уголовного дела принимает одно из следующих решений:

1) об оставлении приговора суда первой инстанции без изменения, а апелляционных жалобы или представления без удовлетворения;

2) об отмене обвинительного приговора суда первой инстанции и оправдании подсудимого или о прекращении уголовного дела;

3) об отмене оправдательного приговора суда первой инстанции и о вынесении обвинительного приговора;

4) об изменении приговора суда первой инстанции.

4. В случае, предусмотренном пунктом 1 части третьей настоящей статьи, суд апелляционной инстанции выносит постановление. В случаях, предусмотренных пунктами 2 - 4 части третьей настоящей статьи, суд апелляционной инстанции постановляет приговор.

Статья 368. Постановление приговора

Суд апелляционной инстанции постановляет новый приговор в соответствии с требованиями главы 39 и статьи 367 настоящего Кодекса.

Статья 369. Основания отмены или изменения приговора суда первой инстанции

1. Основаниями отмены или изменения приговора суда первой инстанции и постановления нового приговора являются:

1) несоответствие выводов суда, изложенных в приговоре, фактическим обстоятельствам уголовного дела, установленным судом апелляционной инстанции, - в случаях, предусмотренных статьей 380 настоящего Кодекса;

2) нарушение уголовно-процессуального закона - в случаях, предусмотренных статьей 381 настоящего Кодекса;

3) неправильное применение уголовного закона - в случаях, предусмотренных статьей 382 настоящего Кодекса;

4) несправедливость назначенного наказания - в случаях, предусмотренных статьей 383 настоящего Кодекса.

2. Приговор суда первой инстанции может быть изменен в сторону ухудшения положения осужденного не иначе как по представлению прокурора либо жалобе потерпевшего, частного обвинителя или их представителей.

Статья 370. Отмена или изменение оправдательного приговора

1. Оправдательный приговор может быть отменен судом апелляционной инстанции с вынесением обвинительного приговора не иначе как по представлению прокурора либо жалобе потерпевшего, частного обвинителя или их представителей на необоснованность оправдания подсудимого.

2. Оправдательный приговор может быть изменен в части мотивов оправдания по жалобе оправданного.

Статья 371. Обжалование приговора и постановления суда апелляционной инстанции

Приговоры и постановления суда апелляционной инстанции могут быть обжалованы в вышестоящий суд в кассационном порядке, установленном главой 45 настоящего Кодекса.

Статья 372. Протокол судебного заседания

Секретарь судебного заседания ведет протокол в соответствии со статьей 259 настоящего Кодекса. На протокол стороны могут принести замечания, которые рассматриваются председательствующим в порядке, установленном статьей 260 настоящего Кодекса.

Глава 45. Кассационный порядок рассмотрения уголовного дела

Статья 373. Предмет судебного разбирательства в суде кассационной инстанции

Суд кассационной инстанции проверяет по кассационным жалобам и представлениям законность, обоснованность и справедливость приговора и иного судебного решения.

Статья 374. Сроки рассмотрения уголовного дела судом кассационной инстанции

Рассмотрение уголовного дела судом кассационной инстанции должно быть начато не позднее одного месяца со дня его поступления в суд кассационной инстанции.

Статья 375. Кассационные жалоба и представление

1. Кассационные жалоба и представление должны содержать:

1) наименование суда кассационной инстанции, в который подаются жалоба или представление;

2) данные о лице, подавшем жалобу или представление, с указанием его процессуального положения, места жительства или места нахождения;

3) указание на приговор или иное решение, которое обжалуется, и наименование суда, его постановившего или вынесшего;

4) доводы лица, подавшего жалобу или представление, с указанием оснований, предусмотренных статьей 379 настоящего Кодекса;

5) перечень прилагаемых к жалобе или представлению материалов;

6) подпись лица, подавшего жалобу или представление.

2. Если осужденный заявляет ходатайство об участии в рассмотрении уголовного дела судом кассационной инстанции, то об этом указывается в его кассационной жалобе.

3. Если поданные жалоба или представление не соответствуют требованиям части первой настоящей статьи и это препятствует рассмотрению уголовного дела в кассационном порядке, то суд руководствуется частью второй статьи 363 настоящего Кодекса.

Статья 376. Назначение судебного заседания

1. При поступлении уголовного дела с кассационными жалобой или представлением судья назначает дату, время и место судебного заседания.

2. О дате, времени и месте рассмотрения уголовного дела судом кассационной инстанции стороны должны быть извещены не позднее 14 суток до дня судебного заседания. Вопрос о вызове осужденного, содержащегося под стражей, решается судом. Осужденный, содержащийся под стражей, вправе заявить ходатайство об этом не позднее 7 суток до дня судебного заседания.

3. Осужденный, содержащийся под стражей и заявивший о своем желании присутствовать при рассмотрении жалобы или представления на приговор, вправе участвовать в судебном заседании непосредственно либо изложить свою позицию путем использования систем видеоконференц-связи. Вопрос о форме участия осужденного в судебном заседании решается судом. Явившийся в судебное заседание осужденный или оправданный допускается к участию в нем во всех случаях.

4. Неявка лиц, своевременно извещенных о дате, времени и месте заседания суда кассационной инстанции, не препятствует рассмотрению уголовного дела.

Статья 377. Порядок рассмотрения уголовного дела судом кассационной инстанции

1. Председательствующий открывает судебное заседание и объявляет, какое уголовное дело рассматривается и по чьим кассационным жалобе и (или) представлению. После этого председательствующий объявляет состав суда, фамилии, имена и отчества лиц, являющихся сторонами по уголовному делу и присутствующих в судебном заседании, а также фамилию, имя и отчество переводчика, если он участвует в судебном заседании.

2. Председательствующий выясняет у участников судебного разбирательства, имеются ли у них отводы и ходатайства.

3. После разрешения отводов и ходатайств один из судей кратко излагает содержание приговора или иного обжалуемого судебного решения, а также кассационных жалобы и (или) представления. После этого суд заслушивает выступления стороны, подавшей жалобу или представление, в обоснование своих доводов и возражения другой стороны. При наличии нескольких жалоб последовательность выступлений определяется судом с учетом мнения сторон.

4. При рассмотрении уголовного дела в кассационном порядке суд вправе по ходатайству стороны непосредственно исследовать доказательства в соответствии с требованиями главы 37 настоящего Кодекса.

5. В подтверждение или опровержение доводов, приведенных в кассационных жалобе и (или) представлении, стороны вправе представить в суд кассационной инстанции дополнительные материалы.

6. Дополнительные материалы не могут быть получены путем производства следственных действий. Лицо, представляющее суду дополнительные материалы, обязано указать, каким путем они получены и в связи с чем возникла необходимость их представления.

7. Изменение приговора или отмена его с прекращением уголовного дела на основании дополнительных материалов не допускается, за исключением случаев, когда содержащиеся в таких материалах данные или сведения не требуют дополнительной проверки и оценки судом первой инстанции.

8. Регламент судебного заседания определяется статьей 257 настоящего Кодекса.

Статья 378. Решения, принимаемые судом кассационной инстанции

1. В результате рассмотрения уголовного дела в кассационном порядке суд в совещательной комнате принимает одно из следующих решений:

1) об оставлении приговора или иного обжалуемого судебного решения без изменения, а жалобы или представления без удовлетворения;

2) об отмене приговора или иного обжалуемого судебного решения и о прекращении уголовного дела;

3) об отмене приговора или иного обжалуемого судебного решения и о направлении уголовного дела на новое судебное разбирательство в суд первой или апелляционной инстанции со стадии предварительного слушания, или судебного разбирательства, или действий суда после вынесения вердикта присяжных заседателей;

4) об изменении приговора или иного обжалуемого судебного решения.

2. Решение суда кассационной инстанции выносится в форме определения.

Статья 379. Основания отмены или изменения судебного решения в кассационном порядке

Основаниями отмены или изменения приговора в кассационном порядке являются:

1) несоответствие выводов суда, изложенных в приговоре, фактическим обстоятельствам уголовного дела, установленным судом первой или апелляционной инстанции;

2) нарушение уголовно-процессуального закона;

3) неправильное применение уголовного закона;

4) несправедливость приговора.

Статья 380. Несоответствие выводов суда, изложенных в приговоре, фактическим обстоятельствам уголовного дела

Приговор признается не соответствующим фактическим обстоятельствам уголовного дела, установленным судом первой или апелляционной инстанции, если:

1) выводы суда не подтверждаются доказательствами, рассмотренными в судебном заседании;

2) суд не учел обстоятельства, которые могли существенно повлиять на выводы суда;

3) при наличии противоречивых доказательств, имеющих существенное значение для выводов суда, в приговоре не указано, по каким основаниям суд принял одни из этих доказательств и отверг другие;

4) выводы суда, изложенные в приговоре, содержат существенные противоречия, которые повлияли или могли повлиять на решение вопроса о виновности или невиновности осужденного или оправданного, на правильность применения уголовного закона или определение меры наказания.

Статья 381. Нарушение уголовно-процессуального закона

1. Основаниями отмены или изменения судебного решения судом кассационной инстанции являются такие нарушения уголовно-процессуального закона, которые путем лишения или ограничения гарантированных настоящим Кодексом прав участников уголовного судопроизводства, несоблюдения процедуры судопроизводства или иным путем повлияли или могли повлиять на постановление законного, обоснованного и справедливого приговора.

2. Основаниями отмены или изменения судебного решения в любом случае являются:

1) непрекращение уголовного дела судом при наличии оснований, предусмотренных статьей 254 настоящего Кодекса;

2) постановление приговора незаконным составом суда или вынесение вердикта незаконным составом коллегии присяжных заседателей;

3) рассмотрение уголовного дела в отсутствие подсудимого, за исключением случаев, предусмотренных частью четвертой статьи 247 настоящего Кодекса;

4) рассмотрение уголовного дела без участия защитника, когда его участие является обязательным в соответствии с настоящим Кодексом, или с иным нарушением права обвиняемого пользоваться помощью защитника;

5) нарушение права подсудимого пользоваться языком, которым он владеет, и помощью переводчика;

6) непредоставление подсудимому права участия в прениях сторон;

7) непредоставление подсудимому последнего слова;

8) нарушение тайны совещания коллегии присяжных заседателей при вынесении вердикта или тайны совещания судей при постановлении приговора;

9) обоснование приговора доказательствами, признанными судом недопустимыми;

10) отсутствие подписи судьи или одного из судей, если уголовное дело рассматривалось судом коллегиально, на соответствующем судебном решении;

11) отсутствие протокола судебного заседания.

Статья 382. Неправильное применение уголовного закона

Неправильным применением уголовного закона являются:

1) нарушение требований Общей части Уголовного кодекса Российской Федерации;

2) применение не той статьи или не тех пункта и (или) части статьи Особенной части Уголовного кодекса Российской Федерации, которые подлежали применению;

3) назначение наказания более строгого, чем предусмотрено соответствующей статьей Особенной части Уголовного кодекса Российской Федерации.

Статья 383. Несправедливость приговора

1. Несправедливым является приговор, по которому было назначено наказание, не соответствующее тяжести преступления, личности осужденного, либо наказание, которое хотя и не выходит за пределы, предусмотренные соответствующей статьей Особенной части Уголовного кодекса Российской Федерации, но по своему виду или размеру является несправедливым как вследствие чрезмерной мягкости, так и вследствие чрезмерной суровости.

2. Приговор может быть также отменен в связи с необходимостью назначения более строгого наказания ввиду признания наказания, назначенного судом первой или апелляционной инстанции, несправедливым вследствие его чрезмерной мягкости лишь в случаях, когда по этим основаниям имеется представление прокурора либо заявление частного обвинителя, потерпевшего или его представителя.

Статья 384. Отмена обвинительного приговора с прекращением уголовного дела

Рассматривая уголовное дело в кассационном порядке, суд отменяет обвинительный приговор и прекращает уголовное дело при наличии оснований, предусмотренных настоящим Кодексом.

Статья 385. Отмена оправдательного приговора

1. Оправдательный приговор, за исключением случаев, предусмотренных частью второй настоящей статьи, может быть отменен судом кассационной инстанции не иначе как по представлению прокурора либо жалобе потерпевшего или его представителя, а также по жалобе оправданного, не согласного с основаниями оправдания.

2. Оправдательный приговор, постановленный на основании оправдательного вердикта присяжных заседателей, может быть отменен по представлению прокурора либо жалобе потерпевшего или его представителя лишь при наличии таких нарушений уголовно-процессуального закона, которые ограничили право прокурора, потерпевшего или его представителя на представление доказательств либо повлияли на содержание поставленных перед присяжными заседателями вопросов и ответов на них.

Статья 386. Отмена приговора с направлением уголовного дела на новое судебное разбирательство

1. Уголовное дело направляется на новое судебное разбирательство:

1) другому судье суда апелляционной инстанции - в случаях отмены либо приговора, постановленного мировым судьей, и постановления суда апелляционной инстанции, либо приговора суда апелляционной инстанции;

2) в суд, постановивший приговор, но иным составом суда - в случае отмены приговора, за исключением случаев, указанных в пункте 1 настоящей части.

2. При отмене приговора и направлении уголовного дела на новое судебное рассмотрение суд кассационной инстанции не вправе предрешать вопросы:

1) о доказанности или недоказанности обвинения;

2) о достоверности или недостоверности того или иного доказательства;

3) о преимуществах одних доказательств перед другими;

4) о мере наказания.

3. Приговор, постановленный на основании вердикта присяжных заседателей и противоречащий ему, подлежит отмене с передачей уголовного дела на новое рассмотрение в суд первой инстанции. В этом случае новое рассмотрение уголовного дела начинается с момента, следующего за вынесением вердикта присяжными заседателями.

Статья 387. Изменение приговора

1.В случаях, предусмотренных пунктами 1 и 2 статьи 382 настоящего Кодекса, суд кассационной инстанции вправе применить к осужденному уголовный закон о менее тяжком преступлении и снизить наказание в соответствии с измененной квалификацией содеянного. При этом суд кассационной инстанции не вправе применить уголовный закон о более тяжком преступлении или усилить назначенное наказание.

2. В случае, предусмотренном пунктом 3 статьи 382 настоящего Кодекса, суд кассационной инстанции вправе снизить наказание без изменения квалификации содеянного.

3. Суд кассационной инстанции вправе отменить назначение осужденному более мягкого вида исправительного учреждения, чем предусмотрено уголовным законом, и назначить ему вид исправительного учреждения в соответствии с требованиями уголовного закона.

Статья 388. Кассационное определение

1. В кассационном определении указываются:

1) дата и место вынесения определения;

2) наименование суда и состав кассационной коллегии;

3) данные о лице, подавшем кассационные жалобу или представление;

4) данные о лицах, участвовавших в рассмотрении уголовного дела в суде кассационной инстанции;

5) краткое изложение доводов лица, подавшего жалобу или представление, а также возражений других лиц, участвовавших в заседании суда кассационной инстанции;

6) мотивы принятого решения;

7) решение суда кассационной инстанции по жалобе или представлению.

2. При отмене или изменении приговора указывается на:

1) нарушение норм настоящего Кодекса, подлежащее устранению при новом судебном разбирательстве;

2) обстоятельства, повлекшие назначение несправедливого наказания;

3) основание отмены или изменения приговора.

3. Кассационное определение подписывается всем составом суда и оглашается в зале судебного заседания после возвращения судей из совещательной комнаты.

4. Кассационное определение в течение 7 суток со дня его вынесения направляется вместе с уголовным делом для исполнения в суд, постановивший приговор.

5. Кассационное определение, в соответствии с которым осужденный подлежит освобождению из-под стражи, исполняется в этой части немедленно, если осужденный участвует в заседании суда кассационной инстанции. В иных случаях копия кассационного определения или выписка из резолютивной части кассационного определения в части освобождения осужденного из-под стражи направляется администрации места содержания под стражей для немедленного исполнения.

6. Указания суда кассационной инстанции обязательны для исполнения при новом рассмотрении уголовного дела.

Статья 389. Повторное рассмотрение уголовного дела судом кассационной инстанции

1. Суд кассационной инстанции повторно рассматривает уголовное дело в кассационном порядке по кассационным жалобе или представлению, если кассационная жалоба осужденного, его защитника или законного представителя, а также потерпевшего или его законного представителя поступила тогда, когда уголовное дело в отношении этого осужденного уже рассмотрено по кассационным жалобе или представлению другого участника уголовного судопроизводства.

2. Суд разъясняет участникам уголовного судопроизводства право обжаловать вновь вынесенное кассационное определение, если оно противоречит ранее вынесенному, в порядке, установленном главой 48 настоящего Кодекса.


Раздел XIV

Раздел XIV. Исполнение приговора

Глава 46. Обращение к исполнению приговоров, определений и постановлений. 1

Статья 390. Вступление приговора в законную силу и обращение его к исполнению.. 1

Статья 391. Вступление определения или постановления суда в законную силу и обращение его к исполнению 1

Статья 392. Обязательность приговора, определения, постановления суда. 2

Статья 393. Порядок обращения к исполнению приговора, определения, постановления суда. 2

Статья 394. Извещение об обращении приговора к исполнению.. 2

Статья 395. Предоставление родственникам свидания с осужденным. 2

Глава 47. Производство по рассмотрению и разрешению вопросов, связанных с исполнением приговора 3

Статья 396. Суды, разрешающие вопросы, связанные с исполнением приговора. 3

Статья 397. Вопросы, подлежащие рассмотрению судом при исполнении приговора. 3

Статья 398. Отсрочка исполнения приговора. 4

Статья 399. Порядок разрешения вопросов, связанных с исполнением приговора. 5

Статья 400. Рассмотрение ходатайства о снятии судимости. 5

Статья 401. Обжалование постановления суда. 5

Глава 46. Обращение к исполнению приговоров, определений и постановлений

Статья 390. Вступление приговора в законную силу и обращение его к исполнению

1. Приговор суда первой инстанции вступает в законную силу по истечении срока его обжалования в апелляционном или кассационном порядке, если он не был обжалован сторонами.

2. Приговор суда апелляционной инстанции вступает в законную силу по истечении срока его обжалования в кассационном порядке, если он не был обжалован сторонами.

3. В случае подачи жалобы или представления в кассационном порядке приговор, если он не отменяется судом кассационной инстанции, вступает в законную силу в день вынесения кассационного определения.

4. Приговор обращается к исполнению судом первой инстанции в течение 3 суток со дня его вступления в законную силу или возвращения уголовного дела из суда апелляционной или кассационной инстанции.

Статья 391. Вступление определения или постановления суда в законную силу и обращение его к исполнению

1. Определение или постановление суда первой или апелляционной инстанции вступает в законную силу и обращается к исполнению по истечении срока его обжалования в кассационном порядке либо в день вынесения определения суда кассационной инстанции.

2. Определение или постановление суда, не подлежащее обжалованию в кассационном порядке, вступает в законную силу и обращается к исполнению немедленно.

3. Определение или постановление суда о прекращении уголовного дела, принятое в ходе судебного производства по уголовному делу, подлежит немедленному исполнению в той его части, которая касается освобождения обвиняемого или подсудимого из-под стражи.

4. Определение суда кассационной инстанции вступает в законную силу с момента его провозглашения и может быть пересмотрено лишь в порядке, установленном главами 48 и 49 настоящего Кодекса.

5. Определение суда кассационной инстанции обращается к исполнению в порядке, установленном частями четвертой и пятой статьи 388 настоящего Кодекса.

Статья 392. Обязательность приговора, определения, постановления суда

1. Вступившие в законную силу приговор, определение, постановление суда обязательны для всех органов государственной власти, органов местного самоуправления, общественных объединений, должностных лиц, других физических и юридических лиц и подлежат неукоснительному исполнению на всей территории Российской Федерации.

2. Неисполнение приговора, определения, постановления суда влечет за собой ответственность, предусмотренную статьей 315 Уголовного кодекса Российской Федерации.

Статья 393. Порядок обращения к исполнению приговора, определения, постановления суда

1. Обращение к исполнению приговора, определения, постановления суда возлагается на суд, рассматривавший уголовное дело в первой инстанции.

2. Копия обвинительного приговора направляется судьей или председателем суда в то учреждение или в тот орган, на которые возложено исполнение наказания.

3. Суд апелляционной инстанции обязан сообщить в учреждение или орган, на которые возложено исполнение наказания, о решении, принятом им в отношении лица, содержащегося под стражей.

4. В случае изменения приговора суда первой или апелляционной инстанции при рассмотрении уголовного дела в кассационном порядке к копии приговора прилагается также копия определения суда кассационной инстанции.

5. Учреждение или орган, на которые возложено исполнение наказания, немедленно извещают суд, постановивший обвинительный приговор, о его исполнении.

6. Учреждение или орган, на которые возложено исполнение наказания, должны извещать суд, постановивший приговор, о месте отбывания наказания осужденным.

Статья 394. Извещение об обращении приговора к исполнению

1. После вступления в законную силу приговора, по которому осужденный, содержащийся под стражей, приговорен к аресту или лишению свободы, администрация места содержания под стражей в соответствии со статьей 75 Уголовно-исполнительного кодекса Российской Федерации извещает одного из близких родственников или родственников осужденного о том, куда он направляется для отбывания наказания.

2. Об обращении приговора к исполнению в случае удовлетворения гражданского иска извещаются гражданский истец и гражданский ответчик.

Статья 395. Предоставление родственникам свидания с осужденным

До обращения приговора к исполнению председательствующий в судебном заседании по уголовному делу или председатель суда предоставляет по просьбе близких родственников, родственников осужденного, содержащегося под стражей, возможность свидания с ним.

Глава 47. Производство по рассмотрению и разрешению вопросов, связанных с исполнением приговора

Статья 396. Суды, разрешающие вопросы, связанные с исполнением приговора

1. Вопросы, указанные в пунктах 1, 2, 9, 10, 11, 14, 15, 16 и 18 статьи 397 и статье 398 настоящего Кодекса, разрешаются судом, постановившим приговор.

2. Если приговор приводится в исполнение в месте, на которое не распространяется юрисдикция суда, постановившего приговор, то вопросы, указанные в части первой настоящей статьи, разрешаются судом того же уровня, а при его отсутствии в месте исполнения приговора - вышестоящим судом. В этом случае копия постановления суда по месту исполнения приговора направляется в суд, постановивший приговор.

3. Вопросы, указанные в пунктах 3, 4, 5, 13 и 19 статьи 397 настоящего Кодекса, разрешаются судом по месту отбывания наказания осужденным.

4. Вопросы, указанные в пунктах 7, 8 и 17 статьи 397 настоящего Кодекса, разрешаются судом по месту жительства осужденного.

5. Вопросы, связанные с исполнением приговора, судья разрешает единолично в судебном заседании.

Статья 397. Вопросы, подлежащие рассмотрению судом при исполнении приговора

Суд рассматривает следующие вопросы, связанные с исполнением приговора:

1) о возмещении вреда реабилитированному, восстановлении его трудовых, пенсионных, жилищных и иных прав в соответствии с частью пятой статьи 135 и частью первой статьи 138 настоящего Кодекса;

2) о замене наказания в случае злостного уклонения от его отбывания:

а) штрафа - обязательными работами, исправительными работами или арестом в соответствии со статьей 46 Уголовного кодекса Российской Федерации;

б) обязательных работ - ограничением свободы или арестом в соответствии со статьей 49 Уголовного кодекса Российской Федерации;

в) исправительных работ - ограничением свободы, арестом или лишением свободы в соответствии со статьей 50 Уголовного кодекса Российской Федерации;

г) ограничения свободы - лишением свободы в соответствии со статьей 53 Уголовного кодекса Российской Федерации;

3) об изменении вида исправительного учреждения, назначенного по приговору суда осужденному к лишению свободы, в соответствии со статьями 78 и 140 Уголовно-исполнительного кодекса Российской Федерации;

4) об условно-досрочном освобождении от отбывания наказания, а также об отмене условно-досрочного освобождения в соответствии со статьей 79 Уголовного кодекса Российской Федерации;

5) о замене неотбытой части наказания более мягким видом наказания в соответствии со статьей 80 Уголовного кодекса Российской Федерации;

6) об освобождении от наказания в связи с болезнью осужденного в соответствии со статьей 81 Уголовного кодекса Российской Федерации;

7) об отмене условного осуждения или о продлении испытательного срока в соответствии со статьей 74 Уголовного кодекса Российской Федерации;

8) об отмене либо о дополнении возложенных на осужденного обязанностей в соответствии со статьей 73 Уголовного кодекса Российской Федерации;

9) об освобождении от отбывания наказания в связи с истечением сроков давности обвинительного приговора в соответствии со статьей 83 Уголовного кодекса Российской Федерации;

10) об исполнении приговора при наличии других неисполненных приговоров, если это не решено в последнем по времени приговоре в соответствии со статьей 70 Уголовного кодекса Российской Федерации;

11) о зачете времени содержания под стражей, а также времени пребывания в лечебном учреждении в соответствии со статьями 72, 103 и 104 Уголовного кодекса Российской Федерации;

12) о продлении, об изменении или о прекращении применения принудительных мер медицинского характера в соответствии со статьями 102 и 104 Уголовного кодекса Российской Федерации;

13) об освобождении от наказания или о смягчении наказания вследствие издания уголовного закона, имеющего обратную силу, в соответствии со статьей 10 Уголовного кодекса Российской Федерации;

14) о снижении размера удержания из заработной платы осужденного к исправительным работам в соответствии со статьей 44 Уголовно-исполнительного кодекса Российской Федерации в случае ухудшения материального положения осужденного;

15) о разъяснении сомнений и неясностей, возникающих при исполнении приговора;

16) об освобождении от наказания несовершеннолетних с применением принудительных мер воспитательного воздействия, предусмотренных частью второй статьи 92 Уголовного кодекса Российской Федерации;

17) об отмене отсрочки отбывания наказания беременным женщинам и женщинам, имеющим малолетних детей, в соответствии со статьей 82 Уголовного кодекса Российской Федерации;

18) об обращении взыскания на неконфискованное имущество, обнаруженное после исполнения приговора в части конфискации имущества, в порядке, установленном статьей 67 Уголовно-исполнительного кодекса Российской Федерации;

19) о замене неотбытой части наказания более мягким видом наказания либо об освобождении от наказания в виде ограничения по военной службе военнослужащего, уволенного с военной службы, в порядке, установленном статьей 148 Уголовно-исполнительного кодекса Российской Федерации.

Статья 398. Отсрочка исполнения приговора

1. Исполнение приговора об осуждении лица к обязательным работам, исправительным работам, ограничению свободы, аресту или лишению свободы может быть отсрочено судом на определенный срок при наличии одного из следующих оснований:

1) болезнь осужденного, препятствующая отбыванию наказания, - до его выздоровления;

2) беременность осужденной или наличие у нее малолетних детей - до достижения младшим ребенком возраста четырнадцати лет, за исключением осужденных к лишению свободы на срок свыше пяти лет за тяжкие и особо тяжкие преступления против личности;

3) тяжкие последствия или угроза их возникновения для осужденного или его близких родственников, вызванные пожаром или иным стихийным бедствием, тяжелой болезнью или смертью единственного трудоспособного члена семьи, другими исключительными обстоятельствами, - на срок, установленный судом, но не более 6 месяцев.

2. Уплата штрафа может быть отсрочена или рассрочена на срок до одного года, если немедленная уплата его является для осужденного невозможной.

3. Вопрос об отсрочке исполнения приговора решается судом по ходатайству осужденного, его законного представителя, близких родственников, защитника либо по представлению прокурора.

Статья 399. Порядок разрешения вопросов, связанных с исполнением приговора

1. Вопросы, связанные с исполнением приговора, рассматриваются судом по представлению учреждения или органа, исполняющего наказание, а в случаях, указанных в пунктах 3, 5, 6, 9, 11 - 15 статьи 397 и частях первой и второй статьи 398 настоящего Кодекса, - по ходатайству осужденного.

2. В судебное заседание вызывается представитель учреждения или органа, исполняющего наказание, по представлению которого разрешается вопрос, связанный с исполнением наказания. Если вопрос касается исполнения приговора в части гражданского иска, то в судебное заседание могут быть вызваны гражданский истец и гражданский ответчик.

3. В случае, когда в судебном заседании участвует осужденный, он вправе знакомиться с представленными в суд материалами, участвовать в их рассмотрении, заявлять ходатайства и отводы, давать объяснения, представлять документы. Решение об участии осужденного в судебном заседании принимает суд.

4. Осужденный может осуществлять свои права с помощью адвоката.

5. Основанием для рассмотрения вопросов, указанных в пункте 1 статьи 397 настоящего Кодекса, является ходатайство реабилитированного.

6. В судебном заседании вправе участвовать прокурор.

7. Судебное заседание начинается с доклада представителя учреждения или органа, подавшего представление, либо с объяснения заявителя. Затем исследуются представленные материалы, выслушиваются объяснения лиц, явившихся в судебное заседание, мнение прокурора, после чего судья выносит постановление.

Статья 400. Рассмотрение ходатайства о снятии судимости

1. Вопрос о снятии судимости в соответствии со статьей 86 Уголовного кодекса Российской Федерации разрешается по ходатайству лица, отбывшего наказание, судом или мировым судьей по уголовным делам, отнесенным к его подсудности, по месту жительства данного лица.

2. Участие в судебном заседании лица, в отношении которого рассматривается ходатайство о снятии судимости, обязательно.

3. В судебном заседании вправе участвовать прокурор, который извещается о поступившем ходатайстве.

4. Рассмотрение ходатайства начинается с заслушивания объяснений лица, обратившегося с ходатайством, после чего исследуются представленные материалы и выслушиваются прокурор и иные лица, приглашенные в судебное заседание.

5. В случае отказа в снятии судимости повторное ходатайство об этом может быть возбуждено перед судом не ранее чем по истечении одного года со дня вынесения постановления об отказе.

Статья 401. Обжалование постановления суда

На постановление суда, вынесенное при разрешении вопросов, связанных с исполнением приговора, могут быть поданы жалоба или представление в кассационном порядке, установленном главой 45 настоящего Кодекса.


Раздел XV

Раздел XV. Пересмотр, вступивших в законную силу приговоров, определений и постановлений суда

Глава 48. Производство в надзорной инстанции. 1

Статья 402. Право обжалования вступивших в законную силу приговора, определения, постановления суда 1

Статья 403. Суды, рассматривающие надзорные жалобу или представление. 1

Статья 404. Порядок принесения надзорных жалобы или представления. 2

Статья 405. Недопустимость поворота к худшему при пересмотре судебного решения в порядке надзора 2

Статья 406. Порядок рассмотрения надзорных жалобы или представления. 3

Статья 407. Порядок рассмотрения уголовного дела судом надзорной инстанции. 3

Статья 408. Решение суда надзорной инстанции. 4

Статья 409. Основания отмены или изменения судебного решения, вступившего в законную силу 4

Статья 410. Пределы прав суда надзорной инстанции. 5

Статья 411. Рассмотрение уголовного дела после отмены первоначального приговора суда или определения суда кассационной инстанции. 5

Статья 412. Внесение повторных надзорных жалоб или представлений. 5

Глава 49. Возобновление производства по уголовному делу ввиду новых или вновь открывшихся обстоятельств 6

Статья 413. Основания возобновления производства по уголовному делу ввиду новых или вновь открывшихся обстоятельств. 6

Статья 414. Сроки возобновления производства. 7

Статья 415. Возбуждение производства. 7

Статья 416. Действия прокурора по окончании проверки или расследования. 8

Статья 417. Порядок разрешения судом вопроса о возобновлении производства по уголовному делу 8

Статья 418. Решение суда по заключению прокурора. 9

Статья 419. Производство по уголовному делу после отмены судебных решений. 9

Глава 48. Производство в надзорной инстанции

Статья 402. Право обжалования вступивших в законную силу приговора, определения, постановления суда

1. Осужденный, оправданный, их защитники или законные представители, потерпевший, его представитель, а также прокурор вправе ходатайствовать о пересмотре вступивших в законную силу приговора, определения, постановления суда в порядке, установленном настоящей главой.

2. Ходатайство прокурора именуется надзорным представлением. Ходатайства остальных участников именуются надзорными жалобами.

Статья 403. Суды, рассматривающие надзорные жалобу или представление

В порядке надзора могут быть обжалованы:

1) приговор и постановление мирового судьи, приговор, определение и постановление районного суда, кассационное определение верховного суда республики, краевого или областного суда, суда города федерального значения, суда автономной области и суда автономного округа - в президиум верховного суда республики, краевого или областного суда, суда города федерального значения, суда автономной области и суда автономного округа;

2) судебные решения, указанные в пункте 1 настоящей статьи, если они обжаловались в порядке надзора в президиум верховного суда республики, краевого или областного суда, суда города федерального значения, суда автономной области и суда автономного округа; приговор, определение и постановление верховного суда республики, краевого или областного суда, суда города федерального значения, суда автономной области и суда автономного округа, если указанные судебные решения не были предметом рассмотрения Верховным Судом Российской Федерации в кассационном порядке; постановление президиума верховного суда республики, краевого или областного суда, суда города федерального значения, суда автономной области и суда автономного округа - в Судебную коллегию по уголовным делам Верховного Суда Российской Федерации;

3) приговор, определение и постановление гарнизонного военного суда, кассационное определение окружного (флотского) военного суда - в президиум окружного (флотского) военного суда;

4) судебные решения, указанные в пункте 3 настоящей статьи, если они обжаловались в порядке надзора в президиум окружного (флотского) военного суда; приговор, определение и постановление окружного (флотского) военного суда, если указанные судебные решения не были предметом рассмотрения Верховным Судом Российской Федерации в кассационном порядке; постановление президиума окружного (флотского) военного суда - в Военную коллегию Верховного Суда Российской Федерации;

5) определение Кассационной коллегии Верховного Суда Российской Федерации, приговор и определение Судебной коллегии по уголовным делам Верховного Суда Российской Федерации или Военной коллегии Верховного Суда Российской Федерации, постановление судьи Верховного Суда Российской Федерации о назначении судебного заседания - в Президиум Верховного Суда Российской Федерации.

Статья 404. Порядок принесения надзорных жалобы или представления

1. Надзорные жалоба или представление, составленные в соответствии с требованиями статьи 375 настоящего Кодекса, направляются непосредственно в суд надзорной инстанции, правомочный в соответствии со статьей 403 настоящего Кодекса пересматривать обжалуемое судебное решение.

2. К надзорным жалобе или представлению прилагаются:

1) копия приговора или иного судебного решения, которые обжалуются;

2) копии приговора или определения суда апелляционной инстанции, определения суда кассационной инстанции, постановления суда надзорной инстанции, если они выносились по данному уголовному делу;

3) в необходимых случаях копии иных процессуальных документов, подтверждающих, по мнению заявителя, доводы, изложенные в надзорных жалобе или представлении.

Статья 405. Недопустимость поворота к худшему при пересмотре судебного решения в порядке надзора

Пересмотр в порядке надзора обвинительного приговора, а также определения и постановления суда в связи с необходимостью применения уголовного закона о более тяжком преступлении, ввиду мягкости наказания или по иным основаниям, влекущим за собой ухудшение положения осужденного, а также пересмотр оправдательного приговора либо определения или постановления суда о прекращении уголовного дела не допускаются.

Статья 406. Порядок рассмотрения надзорных жалобы или представления

1. Надзорные жалоба или представление рассматриваются судом надзорной инстанции в течение 30 суток со дня их поступления.

2. В необходимых случаях судья, рассматривающий надзорные жалобу или представление, вправе истребовать в пределах компетенции, установленной статьей 403 настоящего Кодекса, любое уголовное дело для разрешения надзорных жалобы или представления.

3. Изучив надзорные жалобу или представление, судья выносит одно из следующих постановлений:

1) об отказе в удовлетворении надзорных жалобы или представления;

2) о возбуждении надзорного производства и передаче надзорных жалобы или представления на рассмотрение суда надзорной инстанции вместе с уголовным делом, если оно было истребовано.

4. Председатель верховного суда республики, краевого или областного суда, суда города федерального значения, суда автономной области и суда автономного округа, Председатель Верховного Суда Российской Федерации либо его заместители вправе не согласиться с решением судьи об отказе в удовлетворении надзорных жалобы или представления. В этом случае он отменяет такое решение и выносит постановление, предусмотренное пунктом 2 части третьей настоящей статьи.

Статья 407. Порядок рассмотрения уголовного дела судом надзорной инстанции

1. Надзорные жалоба и представление рассматриваются судом надзорной инстанции в судебном заседании не позднее 15 суток, а Верховным Судом Российской Федерации - не позднее 30 суток со дня принятия предварительного решения. О дате, времени и месте заседания суд извещает лиц, указанных в статье 402 настоящего Кодекса.

2. В судебном заседании принимают участие прокурор, а также осужденный, оправданный, их защитники и законные представители, иные лица, чьи интересы непосредственно затрагиваются жалобой или представлением, при условии заявления ими ходатайства об этом. Указанным лицам предоставляется возможность ознакомиться с надзорными жалобой или представлением.

3. Дело докладывается членом президиума верховного суда республики, краевого или областного суда, суда города федерального значения, суда автономной области и суда автономного округа, Президиума Верховного Суда Российской Федерации или другим судьей, ранее не участвовавшим в рассмотрении данного уголовного дела.

4. Докладчик излагает обстоятельства уголовного дела, содержание приговора, определения или постановления, мотивы надзорных жалобы или представления и вынесения постановления о возбуждении надзорного производства. Докладчику могут быть заданы вопросы.

5. Затем предоставляется слово прокурору для поддержания внесенного им надзорного представления или дачи заключения по надзорной жалобе.

6. Если в судебном заседании участвуют осужденный, оправданный, их защитники или законные представители, потерпевший и его представитель, то они вправе после выступления прокурора дать свои устные объяснения.

7. Затем стороны удаляются из зала судебного заседания.

8. После удаления сторон из зала судебного заседания президиум верховного суда республики, краевого или областного суда, суда города федерального значения, суда автономной области и суда автономного округа, Президиум Верховного Суда Российской Федерации выносит постановление, а Судебная коллегия по уголовным делам Верховного Суда Российской Федерации - определение.

9. Решение об отмене или изменении приговора, определения, постановления суда принимается большинством голосов судей. При равенстве голосов судей надзорные жалоба или представление считаются отклоненными, за исключением случаев, предусмотренных частью десятой настоящей статьи.

10. При рассмотрении Президиумом Верховного Суда Российской Федерации надзорных жалобы или представления по уголовному делу, по которому в качестве меры наказания назначена смертная казнь, надзорные жалоба или представление об отмене смертной казни и о замене ее более мягким наказанием считаются удовлетворенными, если за оставление смертной казни проголосуют менее двух третей членов Президиума Верховного Суда Российской Федерации, присутствующих на заседании.

Статья 408. Решение суда надзорной инстанции

1. В результате рассмотрения уголовного дела суд надзорной инстанции вправе:

1) оставить надзорные жалобу или представление без удовлетворения, а обжалуемые судебные решения без изменения;

2) отменить приговор, определение или постановление суда и все последующие судебные решения и прекратить производство по данному уголовному делу;

3) отменить приговор, определение или постановление суда и все последующие судебные решения и передать уголовное дело на новое судебное рассмотрение;

4) отменить приговор суда апелляционной инстанции и передать уголовное дело на новое апелляционное рассмотрение;

5) отменить определение суда кассационной инстанции и все последующие судебные решения и передать уголовное дело на новое кассационное рассмотрение;

6) внести изменения в приговор, определение или постановление суда.

2. В случаях, предусмотренных пунктами 2 - 6 части первой настоящей статьи, суд надзорной инстанции должен указать конкретное основание отмены или изменения судебного решения в соответствии со статьей 409 настоящего Кодекса.

3. Определение и постановление суда надзорной инстанции должны соответствовать требованиям статьи 388 настоящего Кодекса.

4. Определение суда надзорной инстанции подписывается всем составом суда, а постановление - председательствующим в заседании президиума.

5. Определение или постановление суда приобщается к уголовному делу вместе с надзорными жалобой или представлением, послужившими поводом для возбуждения надзорного производства, постановлением судьи суда надзорной инстанции, в производстве которого находились данные надзорные жалоба или представление, а также постановлением председателя суда надзорной инстанции, вынесенным в случаях, предусмотренных частью четвертой статьи 406 настоящего Кодекса.

Статья 409. Основания отмены или изменения судебного решения, вступившего в законную силу

1. Основаниями отмены или изменения приговора, определения либо постановления суда при рассмотрении уголовного дела в порядке надзора являются основания, предусмотренные пунктами 2 - 4 статьи 379 настоящего Кодекса.

2. Определение или постановление суда первой инстанции, определение суда кассационной инстанции, определение или постановление суда надзорной инстанции подлежат отмене или изменению, если суд надзорной инстанции признает, что:

1) определение или постановление суда первой инстанции незаконно или необоснованно;

2) определение или постановление вышестоящего суда необоснованно оставляет без изменения, отменяет или изменяет предшествующие приговор, определение или постановление по уголовному делу;

3) определение или постановление вынесено с нарушением требований настоящего Кодекса, которое повлияло или могло повлиять на правильность вынесенного судом определения или постановления.

Статья 410. Пределы прав суда надзорной инстанции

1. При рассмотрении уголовного дела в порядке надзора суд не связан доводами надзорных жалобы или представления и вправе проверить все производство по уголовному делу в полном объеме.

2. Если по уголовному делу осуждено несколько лиц, а надзорные жалоба или представление принесены только одним из них или в отношении некоторых из них, то суд надзорной инстанции вправе проверить уголовное дело в отношении всех осужденных.

3. Суд надзорной инстанции при рассмотрении уголовного дела в порядке надзора может смягчить назначенное осужденному наказание или применить уголовный закон о менее тяжком преступлении.

4. Возвращая уголовное дело на новое рассмотрение, суд надзорной инстанции должен указать, в суд какой инстанции возвращается данное уголовное дело.

5. В случае, когда по уголовному делу осуждено или оправдано несколько лиц, суд не вправе отменить приговор, определение или постановление в отношении тех оправданных или осужденных, в отношении которых надзорные жалоба или представление не принесены, если отмена приговора, определения или постановления ухудшает их положение.

6. Указания суда надзорной инстанции обязательны при повторном рассмотрении данного уголовного дела судом нижестоящей инстанции.

7. Суд надзорной инстанции при рассмотрении уголовного дела не вправе:

1) устанавливать или считать доказанными факты, которые не были установлены в приговоре или были отвергнуты им;

2) предрешать вопросы о доказанности или недоказанности обвинения, достоверности или недостоверности того или иного доказательства и преимуществах одних доказательств перед другими;

3) принимать решения о применении судом первой или апелляционной инстанции того или иного уголовного закона и о мере наказания.

8. Равным образом суд надзорной инстанции, отменяя определение суда кассационной инстанции, не вправе предрешать выводы, которые могут быть сделаны судом кассационной инстанции при повторном рассмотрении данного уголовного дела.

Статья 411. Рассмотрение уголовного дела после отмены первоначального приговора суда или определения суда кассационной инстанции

1. После отмены первоначального приговора суда или определения суда кассационной инстанции уголовное дело подлежит рассмотрению в порядке, установленном соответственно главами 33 - 40, 42 и 45 настоящего Кодекса.

2. Приговор, постановленный судом первой инстанции при новом рассмотрении уголовного дела, может быть обжалован в порядке, установленном главами 43 - 45 настоящего Кодекса.

Статья 412. Внесение повторных надзорных жалоб или представлений

1. Внесение повторных надзорных жалоб или представлений в суд надзорной инстанции, ранее оставивший их без удовлетворения, не допускается.

2. Надзорные жалоба или представление на приговор, определение или постановление суда, вынесенные после отмены предыдущих решений в кассационном порядке или в порядке надзора, могут быть внесены в порядке, установленном настоящей главой, независимо от мотивов, по которым были отменены первоначальные приговор, определение или постановление суда.

Глава 49. Возобновление производства по уголовному делу ввиду новых или вновь открывшихся обстоятельств

Статья 413. Основания возобновления производства по уголовному делу ввиду новых или вновь открывшихся обстоятельств

1. Вступившие в законную силу приговор, определение и постановление суда могут быть отменены и производство по уголовному делу возобновлено ввиду новых или вновь открывшихся обстоятельств.

2. Основаниями возобновления производства по уголовному делу в порядке, установленном настоящей главой, являются:

1) вновь открывшиеся обстоятельства - указанные в части третьей настоящей статьи обстоятельства, которые существовали на момент вступления приговора или иного судебного решения в законную силу, но не были известны суду;

2) новые обстоятельства - указанные в части четвертой настоящей статьи обстоятельства, не известные суду на момент вынесения судебного решения, устраняющие преступность и наказуемость деяния.

3. Вновь открывшимися обстоятельствами являются:

1) установленные вступившим в законную силу приговором суда заведомая ложность показаний потерпевшего или свидетеля, заключения эксперта, а равно подложность вещественных доказательств, протоколов следственных и судебных действий и иных документов или заведомая неправильность перевода, повлекшие за собой постановление незаконного, необоснованного или несправедливого приговора, вынесение незаконного или необоснованного определения или постановления;

2) установленные вступившим в законную силу приговором суда преступные действия дознавателя, следователя или прокурора, повлекшие за собой постановление незаконного, необоснованного или несправедливого приговора, вынесение незаконного или необоснованного определения либо постановления;

3) установленные вступившим в законную силу приговором суда преступные действия судьи, совершенные им при рассмотрении данного уголовного дела.

4. Новыми обстоятельствами являются:

1) признание Конституционным Судом Российской Федерации закона, примененного судом в данном уголовном деле, не соответствующим Конституции Российской Федерации;

2) установленное Европейским Судом по правам человека нарушение положений Конвенции о защите прав человека и основных свобод при рассмотрении судом Российской Федерации уголовного дела, связанное с:

а) применением федерального закона, не соответствующего положениям Конвенции о защите прав человека и основных свобод;

б) иными нарушениями положений Конвенции о защите прав человека и основных свобод;

3) иные новые обстоятельства.

5. Обстоятельства, указанные в части третьей настоящей статьи, могут быть установлены помимо приговора определением или постановлением суда, постановлением прокурора, следователя или дознавателя о прекращении уголовного дела за истечением срока давности, вследствие акта об амнистии или акта помилования, в связи со смертью обвиняемого или недостижением лицом возраста, с которого наступает уголовная ответственность.

Статья 414. Сроки возобновления производства

1. Пересмотр обвинительного приговора ввиду новых или вновь открывшихся обстоятельств в пользу осужденного никакими сроками не ограничен.

2. Смерть осужденного не является препятствием для возобновления производства по уголовному делу ввиду новых или вновь открывшихся обстоятельств в целях его реабилитации.

3. Пересмотр оправдательного приговора, или определения, постановления о прекращении уголовного дела, или обвинительного приговора в связи с мягкостью наказания либо необходимостью применения к осужденному уголовного закона о более тяжком преступлении допускается лишь в течение сроков давности привлечения к уголовной ответственности, установленных статьей 78 Уголовного кодекса Российской Федерации, и не позднее одного года со дня открытия вновь открывшихся обстоятельств.

4. Днем открытия новых или вновь открывшихся обстоятельств считается:

1) день вступления в законную силу приговора, определения, постановления суда в отношении лица, виновного в даче ложных показаний, представлении ложных доказательств, неправильном переводе или преступных действиях, совершенных в ходе уголовного судопроизводства, - в случаях, указанных в части третьей статьи 413 настоящего Кодекса;

2) день вступления в силу решения Конституционного Суда Российской Федерации о несоответствии закона, примененного в данном уголовном деле. Конституции Российской Федерации - в случае, указанном в пункте 1 части четвертой статьи 413 настоящего Кодекса;

3) день вступления в силу решения Европейского Суда по правам человека о наличии нарушения положений Конвенции по защите прав человека и основных свобод - в случае, указанном в пункте 2 части четвертой статьи 413 настоящего Кодекса;

4) день подписания прокурором заключения о необходимости возобновления производства ввиду новых обстоятельств - в случае, указанном в пункте 3 части четвертой статьи 413 настоящего Кодекса.

Статья 415. Возбуждение производства

1. Право возбуждения производства ввиду новых или вновь открывшихся обстоятельств принадлежит прокурору, за исключением случаев, предусмотренных частью пятой настоящей статьи.

2. Поводами для возбуждения производства ввиду новых или вновь открывшихся обстоятельств могут быть сообщения граждан, должностных лиц, а также данные, полученные в ходе предварительного расследования и судебного рассмотрения других уголовных дел.

3. Если в сообщении имеется ссылка на наличие обстоятельств, указанных в пунктах 1 - 3 части третьей статьи 413 настоящего Кодекса, то прокурор своим постановлением возбуждает производство ввиду вновь открывшихся обстоятельств, проводит соответствующую проверку, истребует копию приговора и справку суда о вступлении его в законную силу.

4. Если в сообщении имеется ссылка на наличие обстоятельств, указанных в пункте 3 части четвертой статьи 413 настоящего Кодекса, то прокурор выносит постановление о возбуждении производства ввиду новых обстоятельств и производит расследование этих обстоятельств или дает соответствующее поручение следователю. При расследовании новых обстоятельств могут производиться следственные и иные процессуальные действия в порядке, установленном настоящим Кодексом.

5. Пересмотр приговора, определения или постановления суда по обстоятельствам, указанным в пунктах 1 и 2 части четвертой статьи 413 настоящего Кодекса, осуществляется Президиумом Верховного Суда Российской Федерации по представлению Председателя Верховного Суда Российской Федерации не позднее одного месяца со дня поступления данного представления. По результатам рассмотрения представления Президиум Верховного Суда Российской Федерации отменяет или изменяет судебные решения по уголовному делу в соответствии с постановлением Конституционного Суда Российской Федерации или постановлением Европейского Суда по правам человека. Копии постановления Президиума Верховного Суда Российской Федерации в течение 3 суток направляются в Конституционный Суд Российской Федерации, лицу, в отношении которого принято данное постановление, прокурору и Уполномоченному Российской Федерации при Европейском Суде по правам человека.

Статья 416. Действия прокурора по окончании проверки или расследования

1. По окончании проверки или расследования и при наличии основания возобновления производства по уголовному делу прокурор направляет уголовное дело со своим заключением, а также с копией приговора и материалами проверки или расследования в суд в соответствии со статьей 417 настоящего Кодекса.

2. При отсутствии оснований возобновления производства по уголовному делу прокурор своим постановлением прекращает возбужденное им производство.

3. Постановление доводится до сведения заинтересованных лиц. При этом им разъясняется право обжаловать данное постановление в суд, который в соответствии со статьей 417 настоящего Кодекса правомочен решать вопрос о возобновлении производства по данному уголовному делу ввиду новых и вновь открывшихся обстоятельств.

Статья 417. Порядок разрешения судом вопроса о возобновлении производства по уголовному делу

1. Заключение прокурора о необходимости возобновления производства по уголовному делу ввиду новых или вновь открывшихся обстоятельств рассматривается в отношении:

1) приговора и постановления мирового судьи - районным судом;

2) приговора, определения, постановления районного суда - президиумом верховного суда республики, краевого или областного суда, суда города федерального значения, суда автономной области и суда автономного округа;

3) приговора, определения, постановления верховного суда республики, краевого или областного суда, суда города федерального значения, суда автономной области и суда автономного округа - Судебной коллегией по уголовным делам Верховного Суда Российской Федерации;

4) приговора, определения, постановления Судебной коллегии по уголовным делам или Военной коллегии Верховного Суда Российской Федерации, вынесенного ими в ходе производства по уголовному делу в качестве суда первой инстанции, - Кассационной коллегией Верховного Суда Российской Федерации;

5) определения Кассационной коллегии Верховного Суда Российской Федерации, а также определения Судебной коллегии по уголовным делам или Военной коллегии Верховного Суда Российской Федерации, вынесенного ими в ходе производства по уголовному делу в качестве суда второй или надзорной инстанции, - Президиумом Верховного Суда Российской Федерации;

6) приговора, определения, постановления гарнизонного военного суда - окружным (флотским) военным судом;

7) приговора, определения, постановления окружного (флотского) военного суда - Военной коллегией Верховного Суда Российской Федерации.

2. Предыдущее рассмотрение уголовного дела в кассационном порядке или в порядке надзора не препятствует его рассмотрению той же судебной инстанцией в порядке возобновления производства по уголовному делу ввиду новых или вновь открывшихся обстоятельств.

3. Заключение прокурора о возобновлении производства по уголовному делу ввиду новых или вновь открывшихся обстоятельств рассматривается в судебном заседании в порядке, установленном статьей 407 настоящего Кодекса.

Статья 418. Решение суда по заключению прокурора

Рассмотрев заключение прокурора о возобновлении производства по уголовному делу ввиду новых или вновь открывшихся обстоятельств, суд принимает одно из следующих решений:

1) об отмене приговора, определения или постановления суда и передаче уголовного дела для производства нового судебного разбирательства;

2) об отмене приговора, определения или постановления суда и о прекращении уголовного дела;

3) об отклонении заключения прокурора.

Статья 419. Производство по уголовному делу после отмены судебных решений

Судебное разбирательство по уголовному делу после отмены судебных решений по нему ввиду новых или вновь открывшихся обстоятельств, а также обжалование новых судебных решений производятся в общем порядке.


Раздел XVI

Раздел XVI. Особенности производства по отдельным категориям уголовных дел

Глава 50. Производство по уголовным делам в отношении несовершеннолетних. 1

Статья 420. Порядок производства по уголовным делам в отношении несовершеннолетних. 2

Статья 421. Обстоятельства, подлежащие установлению.. 2

Статья 422. Выделение в отдельное производство уголовного дела в отношении несовершеннолетнего 2

Статья 423. Задержание несовершеннолетнего подозреваемого. Избрание несовершеннолетнему подозреваемому, обвиняемому меры пресечения. 2

Статья 424. Порядок вызова несовершеннолетнего подозреваемого, обвиняемого. 3

Статья 425. Допрос несовершеннолетнего подозреваемого, обвиняемого. 3

Статья 426. Участие законного представителя несовершеннолетнего подозреваемого, обвиняемого в ходе досудебного производства по уголовному делу. 3

Статья 427. Прекращение уголовного преследования с применением принудительной меры воспитательного воздействия. 4

Статья 428. Участие законного представителя несовершеннолетнего подсудимого в судебном заседании 4

Статья 429. Удаление несовершеннолетнего подсудимого из зала судебного заседания. 5

Статья 430. Вопросы, разрешаемые судом при постановлении приговора в отношении несовершеннолетнего 5

Статья 431. Освобождение судом несовершеннолетнего подсудимого от уголовной ответственности с применением принудительных мер воспитательного воздействия. 5

Статья 432. Освобождение судом несовершеннолетнего подсудимого от наказания с направлением в специализированное учреждение для несовершеннолетних. 6

Глава 51. Производство о применении принудительных мер медицинского характера. 6

Статья 433. Основания для производства о применении принудительных мер медицинского характера 7

Статья 434. Обстоятельства, подлежащие доказыванию.. 7

Статья 435. Помещение в психиатрический стационар. 7

Статья 436. Выделение уголовного дела. 7

Статья 437. Участие законного представителя. 8

Статья 438. Участие защитника. 8

Статья 439. Окончание предварительного следствия. 8

Статья 440. Назначение судебного заседания. 9

Статья 441. Судебное разбирательство. 9

Статья 442. Вопросы, разрешаемые судом при принятии решения по уголовному делу. 9

Статья 443. Постановление суда. 10

Статья 444. Порядок обжалования постановления суда. 10

Статья 445. Прекращение, изменение и продление применения принудительной меры медицинского характера 10

Статья 446. Возобновление уголовного дела в отношении лица, к которому применена принудительная мера медицинского характера. 11

Глава 50. Производство по уголовным делам в отношении несовершеннолетних

Статья 420. Порядок производства по уголовным делам в отношении несовершеннолетних

1. Требования настоящей главы применяются по уголовным делам в отношении лиц, не достигших к моменту совершения преступления возраста восемнадцати лет.

2. Производство по уголовному делу о преступлении, совершенном несовершеннолетним, осуществляется в общем порядке, установленном частями второй и третьей настоящего Кодекса, с изъятиями, предусмотренными настоящей главой.

Статья 421. Обстоятельства, подлежащие установлению

1. При производстве предварительного расследования и судебного разбирательства по уголовному делу о преступлении, совершенном несовершеннолетним, наряду с доказыванием обстоятельств, указанных в статье 73 настоящего Кодекса, устанавливаются:

1) возраст несовершеннолетнего, число, месяц и год рождения;

2) условия жизни и воспитания несовершеннолетнего, уровень психического развития и иные особенности его личности;

3) влияние на несовершеннолетнего старших по возрасту лиц.

2. При наличии данных, свидетельствующих об отставании в психическом развитии, не связанном с психическим расстройством, устанавливается также, мог ли несовершеннолетний в полной мере осознавать фактический характер и общественную опасность своих действий (бездействия) либо руководить ими.

Статья 422. Выделение в отдельное производство уголовного дела в отношении несовершеннолетнего

Уголовное дело в отношении несовершеннолетнего, участвовавшего в совершении преступления вместе со взрослым, выделяется в отдельное производство в порядке, установленном статьей 154 настоящего Кодекса. Если выделение уголовного дела в отдельное производство невозможно, то к несовершеннолетнему обвиняемому, привлеченному по одному уголовному делу со взрослым, применяются правила настоящей главы.

Статья 423. Задержание несовершеннолетнего подозреваемого. Избрание несовершеннолетнему подозреваемому, обвиняемому меры пресечения

1. Задержание несовершеннолетнего подозреваемого, а также применение к несовершеннолетнему подозреваемому, обвиняемому меры пресечения в виде заключения под стражу производятся в порядке, установленном статьями 91, 97, 99, 100 и 108 настоящего Кодекса.

2. При решении вопроса об избрании меры пресечения к несовершеннолетнему подозреваемому, обвиняемому в каждом случае должна обсуждаться возможность отдачи его под присмотр в порядке, установленном статьей 105 настоящего Кодекса.

3. О задержании, заключении под стражу или продлении срока содержания под стражей несовершеннолетнего подозреваемого, обвиняемого незамедлительно извещаются его законные представители.

Статья 424. Порядок вызова несовершеннолетнего подозреваемого, обвиняемого

Вызов несовершеннолетнего подозреваемого, обвиняемого, не находящегося под стражей, к прокурору, следователю, дознавателю или в суд производится через его законных представителей, а если несовершеннолетний содержится в специализированном учреждении для несовершеннолетних - через администрацию этого учреждения.

Статья 425. Допрос несовершеннолетнего подозреваемого, обвиняемого

1. Допрос несовершеннолетнего подозреваемого, обвиняемого не может продолжаться без перерыва более 2 часов, а в общей сложности более 4 часов в день.

2. В допросе несовершеннолетнего подозреваемого, обвиняемого участвует защитник, который вправе задавать ему вопросы, а по окончании допроса знакомиться с протоколом и делать замечания о правильности и полноте сделанных в нем записей.

3. В допросе несовершеннолетнего подозреваемого, обвиняемого, не достигшего возраста шестнадцати лет либо достигшего этого возраста, но страдающего психическим расстройством или отстающего в психическом развитии, участие педагога или психолога обязательно.

4. Прокурор, следователь, дознаватель обеспечивают участие педагога или психолога в допросе несовершеннолетнего подозреваемого, обвиняемого по ходатайству защитника либо по собственной инициативе.

5. Педагог или психолог вправе с разрешения прокурора, следователя, дознавателя задавать вопросы несовершеннолетнему подозреваемому, обвиняемому, а по окончании допроса знакомиться с протоколом допроса и делать письменные замечания о правильности и полноте сделанных в нем записей. Эти права прокурор, следователь, дознаватель разъясняют педагогу или психологу перед допросом несовершеннолетнего подозреваемого, обвиняемого, о чем делается отметка в протоколе.

6. Порядок, установленный частями первой, второй, третьей и пятой настоящей статьи, распространяется и на проведение допроса несовершеннолетнего подсудимого.

Статья 426. Участие законного представителя несовершеннолетнего подозреваемого, обвиняемого в ходе досудебного производства по уголовному делу

1. Законные представители несовершеннолетнего подозреваемого, обвиняемого допускаются к участию в уголовном деле на основании постановления прокурора, следователя, дознавателя с момента первого допроса несовершеннолетнего в качестве подозреваемого или обвиняемого. При допуске к участию в уголовном деле им разъясняются права, предусмотренные частью второй настоящей статьи.

2. Законный представитель вправе:

1) знать, в чем подозревается или обвиняется несовершеннолетний;

2) присутствовать при предъявлении обвинения;

3) участвовать в допросе несовершеннолетнего подозреваемого, обвиняемого, а также с разрешения следователя - в иных следственных действиях, производимых с его участием и участием защитника;

4) знакомиться с протоколами следственных действий, в которых он принимал участие, и делать письменные замечания о правильности и полноте сделанных в них записей;

5) заявлять ходатайства и отводы, приносить жалобы на действия (бездействие) и решения дознавателя, следователя, прокурора;

6) представлять доказательства;

7) по окончании предварительного расследования знакомиться со всеми материалами уголовного дела, выписывать из него любые сведения и в любом объеме.

3. Прокурор, следователь, дознаватель вправе по окончании предварительного расследования вынести постановление о непредъявлении несовершеннолетнему обвиняемому для ознакомления тех материалов уголовного дела, которые могут оказать на него отрицательное воздействие. Ознакомление с этими материалами законного представителя несовершеннолетнего обвиняемого является обязательным.

4. Законный представитель может быть отстранен от участия в уголовном деле, если имеются основания полагать, что его действия наносят ущерб интересам несовершеннолетнего подозреваемого, обвиняемого. Об этом прокурор, следователь, дознаватель выносят постановление. В этом случае к участию в уголовном деле допускается другой законный представитель несовершеннолетнего подозреваемого, обвиняемого.

Статья 427. Прекращение уголовного преследования с применением принудительной меры воспитательного воздействия

1. Если в ходе предварительного расследования уголовного дела о преступлении небольшой или средней тяжести будет установлено, что несовершеннолетний обвиняемый совершил это преступление впервые и его исправление может быть достигнуто без применения наказания, то прокурор, а также следователь и дознаватель с согласия прокурора вправе вынести постановление о прекращении уголовного преследования и возбуждении перед судом ходатайства о применении к несовершеннолетнему обвиняемому принудительной меры воспитательного воздействия, предусмотренной частью второй статьи 90 Уголовного кодекса Российской Федерации, которое вместе с уголовным делом направляется прокурором в суд.

2. Суд рассматривает ходатайство и материалы уголовного дела в порядке, установленном частями четвертой, пятой, седьмой, восьмой и десятой статьи 108 настоящего Кодекса, за исключением правил, устанавливающих процессуальные сроки.

3. Суд, получив уголовное дело с обвинительным заключением или обвинительным актом, вправе прекратить его по основаниям, указанным в части первой настоящей статьи, и применить к несовершеннолетнему обвиняемому принудительную меру воспитательного воздействия.

4. Суд в постановлении о применении к несовершеннолетнему обвиняемому принудительной меры воспитательного воздействия вправе возложить на специализированное учреждение для несовершеннолетних контроль за исполнением требований, предусмотренных принудительной мерой воспитательного воздействия.

5. В случае систематического неисполнения несовершеннолетним этих требований суд по ходатайству специализированного учреждения для несовершеннолетних отменяет постановление о прекращении уголовного преследования и применении принудительной меры воспитательного воздействия и направляет материалы уголовного дела прокурору. Дальнейшее производство по уголовному делу продолжается в порядке, установленном частью второй настоящего Кодекса.

6. Прекращение уголовного преследования по основаниям, указанным в части первой настоящей статьи, не допускается, если несовершеннолетний подозреваемый, обвиняемый или его законный представитель против этого возражают.

Статья 428. Участие законного представителя несовершеннолетнего подсудимого в судебном заседании

1. В судебное заседание вызываются законные представители несовершеннолетнего подсудимого, которые вправе:

1) заявлять ходатайства и отводы;

2) давать показания;

3) представлять доказательства;

4) участвовать в прениях сторон;

5) приносить жалобы на действия (бездействие) и решения суда;

6) участвовать в заседании судов апелляционной, кассационной и надзорной инстанций.

2. По определению или постановлению суда законный представитель может быть отстранен от участия в судебном разбирательстве, если есть основания полагать, что его действия наносят ущерб интересам несовершеннолетнего подсудимого. В этом случае допускается другой законный представитель несовершеннолетнего подсудимого.

3. Неявка своевременно извещенного законного представителя несовершеннолетнего подсудимого не приостанавливает рассмотрения уголовного дела, если суд не найдет его участие необходимым.

4. Если законный представитель несовершеннолетнего подсудимого допущен к участию в уголовном деле в качестве защитника или гражданского ответчика, то он имеет права и несет ответственность, предусмотренные статьями 53 и 54 настоящего Кодекса.

Статья 429. Удаление несовершеннолетнего подсудимого из зала судебного заседания

1. По ходатайству стороны, а также по собственной инициативе суд вправе принять решение об удалении несовершеннолетнего подсудимого из зала судебного заседания на время исследования обстоятельств, которые могут оказать на него отрицательное воздействие.

2. После возвращения несовершеннолетнего подсудимого в зал судебного заседания председательствующий сообщает ему в необходимых объеме и форме содержание судебного разбирательства, происшедшего в его отсутствие, и представляет несовершеннолетнему подсудимому возможность задать вопросы лицам, допрошенным в его отсутствие.

Статья 430. Вопросы, разрешаемые судом при постановлении приговора в отношении несовершеннолетнего

1. При постановлении приговора в отношении несовершеннолетнего подсудимого суд наряду с вопросами, указанными в статье 299 настоящего Кодекса, обязан решить вопрос о возможности освобождения несовершеннолетнего подсудимого от наказания в случаях, предусмотренных статьей 92 Уголовного кодекса Российской Федерации, либо условного осуждения, либо назначения ему наказания, не связанного с лишением свободы.

2. В случаях, предусмотренных частью первой настоящей статьи, суд указывает, на какое специализированное учреждение для несовершеннолетних возлагается осуществление контроля за поведением осужденного.

Статья 431. Освобождение судом несовершеннолетнего подсудимого от уголовной ответственности с применением принудительных мер воспитательного воздействия

1. Если при рассмотрении уголовного дела о преступлении небольшой или средней тяжести будет установлено, что несовершеннолетний, совершивший это преступление, может быть исправлен без применения уголовного наказания, то суд прекращает уголовное дело в отношении такого несовершеннолетнего и применяет к нему принудительную меру воспитательного воздействия, предусмотренную частью второй статьи 90 Уголовного кодекса Российской Федерации.

2. Копия постановления суда направляется в специализированное учреждение для несовершеннолетних.

Статья 432. Освобождение судом несовершеннолетнего подсудимого от наказания с направлением в специализированное учреждение для несовершеннолетних

1. Если при рассмотрении уголовного дела о преступлении небольшой или средней тяжести будет установлено, что несовершеннолетний, совершивший это преступление, может быть исправлен без применения уголовного наказания, то суд в соответствии с частью первой статьи 92 Уголовного кодекса Российской Федерации вправе, постановив обвинительный приговор, освободить несовершеннолетнего подсудимого от наказания и применить к нему принудительную меру воспитательного воздействия, предусмотренную частью второй статьи 90 Уголовного кодекса Российской Федерации.

2. Если при рассмотрении уголовного дела о преступлении средней тяжести будет признано достаточным помещение несовершеннолетнего подсудимого, совершившего это преступление, в специализированное учреждение для несовершеннолетних, то суд, постановив обвинительный приговор, освобождает несовершеннолетнего осужденного от наказания и в соответствии со статьей 92 Уголовного кодекса Российской Федерации направляет его в указанное учреждение на срок до наступления совершеннолетия, но не более трех лет.

3. Пребывание несовершеннолетнего осужденного в специализированном учреждении для несовершеннолетних может быть прекращено до достижения им совершеннолетия, если отпадет необходимость в дальнейшем применении к нему данной меры.

4. Продление срока пребывания несовершеннолетнего осужденного в специализированном учреждении для несовершеннолетних после достижения им совершеннолетия допускается только для завершения им общеобразовательной или профессиональной подготовки. Вопрос о прекращении либо продлении срока пребывания несовершеннолетнего осужденного в указанном учреждении рассматривается по его ходатайству единолично судьей районного суда по месту нахождения указанного учреждения или по месту жительства несовершеннолетнего осужденного в течение 10 суток со дня поступления ходатайства.

5. В судебном заседании участвуют несовершеннолетний осужденный, его законный представитель, защитник, прокурор и представитель специализированного учреждения для несовершеннолетних.

6. В судебном заседании исследуется заключение специализированного учреждения для несовершеннолетних, выслушиваются мнения участвующих в данном уголовном деле лиц.

7. По результатам рассмотрения ходатайства судья выносит постановление, которое подлежит оглашению в судебном заседании.

8. Копия постановления в течение 5 суток направляется несовершеннолетнему осужденному и его законному представителю, а также в специализированное учреждение для несовершеннолетних, прокурору и в суд, постановивший приговор.

Глава 51. Производство о применении принудительных мер медицинского характера

Статья 433. Основания для производства о применении принудительных мер медицинского характера

1. Производство о применении принудительных мер медицинского характера, указанных в пунктах "б" - "г" части первой статьи 99 Уголовного кодекса Российской Федерации, осуществляется в отношении лица, совершившего запрещенное уголовным законом деяние в состоянии невменяемости, или лица, у которого после совершения преступления наступило психическое расстройство, делающее невозможным назначение наказания или его исполнение.

2. Принудительные меры медицинского характера назначаются в случае, когда психическое расстройство лица связано с опасностью для него или других лиц либо возможностью причинения им иного существенного вреда.

3. Производство о применении принудительных мер медицинского характера осуществляется в порядке, установленном настоящим Кодексом, с изъятиями, предусмотренными настоящей главой.

4. Требования настоящей главы не распространяются на лиц, нуждающихся в лечении от алкоголизма или наркомании, а также указанных в части второй статьи 99 Уголовного кодекса Российской Федерации лиц, нуждающихся в лечении психических расстройств, не исключающих вменяемости. В этом случае принудительные меры медицинского характера применяются при постановлении приговора и исполняются в порядке, установленном Уголовно-исполнительным кодексом Российской Федерации.

Статья 434. Обстоятельства, подлежащие доказыванию

1. По уголовным делам в отношении лиц, указанных в части первой статьи 433 настоящего Кодекса, производство предварительного следствия обязательно.

2. При производстве предварительного следствия подлежит доказыванию следующее:

1) время, место, способ и другие обстоятельства совершенного деяния;

2) совершено ли деяние, запрещенное уголовным законом, данным лицом;

3) характер и размер вреда, причиненного деянием;

4) наличие у данного лица психических расстройств в прошлом, степень и характер психического заболевания в момент совершения деяния, запрещенного уголовным законом, или во время производства по уголовному делу;

5) связано ли психическое расстройство лица с опасностью для него или других лиц либо возможностью причинения им иного существенного вреда.

Статья 435. Помещение в психиатрический стационар

1. При установлении факта психического заболевания у лица, к которому в качестве меры пресечения применено содержание под стражей, по ходатайству прокурора суд в порядке, установленном статьей 108 настоящего Кодекса, принимает решение о переводе данного лица в психиатрический стационар.

2. Помещение лица, не содержащегося под стражей, в психиатрический стационар производится судом в порядке, установленном статьей 203 настоящего Кодекса.

Статья 436. Выделение уголовного дела

Если в ходе предварительного расследования по уголовному делу о преступлении, совершенном в соучастии, будет установлено, что кто-либо из соучастников совершил деяние в состоянии невменяемости или у кого-либо из соучастников психическое расстройство наступило после совершения преступления, то уголовное дело в отношении его может быть выделено в отдельное производство в порядке, установленном статьей 154 настоящего Кодекса.

Статья 437. Участие законного представителя

1. Законный представитель лица, в отношении которого ведется производство о применении принудительной меры медицинского характера, привлекается к участию в уголовном деле на основании постановления следователя, прокурора либо суда. При отсутствии близкого родственника законным представителем может быть признан орган опеки и попечительства.

2. Законный представитель вправе:

1) знать, в совершении какого деяния, запрещенного уголовным законом, уличается представляемое им лицо;

2) заявлять ходатайства и отводы;

3) представлять доказательства;

4) участвовать с разрешения следователя в следственных действиях, производимых по его ходатайству или ходатайству его защитника;

5) знакомиться с протоколами следственных действий, в которых он принимал участие, и делать письменные замечания о правильности и полноте сделанных в них записей;

6) по окончании предварительного расследования знакомиться со всеми материалами уголовного дела, выписывать из него любые сведения и в любом объеме, в том числе с использованием технических средств, получать копию постановления о прекращении уголовного дела или направлении уголовного дела в суд для применения принудительной меры медицинского характера;

7) участвовать в судебном разбирательстве уголовного дела;

8) обжаловать действия (бездействие) и решения следователя, прокурора и суда;

9) получать копии обжалуемых решений;

10) знать о принесенных по уголовному делу жалобах и представлениях и подавать на них возражения;

11) участвовать в заседании судов апелляционной, кассационной и надзорной инстанций.

3. О разъяснении законному представителю прав, предусмотренных настоящей статьей, составляется протокол.

Статья 438. Участие защитника

В производстве о применении принудительных мер медицинского характера участие защитника является обязательным с момента вынесения постановления о назначении в отношении лица судебно-психиатрической экспертизы, если защитник ранее не участвовал в данном уголовном деле.

Статья 439. Окончание предварительного следствия

1. По окончании предварительного следствия следователь выносит постановление:

1) о прекращении уголовного дела - по основаниям, предусмотренным статьями 24 и 27 настоящего Кодекса, а также в случаях, когда характер совершенного деяния и психическое расстройство лица не связаны с опасностью для него или других лиц либо возможностью причинения им иного существенного вреда;

2) о направлении уголовного дела в суд для применения принудительной меры медицинского характера.

2. Постановление о прекращении уголовного дела выносится в соответствии со статьями 212 и 213 настоящего Кодекса.

3. О прекращении уголовного дела или направлении его в суд следователь уведомляет законного представителя и защитника, а также потерпевшего и разъясняет им право знакомиться с материалами уголовного дела. Ознакомление с уголовным делом, заявление и разрешение ходатайств о дополнении предварительного следствия производятся в порядке, установленном статьями 216 - 219 настоящего Кодекса.

4. В постановлении о направлении уголовного дела в суд для применения принудительных мер медицинского характера должны быть изложены:

1) обстоятельства, указанные в статье 434 настоящего Кодекса и установленные по данному уголовному делу;

2) основание для применения принудительной меры медицинского характера;

3) доводы защитника и других лиц, оспаривающих основание для применения принудительной меры медицинского характера, если они были высказаны.

5. Уголовное дело с постановлением о направлении его в суд следователь передает прокурору, который принимает одно из следующих решений:

1) об утверждении постановления следователя и о направлении уголовного дела в суд;

2) о возвращении уголовного дела следователю для производства дополнительного расследования;

3) о прекращении уголовного дела по основаниям, указанным в пункте 1 части первой настоящей статьи.

6. Копия постановления о направлении уголовного дела в суд для применения принудительной меры медицинского характера вручается защитнику и законному представителю.

Статья 440. Назначение судебного заседания

Получив уголовное дело о применении принудительной меры медицинского характера, судья районного суда назначает его к рассмотрению в судебном заседании в порядке, установленном главой 33 настоящего Кодекса.

Статья 441. Судебное разбирательство

1. Рассмотрение уголовного дела производится в общем порядке с изъятиями, предусмотренными настоящей главой.

2. Судебное следствие начинается с изложения прокурором доводов о необходимости применения к лицу, которое признано невменяемым или у которого наступило психическое расстройство, принудительной меры медицинского характера. Исследование доказательств и прения сторон проводятся в соответствии со статьями 274 и 292 настоящего Кодекса.

Статья 442. Вопросы, разрешаемые судом при принятии решения по уголовному делу

В ходе судебного разбирательства по уголовному делу должны быть исследованы и разрешены следующие вопросы:

1) имело ли место деяние, запрещенное уголовным законом;

2) совершило ли деяние лицо, в отношении которого рассматривается данное уголовное дело;

3) совершено ли деяние лицом в состоянии невменяемости;

4) наступило ли у данного лица после совершения преступления психическое расстройство, делающее невозможным назначение наказания или его исполнение;

5) представляет ли психическое расстройство лица опасность для него или других лиц либо возможно ли причинение данным лицом иного существенного вреда;

6) подлежит ли применению принудительная мера медицинского характера и какая именно.

Статья 443. Постановление суда

1. Признав доказанным, что деяние, запрещенное уголовным законом, совершено данным лицом в состоянии невменяемости или что у этого лица после совершения преступления наступило психическое расстройство, делающее невозможным назначение наказания или его исполнение, суд выносит постановление в соответствии со статьями 21 и 81 Уголовного кодекса Российской Федерации об освобождении этого лица от уголовной ответственности и о применении к нему принудительных мер медицинского характера.

2. Если лицо не представляет опасности по своему психическому состоянию либо им совершено деяние небольшой тяжести, то суд выносит постановление о прекращении уголовного дела и об отказе в применении принудительных мер медицинского характера. Одновременно суд решает вопрос об отмене меры пресечения.

3. Суд при наличии оснований, предусмотренных статьями 24 - 28 настоящего Кодекса, выносит постановление о прекращении уголовного дела независимо от наличия и характера заболевания лица.

4. При прекращении уголовного дела по основаниям, предусмотренным частями второй и третьей настоящей статьи, копия постановления суда в течение 5 суток направляется в орган здравоохранения для решения вопроса о лечении или направлении лица, нуждающегося в психиатрической помощи, в психиатрический стационар.

5. Признав, что психическое расстройство лица, в отношении которого рассматривается уголовное дело, не установлено или что заболевание лица, совершившего преступление, не является препятствием для применения к нему уголовного наказания, суд своим постановлением возвращает уголовное дело прокурору в соответствии со статьей 237 настоящего Кодекса.

6. В постановлении суда разрешается вопрос о вещественных доказательствах, а также разъясняются порядок и сроки обжалования постановления в кассационном порядке.

Статья 444. Порядок обжалования постановления суда

Постановление суда может быть обжаловано в кассационном порядке защитником, потерпевшим и его представителем, законным представителем или близким родственником лица, в отношении которого рассматривалось уголовное дело, а также прокурором в соответствии с главой 45 настоящего Кодекса.

Статья 445. Прекращение, изменение и продление применения принудительной меры медицинского характера

1. По подтвержденному медицинским заключением ходатайству администрации психиатрического стационара, а также по ходатайству законного представителя лица, признанного невменяемым, и его защитника суд прекращает, изменяет или продлевает применение к данному лицу принудительной меры медицинского характера на следующие 6 месяцев.

2. Вопросы о прекращении, об изменении или о продлении применения принудительной меры медицинского характера рассматриваются судом, вынесшим постановление о ее применении, или судом по месту применения этой меры.

3. О назначении уголовного дела к слушанию суд извещает законного представителя лица, к которому применена принудительная мера медицинского характера, администрацию психиатрического стационара, защитника и прокурора.

4. Участие в судебном заседании защитника и прокурора обязательно. Неявка других лиц не препятствует рассмотрению уголовного дела.

5. В судебном заседании исследуются ходатайство, медицинское заключение, выслушивается мнение лиц, участвующих в судебном заседании. Если медицинское заключение вызывает сомнение, то суд по ходатайству лиц, участвующих в судебном заседании, или по собственной инициативе может назначить судебную экспертизу, истребовать дополнительные документы, а также допросить лицо, в отношении которого решается вопрос о прекращении, об изменении или о продлении применения принудительной меры медицинского характера, если это возможно по его психическому состоянию.

6. Суд прекращает или изменяет применение принудительной меры медицинского характера в случае такого психического состояния лица, при котором отпадает необходимость в применении ранее назначенной меры либо возникает необходимость в назначении иной принудительной меры медицинского характера. Суд продлевает принудительное лечение при наличии основания для продления применения принудительной меры медицинского характера.

7. О прекращении, об изменении или о продлении, а равно об отказе в прекращении, изменении или продлении применения принудительной меры медицинского характера суд в совещательной комнате выносит постановление и оглашает его в судебном заседании.

8. Постановление суда может быть обжаловано в кассационном порядке.

Статья 446. Возобновление уголовного дела в отношении лица, к которому применена принудительная мера медицинского характера

1. Если лицо, у которого после совершения преступления наступило психическое расстройство и к которому была применена принудительная мера медицинского характера, признано выздоровевшим, то суд на основании медицинского заключения в соответствии с пунктом 12 статьи 397 и частью третьей статьи 396 настоящего Кодекса выносит постановление о прекращении применения к данному лицу принудительной меры медицинского характера и решает вопрос о направлении прокурору уголовного дела для производства предварительного расследования в общем порядке.

2. Время, проведенное в психиатрическом стационаре, засчитывается в срок отбывания наказания в соответствии со статьей 103 Уголовного кодекса Российской Федерации.


Раздел XVII

Раздел XVII. Особенности производства по уголовным делам в отношении отдельных категорий лиц

Глава 52. Особенности производства по уголовным делам в отношении отдельных категорий лиц. 1

Статья 447. Категории лиц, в отношении которых применяется особый порядок производства по уголовным делам 1

Статья 448. Возбуждение уголовного дела. 1

Статья 449. Задержание. 3

Статья 450. Особенности избрания меры пресечения и производства отдельных следственных действий 3

Статья 451. Направление уголовного дела в суд. 4

Статья 452. Рассмотрение уголовного дела в отношении члена Совета Федерации, депутата Государственной Думы, судьи федерального суда. 4

Глава 52. Особенности производства по уголовным делам в отношении отдельных категорий лиц

Статья 447. Категории лиц, в отношении которых применяется особый порядок производства по уголовным делам

1. Требования настоящей главы применяются при производстве по уголовным делам в отношении:

1) члена Совета Федерации и депутата Государственной Думы, депутата законодательного (представительного) органа государственной власти субъекта Российской Федерации, депутата, члена выборного органа местного самоуправления, выборного должностного лица органа местного самоуправления;

2) судьи Конституционного Суда Российской Федерации, судьи федерального суда общей юрисдикции или федерального арбитражного суда, мирового судьи и судьи конституционного (уставного) суда субъекта Российской Федерации;

3) Председателя Счетной палаты Российской Федерации, его заместителя и аудиторов Счетной палаты Российской Федерации;

4) Уполномоченного по правам человека в Российской Федерации;

5) Президента Российской Федерации, прекратившего исполнение своих полномочий, а также кандидата в Президенты Российской Федерации;

6) прокурора;

7) следователя;

8) адвоката.

2. Порядок производства по уголовным делам в отношении лиц, указанных в части первой настоящей статьи, устанавливается настоящим Кодексом с изъятиями, предусмотренными настоящей главой.

Статья 448. Возбуждение уголовного дела

1. Решение о возбуждении уголовного дела в отношении лица, указанного в части первой статьи 447 настоящего Кодекса, либо о привлечении его в качестве обвиняемого, если уголовное дело было возбуждено в отношении других лиц или по факту совершения деяния, содержащего признаки преступления, принимается:

1) в отношении члена Совета Федерации и депутата Государственной Думы - Генеральным прокурором Российской Федерации на основании заключения коллегии, состоящей из трех судей Верховного Суда Российской Федерации, о наличии в действиях члена Совета Федерации или депутата Государственной Думы признаков преступления и с согласия соответственно Совета Федерации или Государственной Думы;

2) в отношении Генерального прокурора Российской Федерации - коллегией, состоящей из трех судей Верховного Суда Российской Федерации;

3) в отношении судьи Конституционного Суда Российской Федерации - Генеральным прокурором Российской Федерации на основании заключения коллегии, состоящей из трех судей Верховного Суда Российской Федерации, о наличии в действиях судьи признаков преступления и с согласия Конституционного Суда Российской Федерации;

4) в отношении судьи Верховного Суда Российской Федерации, Высшего Арбитражного Суда Российской Федерации, верховного суда республики, краевого или областного суда, суда города федерального значения, суда автономной области и суда автономного округа, федерального арбитражного суда, окружного (флотского) военного суда - Генеральным прокурором Российской Федерации на основании заключения коллегии, состоящей из трех судей Верховного Суда Российской Федерации, о наличии в действиях судьи признаков преступления и с согласия Высшей квалификационной коллегии судей Российской Федерации;

5) в отношении иных судей - Генеральным прокурором Российской Федерации на основании заключения коллегии, состоящей из трех судей верховного суда республики, краевого или областного суда, суда города федерального значения, суда автономной области и суда автономного округа, о наличии в действиях судьи признаков преступления и с согласия соответствующей квалификационной коллегии судей;

6) в отношении Председателя Счетной палаты Российской Федерации, его заместителя и аудиторов Счетной палаты Российской Федерации - Генеральным прокурором Российской Федерации;

7) в отношении Уполномоченного по правам человека в Российской Федерации - Генеральным прокурором Российской Федерации;

8) в отношении Президента Российской Федерации, прекратившего исполнение своих полномочий, а также кандидата в Президенты Российской Федерации - Генеральным прокурором Российской Федерации;

9) в отношении депутата законодательного (представительного) органа государственной власти субъекта Российской Федерации - прокурором субъекта Российской Федерации с согласия коллегии, состоящей из трех судей верховного суда республики, краевого или областного суда, суда города федерального значения, суда автономной области и суда автономного округа, за исключением случаев, предусмотренных частью четвертой настоящей статьи;

10) в отношении следователя, адвоката - прокурором, а в отношении прокурора - вышестоящим прокурором с согласия судьи районного суда по месту совершения деяния, содержащего признаки преступления;

11) в отношении депутата, члена выборного органа местного самоуправления, выборного должностного лица органа местного самоуправления - прокурором субъекта Российской Федерации.

2. Рассмотрение представления прокурора проводится с его участием, а также с участием лица, в отношении которого внесено представление, и его защитника в закрытом судебном заседании в срок не позднее 10 суток со дня поступления представления прокурора в суд.

3. По результатам рассмотрения представления прокурора суд:

1) дает заключение о наличии или об отсутствии в действиях лица признаков преступления;

2) выносит определение или постановление о даче согласия на возбуждение уголовного дела в отношении лица, на привлечение его в качестве обвиняемого или об отказе в этом.

4. Решение Конституционного Суда Российской Федерации, а также соответствующей квалификационной коллегии судей о даче либо об отказе в даче согласия на возбуждение уголовного дела в отношении судьи или привлечение его в качестве обвиняемого должно быть мотивированным. Это решение принимается в срок не позднее 10 суток со дня поступления в суд представления Генерального прокурора Российской Федерации и заключения судебной коллегии о наличии в действиях судьи признаков преступления.

5. Изменение в ходе расследования уголовного дела квалификации деяния, содержащейся в заключении судебной коллегии, которое может повлечь ухудшение положения лица, допускается только в порядке, установленном настоящей статьей для принятия решения о возбуждении в отношении члена Совета Федерации, депутата Государственной Думы либо судьи уголовного дела или привлечения его в качестве обвиняемого.

6. В случае возбуждения уголовного дела в отношении Президента Российской Федерации, прекратившего исполнение своих полномочий, Генеральный прокурор Российской Федерации в течение 3 суток направляет в Государственную Думу представление о лишении указанного лица неприкосновенности. В случае принятия Государственной Думой решения о даче согласия на лишение неприкосновенности Президента Российской Федерации, прекратившего исполнение своих полномочий, указанное решение вместе с представлением Генерального прокурора Российской Федерации в течение 3 суток направляется в Совет Федерации. Решение Совета Федерации о лишении неприкосновенности Президента Российской Федерации, прекратившего исполнение своих полномочий, принимается в срок не позднее 3 месяцев со дня вынесения соответствующего постановления Государственной Думы Федерального Собрания Российской Федерации, о чем в течение 3 суток извещается Генеральный прокурор Российской Федерации. Решение Государственной Думы об отказе в даче согласия на лишение неприкосновенности Президента Российской Федерации, прекратившего исполнение своих полномочий, либо решение Совета Федерации об отказе в лишении неприкосновенности указанного лица влечет за собой прекращение уголовного преследования в соответствии с пунктом 8 части первой статьи 27 настоящего Кодекса.

Статья 449. Задержание

Член Совета Федерации, депутат Государственной Думы, судья федерального суда, мировой судья, прокурор, Председатель Счетной палаты Российской Федерации, его заместитель и аудитор Счетной палаты Российской Федерации, Уполномоченный по правам человека в Российской Федерации, Президент Российской Федерации, прекративший исполнение своих полномочий, задержанные по подозрению в совершении преступления в порядке, установленном статьей 91 настоящего Кодекса, за исключением случаев задержания на месте преступления, должны быть освобождены немедленно после установления их личности.

Статья 450. Особенности избрания меры пресечения и производства отдельных следственных действий

1. Избрание в качестве меры пресечения заключения под стражу, а также обыск (за исключением задержания на месте преступления), выемка, наложение ареста на почтово-телеграфную корреспонденцию, прослушивание телефонных и иных переговоров в отношении лиц, указанных в части первой статьи 447 настоящего Кодекса, производятся в соответствии со статьей 448 настоящего Кодекса в порядке, установленном главами 13 и 25 настоящего Кодекса.

2. Судебное решение об избрании в отношении члена Совета Федерации, депутата Государственной Думы, судьи Конституционного Суда Российской Федерации, судей иных судов в качестве меры пресечения заключения под стражу или о производстве обыска исполняется с согласия соответственно Совета Федерации, Государственной Думы, Конституционного Суда Российской Федерации или квалификационной коллегии судей.

3. Судебное решение об избрании в отношении Президента Российской Федерации, прекратившего исполнение своих полномочий, Уполномоченного по правам человека в Российской Федерации в качестве меры пресечения заключения под стражу или о производстве обыска исполняется с согласия соответственно Совета Федерации или Государственной Думы.

4. Мотивированное решение Конституционного Суда Российской Федерации, квалификационной коллегии судей о даче согласия на избрание в отношении судьи в качестве меры пресечения заключения под стражу или о производстве обыска принимается в срок не позднее 5 суток со дня поступления представления Генерального прокурора Российской Федерации и соответствующего судебного решения.

Статья 451. Направление уголовного дела в суд

1. В случае, когда уголовное дело в отношении члена Совета Федерации или депутата Государственной Думы было возбуждено либо привлечение его в качестве обвиняемого состоялось с согласия соответственно Совета Федерации или Государственной Думы, Генеральный прокурор Российской Федерации после окончания предварительного расследования представляет в соответствующую палату Федерального Собрания Российской Федерации ходатайство о даче согласия на направление уголовного дела в суд.

2. Отказ Совета Федерации или Государственной Думы в удовлетворении ходатайства Генерального прокурора Российской Федерации влечет за собой прекращение уголовного преследования в соответствии с пунктом 6 части первой статьи 27 настоящего Кодекса.

Статья 452. Рассмотрение уголовного дела в отношении члена Совета Федерации, депутата Государственной Думы, судьи федерального суда

Уголовное дело в отношении члена Совета Федерации, депутата Государственной Думы, судьи федерального суда по их ходатайству, заявленному до начала судебного разбирательства, рассматривается Верховным Судом Российской Федерации.


Раздел XVIII

Раздел XVIII. Порядок взаимодействия судов, прокуроров, следователей и органов дознания с соответствующими компетентными органами и должностными лицами иностранных государств и международными организациями

Глава 53. Основные положения о порядке взаимодействия судов, прокуроров, следователей и органов дознания с соответствующими компетентными органами и должностными лицами иностранных государств и международными организациями. 1

Статья 453. Направление запроса о правовой помощи. 2

Статья 454. Содержание и форма запроса. 2

Статья 455. Юридическая сила доказательств, полученных на территории иностранного государства 2

Статья 456. Вызов свидетеля, потерпевшего, эксперта, гражданского истца, гражданского ответчика, их представителей, находящихся за пределами территории Российской Федерации. 3

Статья 457. Исполнение в Российской Федерации запроса о правовой помощи. 3

Статья 458. Направление материалов уголовного дела для осуществления уголовного преследования 4

Статья 459. Исполнение запросов об осуществлении уголовного преследования или о возбуждении уголовного дела на территории Российской Федерации. 4

Глава 54. Выдача лица для уголовного преследования или исполнения приговора. 4

Статья 460. Направление запроса о выдаче лица, находящегося на территории иностранного государства 5

Статья 461. Пределы уголовной ответственности лица, выданного Российской Федерации. 5

Статья 462. Исполнение запроса о выдаче лица, находящегося на территории Российской Федерации 6

Статья 463. Обжалование решения о выдаче лица и судебная проверка его законности и обоснованности 6

Статья 464. Отказ в выдаче лица. 7

Статья 465. Отсрочка в выдаче лица и выдача лица на время. 8

Статья 466. Избрание меры пресечения для обеспечения возможной выдачи лица. 8

Статья 467. Передача выдаваемого лица. 8

Статья 468. Передача предметов. 8

Глава 55. Передача лица, осужденного к лишению свободы, для отбывания наказания в государстве, гражданином которого оно является. 9

Статья 469. Основания передачи лица, осужденного к лишению свободы. 9

Статья 470. Условия и порядок передачи осужденного. 9

Статья 471. Отказ иностранному государству в передаче осужденного к лишению свободы для отбывания наказания. 9

Статья 472. Порядок предварительного рассмотрения ходатайства об отбывании наказания в Российской Федерации. 10

Статья 473. Порядок разрешения судом вопросов, связанных с исполнением приговора суда иностранного государства. 10

Глава 53. Основные положения о порядке взаимодействия судов, прокуроров, следователей и органов дознания с соответствующими компетентными органами и должностными лицами иностранных государств и международными организациями

Статья 453. Направление запроса о правовой помощи

1. При необходимости производства на территории иностранного государства допроса, осмотра, выемки, обыска, судебной экспертизы или иных процессуальных действий, предусмотренных настоящим Кодексом, суд, прокурор, следователь вносит запрос об их производстве компетентным органом или должностным лицом иностранного государства в соответствии с международным договором Российской Федерации, международным соглашением или на основе принципа взаимности.

2. Принцип взаимности подтверждается письменным обязательством Верховного Суда Российской Федерации, Министерства иностранных дел Российской Федерации, Министерства юстиции Российской Федерации, Министерства внутренних дел Российской Федерации, Федеральной службы безопасности Российской Федерации, Федеральной службы налоговой полиции Российской Федерации или Генеральной прокуратуры Российской Федерации оказать от имени Российской Федерации правовую помощь иностранному государству в производстве отдельных процессуальных действий.

3. Запрос о производстве процессуальных действий направляется через:

1) Верховный Суд Российской Федерации - по вопросам судебной деятельности Верховного Суда Российской Федерации;

2) Министерство юстиции Российской Федерации - по вопросам, связанным с судебной деятельностью всех судов, за исключением Верховного Суда Российской Федерации;

3) Министерство внутренних дел Российской Федерации, Федеральную службу безопасности Российской Федерации, Федеральную службу налоговой полиции Российской Федерации - в отношении следственных действий, не требующих судебного решения или согласия прокурора;

4) Генеральную прокуратуру Российской Федерации - в остальных случаях.

4. Запрос и прилагаемые к нему документы переводятся на официальный язык того иностранного государства, в которое они направляются.

Статья 454. Содержание и форма запроса

Запрос о производстве процессуальных действий составляется в письменном виде, подписывается должностным лицом, его направляющим, удостоверяется гербовой печатью соответствующего органа и должен содержать:

1) наименование органа, от которого исходит запрос;

2) наименование и место нахождения органа, в который направляется запрос;

3) наименование уголовного дела и характер запроса;

4) данные о лицах, в отношении которых направляется запрос, включая данные о дате и месте их рождения, гражданстве, роде занятий, месте жительства или месте пребывания, а для юридических лиц - их наименование и место нахождения;

5) изложение подлежащих выяснению обстоятельств, а также перечень запрашиваемых документов, вещественных и других доказательств;

6) сведения о фактических обстоятельствах совершенного преступления, его квалификация, текст соответствующей статьи Уголовного кодекса Российской Федерации, а при необходимости также сведения о размере вреда, причиненного данным преступлением.

Статья 455. Юридическая сила доказательств, полученных на территории иностранного государства

Доказательства, полученные на территории иностранного государства его должностными лицами в ходе исполнения ими поручений об оказании правовой помощи по уголовным делам или направленные в Российскую Федерацию в приложении к поручению об осуществлении уголовного преследования в соответствии с международными договорами Российской Федерации, международными соглашениями или на основе принципа взаимности, заверенные и переданные в установленном порядке, пользуются такой же юридической силой, как если бы они были получены на территории Российской Федерации в полном соответствии с требованиями настоящего Кодекса.

Статья 456. Вызов свидетеля, потерпевшего, эксперта, гражданского истца, гражданского ответчика, их представителей, находящихся за пределами территории Российской Федерации

1. Свидетель, потерпевший, эксперт, гражданский истец, гражданский ответчик, их представители, находящиеся за пределами территории Российской Федерации, могут быть с их согласия вызваны должностным лицом, в производстве которого находится уголовное дело, для производства процессуальных действий на территории Российской Федерации.

2. Запрос о вызове направляется в порядке, установленном частью третьей статьи 453 настоящего Кодекса.

3. Процессуальные действия с участием явившихся по вызову лиц, указанных в части первой настоящей статьи, производятся в порядке, установленном настоящим Кодексом.

4. Явившиеся по вызову лица, указанные в части первой настоящей статьи, не могут быть на территории Российской Федерации привлечены в качестве обвиняемых, взяты под стражу или подвергнуты другим ограничениям личной свободы за деяния или на основании приговоров, которые имели место до пересечения указанными лицами Государственной границы Российской Федерации. Действие иммунитета прекращается, если явившееся по вызову лицо, имея возможность покинуть территорию Российской Федерации до истечения непрерывного срока в 15 суток с момента, когда его присутствие более не требуется должностному лицу, вызвавшему его, продолжает оставаться на этой территории или после отъезда возвращается в Российскую Федерацию.

5. Лицо, находящееся под стражей на территории иностранного государства, вызывается в порядке, установленном настоящей статьей, при условии, что это лицо временно передается на территорию Российской Федерации компетентным органом или должностным лицом иностранного государства для совершения действий, указанных в запросе о вызове. Такое лицо продолжает оставаться под стражей на все время пребывания его на территории Российской Федерации, причем основанием содержания его под стражей служит соответствующее решение компетентного органа иностранного государства. Это лицо должно быть возвращено на территорию соответствующего иностранного государства в сроки, указанные в ответе на запрос. Условия передачи или отказа в ней определяются международными договорами Российской Федерации или письменными обязательствами на основе принципа взаимности.

Статья 457. Исполнение в Российской Федерации запроса о правовой помощи

1.Суд, прокурор, следователь исполняют переданные им в установленном порядке запросы о производстве процессуальных действий, поступившие от соответствующих компетентных органов и должностных лиц иностранных государств, в соответствии с международными договорами Российской Федерации, международными соглашениями или на основе принципа взаимности. Принцип взаимности подтверждается письменным обязательством иностранного государства оказать Российской Федерации правовую помощь в производстве отдельных процессуальных действий, полученным Верховным Судом Российской Федерации, Министерством иностранных дел Российской Федерации, Министерством юстиции Российской Федерации, Министерством внутренних дел Российской Федерации, Федеральной службой безопасности Российской Федерации, Федеральной службой налоговой полиции Российской Федерации или Генеральной прокуратурой Российской Федерации.

2. При исполнении запроса применяются нормы настоящего Кодекса, однако могут быть применены процессуальные нормы законодательства иностранного государства в соответствии с международными договорами Российской Федерации, международными соглашениями или на основе принципа взаимности, если это не противоречит законодательству и международным обязательствам Российской Федерации.

3. При исполнении запроса могут присутствовать представители иностранного государства, если это предусмотрено международными договорами Российской Федерации или письменным обязательством о взаимодействии на основе принципа взаимности.

4. Если запрос не может быть исполнен, то полученные документы возвращаются с указанием причин, воспрепятствовавших его исполнению, через орган, его получивший, либо по дипломатическим каналам в тот компетентный орган иностранного государства, от которого исходил запрос. Запрос возвращается без исполнения, если он противоречит законодательству Российской Федерации либо его исполнение может нанести ущерб ее суверенитету или безопасности.

Статья 458. Направление материалов уголовного дела для осуществления уголовного преследования

В случае совершения преступления на территории Российской Федерации иностранным гражданином, впоследствии оказавшимся за ее пределами, и невозможности производства процессуальных действий с его участием на территории Российской Федерации все материалы возбужденного и расследуемого уголовного дела передаются в Генеральную прокуратуру Российской Федерации, которая решает вопрос об их направлении в компетентные органы иностранного государства для осуществления уголовного преследования.

Статья 459. Исполнение запросов об осуществлении уголовного преследования или о возбуждении уголовного дела на территории Российской Федерации

1. Запрос компетентного органа иностранного государства об осуществлении уголовного преследования в отношении гражданина Российской Федерации, совершившего преступление на территории иностранного государства и возвратившегося в Российскую Федерацию, рассматривается Генеральной прокуратурой Российской Федерации. Предварительное расследование и судебное разбирательство в таких случаях производятся в порядке, установленном настоящим Кодексом.

2. В случае совершения на территории иностранного государства преступления лицом, имеющим российское гражданство, возвратившимся в Российскую Федерацию до возбуждения в отношении его уголовного преследования по месту совершения преступления, уголовное дело при наличии оснований, предусмотренных статьей 12 Уголовного кодекса Российской Федерации, может быть возбуждено и расследовано по материалам, представленным соответствующим компетентным органом иностранного государства в Генеральную прокуратуру Российской Федерации, в соответствии с настоящим Кодексом.

Глава 54. Выдача лица для уголовного преследования или исполнения приговора

Статья 460. Направление запроса о выдаче лица, находящегося на территории иностранного государства

1. Российская Федерация может направить иностранному государству запрос о выдаче ей лица для уголовного преследования или исполнения приговора на основании международного договора Российской Федерации с этим государством или письменного обязательства Генерального прокурора Российской Федерации выдавать в будущем на основе принципа взаимности этому государству лиц в соответствии с законодательством Российской Федерации.

2. Направление запроса о выдаче лица на основе принципа взаимности осуществляется, если в соответствии с законодательством обоих государств деяние, в связи с которым направлен запрос о выдаче, является уголовно наказуемым и за его совершение либо предусматривается наказание в виде лишения свободы на срок не менее одного года или более тяжкое наказание - в случае выдачи для уголовного преследования, либо лицо осуждено к лишению свободы на срок не менее шести месяцев - в случае выдачи для исполнения приговора.

3. При возникновении необходимости запроса о выдаче и наличии для этого оснований и условий, указанных в частях первой и второй настоящей статьи, все необходимые материалы предоставляются в Генеральную прокуратуру Российской Федерации для решения вопроса о направлении в соответствующий компетентный орган иностранного государства запроса о выдаче лица, находящегося на территории данного государства.

4. Запрос о выдаче должен содержать:

1) наименование и адрес запрашивающего органа;

2) полное имя лица, в отношении которого направлен запрос о выдаче, дату его рождения, данные о гражданстве, месте жительства или месте пребывания и другие данные о его личности, а также по возможности описание внешности, фотографию и другие материалы, позволяющие идентифицировать личность;

3) изложение фактических обстоятельств и правовую квалификацию деяния, совершенного лицом, в отношении которого направлен запрос о выдаче, включая сведения о размере причиненного им ущерба, с приведением текста закона, предусматривающего ответственность за это деяние, и обязательным указанием санкций;

4) сведения о месте и времени вынесения приговора, вступившего в законную силу, либо постановления о привлечении в качестве обвиняемого с приложением заверенных копий соответствующих документов.

5. К запросу о выдаче для уголовного преследования должна быть приложена заверенная копия постановления судьи об избрании в качестве меры пресечения заключения под стражу. К запросу о выдаче для исполнения приговора должны быть приложены заверенная копия вступившего в законную силу приговора и справка о неотбытом сроке наказания.

Статья 461. Пределы уголовной ответственности лица, выданного Российской Федерации

1. Лицо, выданное иностранным государством, не может быть привлечено в качестве обвиняемого, подвергнуто наказанию без согласия государства, его выдавшего, а также передано третьему государству за преступление, не указанное в запросе о выдаче.

2. Согласия иностранного государства не требуется, если:

1) выданное им лицо в течение 44 суток со дня окончания уголовного производства, отбытия наказания или освобождения от него по любому законному основанию не покинуло территорию Российской Федерации. В этот срок не засчитывается время, когда выданное лицо не могло не по своей вине покинуть территорию Российской Федерации;

2) выданное лицо покинуло территорию Российской Федерации, но затем добровольно возвратилось в Российскую Федерацию.

3. Требования части первой настоящей статьи не распространяются на случаи, когда преступление совершено указанным в ней лицом после его выдачи.

Статья 462. Исполнение запроса о выдаче лица, находящегося на территории Российской Федерации

1. Российская Федерация в соответствии с международным договором Российской Федерации или на основе принципа взаимности может выдать иностранному государству иностранного гражданина или лицо без гражданства, находящихся на территории Российской Федерации, для уголовного преследования или исполнения приговора за деяния, которые являются уголовно наказуемыми по уголовному закону Российской Федерации и законам иностранного государства, направившего запрос о выдаче лица.

2. Выдача лица на основе принципа взаимности означает, что в соответствии с заверениями иностранного государства, направившего запрос о выдаче, можно ожидать, что в аналогичной ситуации по запросу Российской Федерации будет произведена выдача.

3. Выдача лица может быть произведена в случаях:

1) если уголовный закон предусматривает за совершение этих деяний наказание в виде лишения свободы на срок свыше одного года или более тяжкое наказание, когда выдача лица производится для уголовного преследования;

2) если лицо, в отношении которого направлен запрос о выдаче, осуждено к лишению свободы на срок не менее шести месяцев или к более тяжкому наказанию;

3) когда иностранное государство, направившее запрос, может гарантировать, что лицо, в отношении которого направлен запрос о выдаче, будет преследоваться только за преступление, которое указано в запросе, и после окончания судебного разбирательства и отбытия наказания сможет свободно покинуть территорию данного государства, а также не будет выслано, передано либо выдано третьему государству без согласия Российской Федерации.

4. Решение о выдаче иностранного гражданина или лица без гражданства, находящихся на территории Российской Федерации, обвиняемых в совершении преступления или осужденных судом иностранного государства, принимается Генеральным прокурором Российской Федерации или его заместителем.

5. При наличии ходатайств нескольких иностранных государств о выдаче одного и того же лица решение о том, какое из ходатайств подлежит удовлетворению, принимает Генеральный прокурор Российской Федерации или его заместитель. О принятом решении Генеральный прокурор Российской Федерации или его заместитель в течение 24 часов письменно уведомляет лицо, в отношении которого оно принято.

Статья 463. Обжалование решения о выдаче лица и судебная проверка его законности и обоснованности

1. Решение Генерального прокурора Российской Федерации или его заместителя о выдаче может быть обжаловано в верховный суд республики, краевой или областной суд, суд города федерального значения, суд автономной области или суд автономного округа лицом, в отношении которого принято это решение, или его защитником в течение 10 суток с момента получения уведомления.

2. Если лицо, в отношении которого принято решение о выдаче, находится под стражей, то администрация места содержания под стражей по получении адресованной суду жалобы немедленно направляет ее в соответствующий суд и уведомляет об этом прокурора.

3. Прокурор в течение 10 суток направляет в суд материалы, подтверждающие законность и обоснованность решения о выдаче лица.

4. Проверка законности и обоснованности решения о выдаче лица производится в течение одного месяца со дня получения жалобы судом, состоящим из трех судей, в открытом судебном заседании с участием прокурора, лица, в отношении которого принято решение о выдаче, и его защитника, если он участвует в уголовном деле.

5. В начале заседания председательствующий объявляет, какая жалоба подлежит рассмотрению, разъясняет присутствующим их права, обязанности и ответственность. Затем заявитель и (или) его защитник обосновывают жалобу, после чего слово предоставляется прокурору.

6. В ходе судебного рассмотрения суд не обсуждает вопросы виновности лица, принесшего жалобу, ограничиваясь проверкой соответствия решения о выдаче данного лица законодательству и международным договорам Российской Федерации.

7. В результате проверки суд выносит одно из следующих определений:

1) о признании решения о выдаче лица незаконным или необоснованным и его отмене;

2) об оставлении жалобы без удовлетворения.

8. В случае отмены решения о выдаче лица суд отменяет и меру пресечения, избранную в отношении лица, подавшего жалобу.

9. Определение суда об удовлетворении жалобы или отказе в этом может быть обжаловано в кассационном порядке в Верховный Суд Российской Федерации в течение 7 суток со дня его вынесения.

Статья 464. Отказ в выдаче лица

1. Выдача лица не допускается, если:

1) лицо, в отношении которого поступил запрос иностранного государства о выдаче, является гражданином Российской Федерации;

2) лицу, в отношении которого поступил запрос иностранного государства о выдаче, предоставлено убежище в Российской Федерации в связи с возможностью преследований в данном государстве по признаку расы, вероисповедания, гражданства, национальности, принадлежности к определенной социальной группе или по политическим убеждениям;

3) в отношении указанного в запросе лица на территории Российской Федерации за то же самое деяние вынесен вступивший в законную силу приговор или прекращено производство по уголовному делу;

4) в соответствии с законодательством Российской Федерации уголовное дело не может быть возбуждено или приговор не может быть приведен в исполнение вследствие истечения сроков давности или по иному законному основанию;

5) имеется вступившее в законную силу решение суда Российской Федерации о наличии препятствий для выдачи данного лица в соответствии с законодательством и международными договорами Российской Федерации.

2. В выдаче лица может быть отказано, если:

1) деяние, послужившее основанием для запроса о выдаче, не является по уголовному закону преступлением;

2) деяние, в связи с которым направлен запрос о выдаче, совершено на территории Российской Федерации или против интересов Российской Федерации за пределами ее территории;

3) за то же самое деяние в Российской Федерации осуществляется уголовное преследование лица, в отношении которого направлен запрос о выдаче;

4) уголовное преследование лица, в отношении которого направлен запрос о выдаче, возбуждается в порядке частного обвинения.

3. Если выдача лица не производится, то Генеральная прокуратура Российской Федерации уведомляет об этом компетентные органы соответствующего иностранного государства с указанием оснований отказа.

Статья 465. Отсрочка в выдаче лица и выдача лица на время

1. В случае, когда иностранный гражданин или лицо без гражданства, в отношении которого поступил запрос о выдаче, подвергается уголовному преследованию или отбывает наказание за другое преступление на территории Российской Федерации, его выдача может быть отсрочена до прекращения уголовного преследования, освобождения от наказания по любому законному основанию либо до исполнения приговора.

2. Если отсрочка выдачи может повлечь за собой истечение срока давности уголовного преследования или причинить ущерб расследованию преступления, то запрашиваемое к выдаче лицо может быть выдано на время при наличии обязательства соблюдать условия, установленные Генеральным прокурором Российской Федерации или его заместителем.

Статья 466. Избрание меры пресечения для обеспечения возможной выдачи лица

1. При получении от иностранного государства запроса о выдаче лица Генеральный прокурор Российской Федерации или его заместитель решает вопрос о необходимости избрания меры пресечения лицу, в отношении которого направлен запрос о выдаче, для обеспечения возможности выдачи лица в порядке, установленном настоящим Кодексом.

2. Если к запросу о выдаче лица прилагается решение судебного органа иностранного государства о заключении лица под стражу, то Генеральный прокурор Российской Федерации или его заместитель вправе избрать в отношении этого лица меру пресечения в виде домашнего ареста или заключения под стражу без подтверждения этого решения судом Российской Федерации. При этом срок содержания лица под стражей не может превышать предельный срок, предусмотренный для данного вида преступления статьей 109 настоящего Кодекса.

3. Генеральный прокурор Российской Федерации или его заместитель незамедлительно уведомляет компетентный орган иностранного государства, направивший запрос о выдаче лица.

Статья 467. Передача выдаваемого лица

Российская Федерация уведомляет иностранное государство о месте и времени передачи выдаваемого лица. Если данное лицо не будет принято в течение 15 суток со дня, установленного для передачи, то оно освобождается из-под стражи. Указанный срок может быть продлен не более чем на 15 суток Генеральным прокурором Российской Федерации или его заместителем по обоснованному ходатайству иностранного государства.

Статья 468. Передача предметов

1. При передаче выдаваемого лица соответствующему компетентному органу иностранного государства могут быть переданы предметы, являющиеся орудиями преступления, а также предметы, несущие на себе следы преступления или добытые преступным путем. Эти предметы передаются по запросу и в том случае, когда выдача запрашиваемого лица вследствие его смерти или по другим причинам не может состояться.

2. Передача предметов, указанных в части первой настоящей статьи, может быть временно задержана, если данные предметы необходимы для производства по другому уголовному делу.

3. Для обеспечения законных прав третьих лиц передача предметов, указанных в части первой настоящей статьи, производится лишь при наличии обязательства соответствующего учреждения иностранного государства о возврате предметов по окончании производства по уголовному делу.

Глава 55. Передача лица, осужденного к лишению свободы, для отбывания наказания в государстве, гражданином которого оно является

Статья 469. Основания передачи лица, осужденного к лишению свободы

Основаниями передачи лица, осужденного судом Российской Федерации к лишению свободы, для отбывания наказания в государстве, гражданином которого оно является, а равно для передачи гражданина Российской Федерации, осужденного судом иностранного государства к лишению свободы, для отбывания наказания в Российской Федерации являются международный договор Российской Федерации с соответствующим иностранным государством либо письменное соглашение Генерального прокурора Российской Федерации с компетентными органами и должностными лицами иностранного государства на основе принципа взаимности.

Статья 470. Условия и порядок передачи осужденного

1. Передача лица, осужденного в Российской Федерации, для отбывания наказания в государстве, гражданином которого оно является, допускается до отбытия им наказания в виде лишения свободы по ходатайству осужденного либо его представителя, а также по просьбе компетентного органа соответствующего государства с согласия осужденного.

2. Передача лица, указанного в части первой настоящей статьи, может быть осуществлена только после вступления приговора в законную силу по решению Генерального прокурора Российской Федерации или его заместителя, который сообщает о состоявшейся передаче суду, вынесшему приговор.

Статья 471. Отказ иностранному государству в передаче осужденного к лишению свободы для отбывания наказания

В передаче осужденного к лишению свободы судом Российской Федерации для отбывания наказания в государстве, гражданином которого он является, может быть отказано в случаях, если:

1) ни одно из деяний, за которое лицо осуждено, не признается преступлением по законодательству государства, гражданином которого является осужденный;

2) наказание не может быть исполнено в иностранном государстве вследствие истечения сроков давности или по иному основанию, предусмотренному законодательством этого государства;

3) от осужденного или от иностранного государства не получены гарантии исполнения приговора в части гражданского иска;

4) не достигнуто согласие о передаче осужденного на условиях, предусмотренных международными договорами Российской Федерации;

5) осужденный имеет постоянное место жительства в Российской Федерации.

Статья 472. Порядок предварительного рассмотрения ходатайства об отбывании наказания в Российской Федерации

1. Ходатайство гражданина Российской Федерации, осужденного к лишению свободы судом иностранного государства, либо его представителя об отбывании наказания в Российской Федерации рассматривается Генеральным прокурором Российской Федерации или его заместителем.

2. В случае, если Генеральный прокурор Российской Федерации или его заместитель придет к заключению о том, что ходатайство подлежит удовлетворению, он вносит соответствующее представление в суд субъекта Российской Федерации по месту постоянного места жительства осужденного до его выезда из Российской Федерации. При отсутствии у осужденного постоянного места жительства представление вносится в Верховный Суд Российской Федерации.

Статья 473. Порядок разрешения судом вопросов, связанных с исполнением приговора суда иностранного государства

1. Представление Генерального прокурора Российской Федерации или его заместителя рассматривается коллегией из трех судей верховного суда республики, краевого или областного суда, суда города федерального значения, суда автономной области или суда автономного округа в закрытом судебном заседании с участием прокурора в порядке и сроки, которые установлены настоящим Кодексом для разрешения вопросов, связанных с исполнением приговора.

2. В случае, если в результате судебного рассмотрения суд придет к выводу, что представление Генерального прокурора Российской Федерации или его заместителя не соответствует законодательству и международным договорам Российской Федерации, он выносит определение об отказе в удовлетворении представления.

3. Во всех остальных случаях суд выносит определение об исполнении приговора суда иностранного государства, в котором указываются:

1) наименование суда иностранного государства, дата и место постановления приговора;

2) сведения о последнем месте жительства осужденного в Российской Федерации, месте его работы и роде занятий до осуждения;

3) квалификация преступления, в совершении которого гражданин признан виновным, и на основании какого уголовного закона он осужден;

4) уголовный закон, предусматривающий ответственность за преступление, совершенное осужденным;

5) вид и срок наказания (основного и дополнительного), срок начала и окончания наказания, которое осужденный должен отбыть в Российской Федерации, вид исправительного учреждения, порядок возмещения вреда по гражданскому иску.

4. Если по уголовному закону за данное преступление предельный срок лишения свободы меньше, чем назначенный по приговору суда иностранного государства, то суд определяет максимальный срок лишения свободы за совершение данного преступления, предусмотренный Уголовным кодексом Российской Федерации. Если лишение свободы не предусмотрено в качестве наказания, то суд определяет наказание, наиболее соответствующее наказанию, назначенному по приговору суда иностранного государства, но в пределах наказания, установленного Уголовным кодексом Российской Федерации за данное преступление.

5. Если приговор суда иностранного государства относится к двум или нескольким деяниям, не все из которых являются преступлениями в Российской Федерации, то суд определяет, какая часть наказания, назначенного по приговору суда иностранного государства, применяется к деянию, являющемуся преступлением.

6. Определение суда вступает в силу с момента его вынесения и направляется в Генеральную прокуратуру Российской Федерации для обеспечения исполнения.

7. В случае отмены или изменения приговора суда иностранного государства либо применения акта об амнистии или акта помилования, изданного в иностранном государстве, в отношении лица, отбывающего наказание в Российской Федерации, вопросы исполнения пересмотренного приговора суда иностранного государства, а также применения акта об амнистии или акта помилования решаются в соответствии с требованиями настоящей статьи.

8. Определение суда может быть обжаловано в кассационном порядке.


Земельный кодекс Российской Федерации

Программное обеспечение HTML-справка “Уголовно-процессуальный кодекс Российской Федерации”

(c) Copyright 2002, Степан Плюшкин

Версия от 18 декабря 2001 г.

ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ

АВТОРСКОЕ ПРАВО

Программное обеспечение HTML-справка “ Уголовно-процессуальный кодекс Российской Федерации ”, в дальнейшем называемое "УПК", защищено в соответствии с законами об авторском праве Российской Федерации и международными соглашениями об авторском праве. Владение и использование этого программного обеспечения подчинено ограничениям, содержащимся в данном Лицензионном соглашении.

Всеми авторскими правами на программу "УПК" владеет только её автор - Степан Плюшкин. Все права, не предоставленные здесь, явно сохраняются за автором. Автор оставляет за собой право отменить действие данной лицензии для любой из следующих версий программы.

ИСПОЛЬЗОВАНИЕ И РАСПРОСТРАНЕНИЕ:

Текущая версия "УПК" может свободно использоваться, а также копироваться, передаваться и распространяться любыми способами при соблюдении следующих условий:

- Файл должен распространяться в неизменном исходном виде. Это должен быть исходный архив, сформированный автором. Включение "УПК" в состав другого программного обеспечения для распространения или продажи допускается только с разрешения автора.

- За распространение "УПК" может взиматься плата, но она не должна превышать ваши издержки на распространение и/или копирование.

- Вы не можете использовать, копировать, эмулировать, создавать новые версии, сдавать в наем или аренду, продавать, изменять, декомпилировать, дизассемблировать, изучать код программы другими способами, передавать программу, иначе, чем определено настоящим лицензионным соглашением.

- Любое такое нелегальное использование означает автоматическое и немедленное прекращение действия настоящего соглашения и может преследоваться по закону.

ГАРАНТИИ

"УПК" распространяется по принципу "как есть". Любые последствия, финансовые и другие потери, могущие наступить вследствие использования "УПК" не могут являться поводом для предъявления каких-либо претензий к автору.

Установка и использование означает, что вы понимаете положения настоящего лицензионного соглашения и согласны с ними. Если почему-либо вы не согласны с этим лицензионным соглашением, вам необходимо удалить файлы дистрибутива с ваших устройств хранения информации и прекратить использование.

(c) Copyright 2002, С. П люшкин

http://www.plyushkin.fromru.com


Проверить обновление на сайте автора: http://www

Проверить обновление на сайте автора: http://www.plyushkin.fromru.com/