 ОГЛАВЛЕНИЕ

ТРУДОВОЙ КОДЕКС

РОССИЙСКОЙ ФЕДЕРАЦИИ

(Федеральный закон от 30 декабря 2001 г. № 197-ФЗ)

Принят Государственной Думой 21 декабря 2001 года

Одобрен Советом Федерации 26 декабря 2001 года

ЧАСТЬ ПЕРВАЯ

Раздел I. Общие положения

ЧАСТЬ ВТОРАЯ

Раздел II. Социальное партнерство в сфере труда

ЧАСТЬ ТРЕТЬЯ

Раздел III. Трудовой договор

Раздел IV. Рабочее время

Раздел V. Время отдыха

Раздел VI. Оплата и нормирование труда

Раздел VII. Гарантии и компенсации

Раздел VIII. Трудовой распорядок, дисциплина труда

Раздел IX. Профессиональная подготовка, переподготовка и повышение квалификации работников

Раздел X. Охрана труда

Раздел XI. Материальная ответственность сторон трудового договора

ЧАСТЬ ЧЕТВЕРТАЯ

Раздел XII. Особенности регулирования труда отдельных категорий работников

ЧАСТЬ ПЯТАЯ

Раздел XIII. Защита трудовых прав работников. Разрешение трудовых споров.

ЧАСТЬ ШЕСТАЯ

Раздел XIV. Заключительные положения


 Раздел I

Раздел I. Общие положения

Глава 1. Основные начала трудового законодательства. 1

Статья 1. Цели и задачи трудового законодательства. 1

Статья 2. Основные принципы правового регулирования трудовых отношений и иных непосредственно связанных с ними отношений. 2

Статья 3. Запрещение дискриминации в сфере труда. 3

Статья 4. Запрещение принудительного труда. 3

Статья 5. Трудовое законодательство и иные нормативные правовые акты, содержащие нормы трудового права. 4

Статья 6. Разграничение полномочий между федеральными органами государственной власти и органами государственной власти субъектов Российской Федерации в сфере трудовых отношений и иных непосредственно связанных с ними отношений. 5

Статья 7. Акты органов местного самоуправления, содержащие нормы трудового права 6

Статья 8. Локальные нормативные акты, содержащие нормы трудового права, принимаемые работодателем.. 6

Статья 9. Регулирование трудовых отношений и иных непосредственно связанных с ними отношений в договорном порядке. 7

Статья 10. Законы, иные нормативные правовые акты, содержащие нормы трудового права, и нормы международного права. 7

Статья 11. Действие законов и иных нормативных правовых актов, содержащих нормы трудового права. 7

Статья 12. Действие законов и иных нормативных правовых актов, содержащих нормы трудового права, во времени. 8

Статья 13. Действие законов и иных нормативных правовых актов, содержащих нормы трудового права, в пространстве. 8

Статья 14. Исчисление сроков. 9

Глава 2. Трудовые отношения, стороны трудовых отношений, основания возникновения трудовых отношений. 9

Статья 15. Трудовые отношения. 9

Статья 16. Основания возникновения трудовых отношений. 9

Статья 17. Трудовые отношения, возникающие на основании трудового договора в результате избрания (выборов) на должность. 10

Статья 18. Трудовые отношения, возникающие на основании трудового договора в результате избрания по конкурсу. 10

Статья 19. Трудовые отношения, возникающие на основании трудового договора в результате назначения на должность или утверждения в должности. 10

Статья 20. Стороны трудовых отношений. 10

Статья 21. Основные права и обязанности работника. 11

Статья 22. Основные права и обязанности работодателя. 12

Глава 1. Основные начала трудового законодательства

Статья 1. Цели и задачи трудового законодательства

Целями трудового законодательства являются установление государственных гарантий трудовых прав и свобод граждан, создание благоприятных условий труда, защита прав и интересов работников и работодателей.

Основными задачами трудового законодательства являются создание необходимых правовых условий для достижения оптимального согласования интересов сторон трудовых отношений, интересов государства, а также правовое регулирование трудовых отношений и иных непосредственно связанных с ними отношений по:

· организации труда и управлению трудом;

· трудоустройству у данного работодателя;

· профессиональной подготовке, переподготовке и повышению квалификации работников непосредственно у данного работодателя;

· социальному партнерству, ведению коллективных переговоров, заключению коллективных договоров и соглашений;

· участию работников и профессиональных союзов в установлении условий труда и применении трудового законодательства в предусмотренных законом случаях;

· материальной ответственности работодателей и работников в сфере труда;

· надзору и контролю (в том числе профсоюзному контролю) за соблюдением трудового законодательства (включая законодательство об охране труда);

· разрешению трудовых споров.

Статья 2. Основные принципы правового регулирования трудовых отношений и иных непосредственно связанных с ними отношений

Исходя из общепризнанных принципов и норм международного права и в соответствии с Конституцией Российской Федерации основными принципами правового регулирования трудовых отношений и иных непосредственно связанных с ними отношений признаются:

· свобода труда, включая право на труд, который каждый свободно выбирает или на который свободно соглашается, право распоряжаться своими способностями к труду, выбирать профессию и род деятельности;

· запрещение принудительного труда и дискриминации в сфере труда;

· защита от безработицы и содействие в трудоустройстве;

· обеспечение права каждого работника на справедливые условия труда, в том числе на условия труда, отвечающие требованиям безопасности и гигиены, права на отдых, включая ограничение рабочего времени, предоставление ежедневного отдыха, выходных и нерабочих праздничных дней, оплачиваемого ежегодного отпуска;

· равенство прав и возможностей работников;

· обеспечение права каждого работника на своевременную и в полном размере выплату справедливой заработной платы, обеспечивающей достойное человека существование для него самого и его семьи, и не ниже установленного федеральным законом минимального размера оплаты труда;

· обеспечение равенства возможностей работников без всякой дискриминации на продвижение по работе с учетом производительности труда, квалификации и стажа работы по специальности, а также на профессиональную подготовку, переподготовку и повышение квалификации;

· обеспечение права работников и работодателей на объединение для защиты своих прав и интересов, включая право работников создавать профессиональные союзы и вступать в них;

· обеспечение права работников на участие в управлении организацией в предусмотренных законом формах;

· сочетание государственного и договорного регулирования трудовых отношений и иных непосредственно связанных с ними отношений;

· социальное партнерство, включающее право на участие работников, работодателей, их объединений в договорном регулировании трудовых отношений и иных непосредственно связанных с ними отношений;

· обязательность возмещения вреда, причиненного работнику в связи с исполнением им трудовых обязанностей;

· установление государственных гарантий по обеспечению прав работников и работодателей, осуществление государственного надзора и контроля за их соблюдением;

· обеспечение права каждого на защиту государством его трудовых прав и свобод, в том числе в судебном порядке;

· обеспечение права на разрешение индивидуальных и коллективных трудовых споров, а также права на забастовку в порядке, установленном настоящим Кодексом и иными федеральными законами;

· обязанность сторон трудового договора соблюдать условия заключенного договора, включая право работодателя требовать от работников исполнения ими трудовых обязанностей и бережного отношения к имуществу работодателя и право работников требовать от работодателя соблюдения его обязанностей по отношению к работникам, трудового законодательства и иных актов, содержащих нормы трудового права;

· обеспечение права представителей профессиональных союзов осуществлять профсоюзный контроль за соблюдением трудового законодательства и иных актов, содержащих нормы трудового права;

· обеспечение права работников на защиту своего достоинства в период трудовой деятельности;

· обеспечение права на обязательное социальное страхование работников.

Статья 3. Запрещение дискриминации в сфере труда

Каждый имеет равные возможности для реализации своих трудовых прав.

Никто не может быть ограничен в трудовых правах и свободах или получать какие-либо преимущества независимо от пола, расы, цвета кожи, национальности, языка, происхождения, имущественного, социального и должностного положения, возраста, места жительства, отношения к религии, политических убеждений, принадлежности или непринадлежности к общественным объединениям, а также от других обстоятельств, не связанных с деловыми качествами работника.

Не являются дискриминацией установление различий, исключений, предпочтений, а также ограничение прав работников, которые определяются свойственными данному виду труда требованиями, установленными федеральным законом, либо обусловлены особой заботой государства о лицах, нуждающихся в повышенной социальной и правовой защите.

Лица, считающие, что они подверглись дискриминации в сфере труда, вправе обратиться в органы федеральной инспекции труда и (или) в суд с заявлением о восстановлении нарушенных прав, возмещении материального вреда и компенсации морального вреда.

Статья 4. Запрещение принудительного труда

Принудительный труд запрещен.

Принудительный труд - выполнение работы под угрозой применения какого-либо наказания (насильственного воздействия), в том числе:

· в целях поддержания трудовой дисциплины;

· в качестве меры ответственности за участие в забастовке;

· в качестве средства мобилизации и использования рабочей силы для нужд экономического развития;

· в качестве меры наказания за наличие или выражение политических взглядов или идеологических убеждений, противоположных установленной политической, социальной или экономической системе;

· в качестве меры дискриминации по признакам расовой, социальной, национальной или религиозной принадлежности.

К принудительному труду относятся:

· нарушение установленных сроков выплаты заработной платы или выплата ее не в полном размере;

· требование работодателем исполнения трудовых обязанностей от работника, если работник не обеспечен средствами коллективной или индивидуальной защиты либо работа угрожает жизни или здоровью работника.

Для целей настоящего Кодекса принудительный труд не включает в себя:

· работу, выполнение которой обусловлено законодательством о воинской обязанности и военной службе или заменяющей ее альтернативной гражданской службе;

· работу, выполняемую в условиях чрезвычайных обстоятельств, то есть в случаях объявления чрезвычайного или военного положения, бедствия или угрозы бедствия (пожары, наводнения, голод, землетрясения, сильные эпидемии или эпизоотии), а также в иных случаях, ставящих под угрозу жизнь или нормальные жизненные условия всего населения или его части;

· работу, выполняемую вследствие вступившего в законную силу приговора суда под надзором государственных органов, ответственных за соблюдение законодательства при исполнении судебных приговоров.

Статья 5. Трудовое законодательство и иные нормативные правовые акты, содержащие нормы трудового права

Регулирование трудовых отношений и иных непосредственно связанных с ними отношений в соответствии с Конституцией Российской Федерации, федеральными конституционными законами осуществляется трудовым законодательством (включая законодательство об охране труда) и иными нормативными правовыми актами, содержащими нормы трудового права:

· настоящим Кодексом;

· иными федеральными законами;

· указами Президента Российской Федерации;

· постановлениями Правительства Российской Федерации и нормативными правовыми актами федеральных органов исполнительной власти;

· конституциями (уставами), законами и иными нормативными правовыми актами субъектов Российской Федерации;

· актами органов местного самоуправления и локальными нормативными актами, содержащими нормы трудового права.

Нормы трудового права, содержащиеся в иных законах, должны соответствовать настоящему Кодексу.

Указы Президента Российской Федерации, содержащие нормы трудового права, не должны противоречить настоящему Кодексу и иным федеральным законам.

Постановления Правительства Российской Федерации, содержащие нормы трудового права, не должны противоречить настоящему Кодексу, иным федеральным законам и указам Президента Российской Федерации.

Нормативные правовые акты федеральных органов исполнительной власти, содержащие нормы трудового права, не должны противоречить настоящему Кодексу, иным федеральным законам, указам Президента Российской Федерации и постановлениям Правительства Российской Федерации.

Законы и иные нормативные правовые акты субъектов Российской Федерации, содержащие нормы трудового права, не должны противоречить настоящему Кодексу, иным федеральным законам, указам Президента Российской Федерации, постановлениям Правительства Российской Федерации и нормативным правовым актам федеральных органов исполнительной власти.

Акты органов местного самоуправления и локальные нормативные акты, содержащие нормы трудового права, не должны противоречить настоящему Кодексу, иным федеральным законам, указам Президента Российской Федерации, постановлениям Правительства Российской Федерации, нормативным правовым актам федеральных органов исполнительной власти, законам и иным нормативным правовым актам субъектов Российской Федерации.

В случае противоречий между настоящим Кодексом и иными федеральными законами, содержащими нормы трудового права, применяется настоящий Кодекс.

Если вновь принятый федеральный закон противоречит настоящему Кодексу, то этот федеральный закон применяется при условии внесения соответствующих изменений и дополнений в настоящий Кодекс.

Статья 6. Разграничение полномочий между федеральными органами государственной власти и органами государственной власти субъектов Российской Федерации в сфере трудовых отношений и иных непосредственно связанных с ними отношений

К ведению федеральных органов государственной власти в сфере трудовых отношений и иных непосредственно связанных с ними отношений относится принятие обязательных для применения на всей территории Российской Федерации федеральных законов и иных нормативных правовых актов, устанавливающих:

  • основные направления государственной политики в сфере трудовых отношений и иных непосредственно связанных с ними отношений;
  • основы правового регулирования трудовых отношений и иных непосредственно связанных с ними отношений;
  • обеспечиваемый государством уровень трудовых прав, свобод и гарантий работникам (включая дополнительные гарантии отдельным категориям работников);
  • порядок заключения, изменения и расторжения трудовых договоров;
  • основы социального партнерства, порядок ведения коллективных переговоров, заключения и изменения коллективных договоров и соглашений;
  • порядок разрешения индивидуальных и коллективных трудовых споров;
  • принципы и порядок осуществления государственного надзора и контроля за соблюдением законов и иных нормативных правовых актов, содержащих нормы трудового права, а также систему и полномочия федеральных органов государственной власти, осуществляющих указанный надзор и контроль;
  • порядок расследования несчастных случаев на производстве и профессиональных заболеваний;
  • систему и порядок проведения государственной экспертизы условий труда и сертификации производственных объектов на соответствие требованиям по охране труда;
  • порядок и условия материальной ответственности сторон трудового договора, в том числе порядок возмещения вреда жизни и здоровью работника, причиненного ему в связи с исполнением им трудовых обязанностей;
  • виды дисциплинарных взысканий и порядок их применения;
  • систему государственной статистической отчетности по вопросам труда и охраны труда;
  • особенности правового регулирования труда отдельных категорий работников.

Органы государственной власти субъектов Российской Федерации принимают законы и иные нормативные правовые акты, содержащие нормы трудового права, по вопросам, не отнесенным к полномочиям федеральных органов государственной власти. При этом более высокий уровень трудовых прав и гарантий работникам по сравнению с установленным федеральными законами и иными нормативными правовыми актами Российской Федерации, приводящий к увеличению бюджетных расходов или уменьшению бюджетных доходов, обеспечивается за счет бюджета соответствующего субъекта Российской Федерации.

Органы государственной власти субъектов Российской Федерации по вопросам, не урегулированным федеральными законами и иными нормативными правовыми актами Российской Федерации, могут принимать законы и иные нормативные правовые акты, содержащие нормы трудового права. В случае принятия федерального закона или иного нормативного правового акта Российской Федерации по этим вопросам закон или иной нормативный правовой акт субъекта Российской Федерации приводится в соответствие с федеральным законом или иным нормативным правовым актом Российской Федерации.

В случаях, если закон или иной нормативный правовой акт субъекта Российской Федерации, содержащий нормы трудового права, противоречит настоящему Кодексу или иным федеральным законам либо снижает уровень трудовых прав и гарантий работникам, установленный настоящим Кодексом или иными федеральными законами, применяется настоящий Кодекс или иной федеральный закон.

Статья 7. Акты органов местного самоуправления, содержащие нормы трудового права

Органы местного самоуправления вправе принимать акты, содержащие нормы трудового права, в пределах своей компетенции.

Статья 8. Локальные нормативные акты, содержащие нормы трудового права, принимаемые работодателем

Работодатель принимает локальные нормативные акты, содержащие нормы трудового права, в пределах своей компетенции в соответствии с законами и иными нормативными правовыми актами, коллективным договором, соглашениями.

В случаях, предусмотренных настоящим Кодексом, законами и иными нормативными правовыми актами, коллективным договором, работодатель при принятии локальных нормативных актов, содержащих нормы трудового права, учитывает мнение представительного органа работников.

Коллективным договором, соглашениями может быть предусмотрено принятие локальных нормативных актов, содержащих нормы трудового права, по согласованию с представительным органом работников.

Локальные нормативные акты, ухудшающие положение работников по сравнению с трудовым законодательством, коллективным договором, соглашениями либо принятые без соблюдения предусмотренного настоящим Кодексом порядка учета мнения представительного органа работников, являются недействительными. В таких случаях применяются законы или иные нормативные правовые акты, содержащие нормы трудового права.

Статья 9. Регулирование трудовых отношений и иных непосредственно связанных с ними отношений в договорном порядке

В соответствии с трудовым законодательством регулирование трудовых отношений и иных непосредственно связанных с ними отношений может осуществляться путем заключения, изменения, дополнения работниками и работодателями коллективных договоров, соглашений, трудовых договоров.

Коллективные договоры, соглашения, а также трудовые договоры не могут содержать условий, снижающих уровень прав и гарантий работников, установленный трудовым законодательством. Если такие условия включены в коллективный договор, соглашение или трудовой договор, то они не могут применяться.

Статья 10. Законы, иные нормативные правовые акты, содержащие нормы трудового права, и нормы международного права

Общепризнанные принципы и нормы международного права и международные договоры Российской Федерации в соответствии с Конституцией Российской Федерации являются составной частью правовой системы Российской Федерации.

Если международным договором Российской Федерации установлены другие правила, чем предусмотренные законами и иными нормативными правовыми актами, содержащими нормы трудового права, применяются правила международного договора.

Статья 11. Действие законов и иных нормативных правовых актов, содержащих нормы трудового права

Настоящий Кодекс, законы и иные нормативные правовые акты, содержащие нормы трудового права, распространяются на всех работников, заключивших трудовой договор с работодателем.

Настоящий Кодекс, законы и иные нормативные правовые акты, содержащие нормы трудового права, обязательны для применения на всей территории Российской Федерации для всех работодателей (юридических или физических лиц) независимо от их организационно-правовых форм и форм собственности.

В тех случаях, когда в судебном порядке установлено, что договором гражданско-правового характера фактически регулируются трудовые отношения между работником и работодателем, к таким отношениям применяются положения трудового законодательства.

На территории Российской Федерации правила, установленные настоящим Кодексом, законами, иными нормативными правовыми актами, содержащими нормы трудового права, распространяются на трудовые отношения иностранных граждан, лиц без гражданства, организаций, созданных или учрежденных ими либо с их участием, работников международных организаций и иностранных юридических лиц, если иное не предусмотрено федеральным законом или международным договором Российской Федерации.

Особенности правового регулирования труда отдельных категорий работников (руководителей организаций, лиц, работающих по совместительству, женщин, лиц с семейными обязанностями, молодежи, государственных служащих и других) устанавливаются настоящим Кодексом и иными федеральными законами.

Настоящий Кодекс, законы и иные нормативные правовые акты, содержащие нормы трудового права, не распространяются на следующих лиц (если в установленном настоящим Кодексом порядке они одновременно не выступают в качестве работодателей или их представителей):

  • военнослужащие при исполнении ими обязанностей военной службы;
  • члены советов директоров (наблюдательных советов) организаций (за исключением лиц, заключивших с данной организацией трудовой договор);
  • лица, работающие по договорам гражданско-правового характера;
  • другие лица, если это установлено федеральным законом.

Статья 12. Действие законов и иных нормативных правовых актов, содержащих нормы трудового права, во времени

Закон или иной нормативный правовой акт, содержащий нормы трудового права, вступает в силу со дня, указанного в этом законе или ином нормативном правовом акте либо в законе или ином нормативном правовом акте, определяющем порядок введения в действие акта данного вида.

Закон или иной нормативный правовой акт, содержащий нормы трудового права, прекращает свое действие в связи с:

  • истечением срока его действия;
  • вступлением в силу другого акта равной или высшей юридической силы;
  • отменой (признанием утратившим силу) данного акта актом равной или высшей юридической силы.

Закон или иной нормативный правовой акт, содержащий нормы трудового права, не имеет обратной силы и применяется к отношениям, возникшим после введения его в действие.

Действие закона или иного нормативного правового акта, содержащего нормы трудового права, распространяется на отношения, возникшие до введения его в действие, лишь в случаях, прямо предусмотренных этим актом.

В отношениях, возникших до введения в действие закона или иного нормативного правового акта, содержащего нормы трудового права, указанный закон или акт применяется к правам и обязанностям, возникшим после введения его в действие.

Статья 13. Действие законов и иных нормативных правовых актов, содержащих нормы трудового права, в пространстве

Федеральные законы и иные нормативные правовые акты Российской Федерации, содержащие нормы трудового права, распространяются на трудовые отношения и иные непосредственно связанные с ними отношения, возникающие на всей территории Российской Федерации, если в этих законах и иных нормативных правовых актах не предусмотрено иное.

Законы и иные нормативные правовые акты субъектов Российской Федерации, содержащие нормы трудового права, действуют в пределах территории соответствующего субъекта Российской Федерации.

Акты органов местного самоуправления, содержащие нормы трудового права, действуют в пределах территории соответствующего муниципального образования.

Локальные нормативные акты организации, содержащие нормы трудового права, действуют в пределах этой организации.

Статья 14. Исчисление сроков

Течение сроков, с которыми настоящий Кодекс связывает возникновение трудовых прав и обязанностей, начинается с календарной даты, которой определено начало возникновения указанных прав и обязанностей.

Течение сроков, с которыми настоящий Кодекс связывает прекращение трудовых прав и обязанностей, начинается на следующий день после календарной даты, которой определено окончание трудовых отношений.

Сроки, исчисляемые годами, месяцами, неделями, истекают в соответствующее число последнего года, месяца или недели срока. В срок, исчисляемый в календарных неделях или днях, включаются и нерабочие дни.

Если последний день срока приходится на нерабочий день, то днем окончания срока считается ближайший следующий за ним рабочий день.

Глава 2. Трудовые отношения, стороны трудовых отношений, основания возникновения трудовых отношений

Статья 15. Трудовые отношения

Трудовые отношения - отношения, основанные на соглашении между работником и работодателем о личном выполнении работником за плату трудовой функции (работы по определенной специальности, квалификации или должности), подчинении работника правилам внутреннего трудового распорядка при обеспечении работодателем условий труда, предусмотренных трудовым законодательством, коллективным договором, соглашениями, трудовым договором.

Статья 16. Основания возникновения трудовых отношений

Трудовые отношения возникают между работником и работодателем на основании трудового договора, заключаемого ими в соответствии с настоящим Кодексом.

В случаях и порядке, которые установлены законом, иным нормативным правовым актом или уставом (положением) организации, трудовые отношения возникают на основании трудового договора в результате:

  • избрания (выборов) на должность;
  • избрания по конкурсу на замещение соответствующей должности;
  • назначения на должность или утверждения в должности;
  • направления на работу уполномоченными законом органами в счет установленной квоты;
  • судебного решения о заключении трудового договора;
  • фактического допущения к работе с ведома или по поручению работодателя или его представителя независимо от того, был ли трудовой договор надлежащим образом оформлен.

Статья 17. Трудовые отношения, возникающие на основании трудового договора в результате избрания (выборов) на должность

Трудовые отношения на основании трудового договора в результате избрания (выборов) на должность возникают, если избрание (выборы) на должность предполагает выполнение работником определенной трудовой функции.

Статья 18. Трудовые отношения, возникающие на основании трудового договора в результате избрания по конкурсу

Трудовые отношения на основании трудового договора в результате избрания по конкурсу на замещение соответствующей должности возникают, если законом, иным нормативным правовым актом или уставом (положением) организации определены перечень должностей, подлежащих замещению по конкурсу, и порядок конкурсного избрания на эти должности.

Статья 19. Трудовые отношения, возникающие на основании трудового договора в результате назначения на должность или утверждения в должности

Трудовые отношения возникают на основании трудового договора в результате назначения на должность или утверждения в должности в случаях, предусмотренных законом, иным нормативным правовым актом или уставом (положением) организации.

Статья 20. Стороны трудовых отношений

Сторонами трудовых отношений являются работник и работодатель. Работник - физическое лицо, вступившее в трудовые отношения с работодателем.

Работодатель - физическое лицо либо юридическое лицо (организация), вступившее в трудовые отношения с работником. В случаях, установленных федеральными законами, в качестве работодателя может выступать иной субъект, наделенный правом заключать трудовые договоры.

Права и обязанности работодателя в трудовых отношениях осуществляются: физическим лицом, являющимся работодателем; органами управления юридического лица (организации) или уполномоченными ими лицами в порядке, установленном законами, иными нормативными правовыми актами, учредительными документами юридического лица (организации) и локальными нормативными актами.

По обязательствам учреждений, финансируемых полностью или частично собственником (учредителем), вытекающим из трудовых отношений, дополнительную ответственность несет собственник (учредитель) в установленном законом порядке.

Статья 21. Основные права и обязанности работника

Работник имеет право на:

  • заключение, изменение и расторжение трудового договора в порядке и на условиях, которые установлены настоящим Кодексом, иными федеральными законами;
  • предоставление ему работы, обусловленной трудовым договором;
  • рабочее место, соответствующее условиям, предусмотренным государственными стандартами организации и безопасности труда и коллективным договором;
  • своевременную и в полном объеме выплату заработной платы в соответствии со своей квалификацией, сложностью труда, количеством и качеством выполненной работы;
  • отдых, обеспечиваемый установлением нормальной продолжительности рабочего времени, сокращенного рабочего времени для отдельных профессий и категорий работников, предоставлением еженедельных выходных дней, нерабочих праздничных дней, оплачиваемых ежегодных отпусков;
  • полную достоверную информацию об условиях труда и требованиях охраны труда на рабочем месте;
  • профессиональную подготовку, переподготовку и повышение своей квалификации в порядке, установленном настоящим Кодексом, иными федеральными законами;
  • объединение, включая право на создание профессиональных союзов и вступление в них для защиты своих трудовых прав, свобод и законных интересов;
  • участие в управлении организацией в предусмотренных настоящим Кодексом, иными федеральными законами и коллективным договором формах;
  • ведение коллективных переговоров и заключение коллективных договоров и соглашений через своих представителей, а также на информацию о выполнении коллективного договора, соглашений;
  • защиту своих трудовых прав, свобод и законных интересов всеми не запрещенными законом способами;
  • разрешение индивидуальных и коллективных трудовых споров, включая право на забастовку, в порядке, установленном настоящим Кодексом, иными федеральными законами;
  • возмещение вреда, причиненного работнику в связи с исполнением им трудовых обязанностей, и компенсацию морального вреда в порядке, установленном настоящим Кодексом, иными федеральными законами;
  • обязательное социальное страхование в случаях, предусмотренных федеральными законами.

Работник обязан:

  • добросовестно исполнять свои трудовые обязанности, возложенные на него трудовым договором;
  • соблюдать правила внутреннего трудового распорядка организации;
  • соблюдать трудовую дисциплину;
  • выполнять установленные нормы труда;
  • соблюдать требования по охране труда и обеспечению безопасности труда;
  • бережно относиться к имуществу работодателя и других работников;
  • незамедлительно сообщить работодателю либо непосредственному руководителю о возникновении ситуации, представляющей угрозу жизни и здоровью людей, сохранности имущества работодателя.

Статья 22. Основные права и обязанности работодателя

Работодатель имеет право:

  • заключать, изменять и расторгать трудовые договоры с работниками в порядке и на условиях, которые установлены настоящим Кодексом, иными федеральными законами;
  • вести коллективные переговоры и заключать коллективные договоры;
  • поощрять работников за добросовестный эффективный труд;
  • требовать от работников исполнения ими трудовых обязанностей и бережного отношения к имуществу работодателя и других работников, соблюдения правил внутреннего трудового распорядка организации;
  • привлекать работников к дисциплинарной и материальной ответственности в порядке, установленном настоящим Кодексом, иными федеральными законами;
  • принимать локальные нормативные акты;
  • создавать объединения работодателей в целях представительства и защиты своих интересов и вступать в них.

Работодатель обязан:

  • соблюдать законы и иные нормативные правовые акты, локальные нормативные акты, условия коллективного договора, соглашений и трудовых договоров;
  • предоставлять работникам работу, обусловленную трудовым договором;
  • обеспечивать безопасность труда и условия, отвечающие требованиям охраны и гигиены труда;
  • обеспечивать работников оборудованием, инструментами, технической документацией и иными средствами, необходимыми для исполнения ими трудовых обязанностей;
  • обеспечивать работникам равную оплату за труд равной ценности;
  • выплачивать в полном размере причитающуюся работникам заработную плату в сроки, установленные настоящим Кодексом, коллективным договором, правилами внутреннего трудового распорядка организации, трудовыми договорами;
  • вести коллективные переговоры, а также заключать коллективный договор в порядке, установленном настоящим Кодексом;
  • предоставлять представителям работников полную и достоверную информацию, необходимую для заключения коллективного договора, соглашения и контроля за их выполнением;
  • своевременно выполнять предписания государственных надзорных и контрольных органов, уплачивать штрафы, наложенные за нарушения законов, иных нормативных правовых актов, содержащих нормы трудового права;
  • рассматривать представления соответствующих профсоюзных органов, иных избранных работниками представителей о выявленных нарушениях законов и иных нормативных правовых актов, содержащих нормы трудового права, принимать меры по их устранению и сообщать о принятых мерах указанным органам и представителям;
  • создавать условия, обеспечивающие участие работников в управлении организацией в предусмотренных настоящим Кодексом, иными федеральными законами и коллективным договором формах;
  • обеспечивать бытовые нужды работников, связанные с исполнением ими трудовых обязанностей;
  • осуществлять обязательное социальное страхование работников в порядке, установленном федеральными законами;
  • возмещать вред, причиненный работникам в связи с исполнением ими трудовых обязанностей, а также компенсировать моральный вред в порядке и на условиях, которые установлены настоящим Кодексом, федеральными законами и иными нормативными правовыми актами;
  • исполнять иные обязанности, предусмотренные настоящим Кодексом, федеральными законами и иными нормативными правовыми актами, содержащими нормы трудового права, коллективным договором, соглашениями и трудовыми договорами.


 Раздел II

Раздел II. Социальное партнерство в сфере труда

Глава 3. Общие понятия. 2

Статья 23. Понятие социального партнерства. 2

Статья 24. Основные принципы социального партнерства. 2

Статья 25. Стороны социального партнерства. 2

Статья 26. Система социального партнерства. 2

Статья 27. Формы социального партнерства. 3

Статья 28. Особенности применения норм настоящего раздела. 3

Глава 4. Представители работников и работодателей. 3

Статья 29. Представители работников. 3

Статья 30. Представители интересов работников, не являющихся членами профсоюза 4

Статья 31. Иные представители работников. 4

Статья 32. Обязанности работодателя по созданию условий, обеспечивающих деятельность представителей работников. 4

Статья 33. Представители работодателей. 4

Статья 34. Иные представители работодателей. 5

Глава 5. Органы социального партнерства. 5

Статья 35. Комиссии по регулированию социально-трудовых отношений. 5

Глава 6. Коллективные переговоры.. 5

Статья 36. Ведение коллективных переговоров. 5

Статья 37. Порядок ведения коллективных переговоров. 6

Статья 38. Урегулирование разногласий. 7

Статья 39. Гарантии и компенсации лицам, участвующим в коллективных переговорах 7

Глава 7. Коллективные договоры и соглашения. 7

Статья 40. Коллективный договор. 7

Статья 41. Содержание и структура коллективного договора. 8

Статья 42. Порядок разработки проекта коллективного договора и его заключения. 8

Статья 43. Действие коллективного договора. 8

Статья 44. Изменение и дополнение коллективного договора. 9

Статья 45. Соглашение. Виды соглашений. 9

Статья 46. Содержание и структура соглашения. 10

Статья 47. Порядок разработки проекта соглашения и его заключения. 10

Статья 48. Действие соглашения. 10

Статья 49. Изменение и дополнение соглашения. 11

Статья 50. Регистрация коллективного договора, соглашения. 11

Статья 51. Контроль за выполнением коллективного договора, соглашения. 11

Глава 8. Участие работников в управлении организацией. 11

Статья 52. Право работников на участие в управлении организацией. 11

Статья 53. Основные формы участия работников в управлении организацией. 12

Глава 9. Ответственность сторон социального партнерства. 12

Статья 54. Ответственность за уклонение от участия в коллективных переговорах, непредоставление информации, необходимой для ведения коллективных переговоров и осуществления контроля за соблюдением коллективного договора, соглашения. 12

Статья 55. Ответственность за нарушение или невыполнение коллективного договора, соглашения 13

Глава 3. Общие понятия

Статья 23. Понятие социального партнерства

Социальное партнерство - система взаимоотношений между работниками (представителями работников), работодателями (представителями работодателей), органами государственной власти, органами местного самоуправления, направленная на обеспечение согласования интересов работников и работодателей по вопросам регулирования трудовых отношений и иных непосредственно связанных с ними отношений.

Органы государственной власти и органы местного самоуправления являются сторонами социального партнерства в тех случаях, когда они выступают в качестве работодателей или их представителей, уполномоченных на представительство законодательством или работодателями, а также в других случаях, предусмотренных федеральными законами.

Статья 24. Основные принципы социального партнерства

Основными принципами социального партнерства являются:

  • равноправие сторон;
  • уважение и учет интересов сторон;
  • заинтересованность сторон в участии в договорных отношениях;
  • содействие государства в укреплении и развитии социального партнерства на демократической основе;
  • соблюдение сторонами и их представителями законов и иных нормативных правовых актов;
  • полномочность представителей сторон;
  • свобода выбора при обсуждении вопросов, входящих в сферу труда;
  • добровольность принятия сторонами на себя обязательств;
  • реальность обязательств, принимаемых на себя сторонами;
  • обязательность выполнения коллективных договоров, соглашений;
  • контроль за выполнением принятых коллективных договоров, соглашений;
  • ответственность сторон, их представителей за невыполнение по их вине коллективных договоров, соглашений.

Статья 25. Стороны социального партнерства

Сторонами социального партнерства являются работники и работодатели в лице уполномоченных в установленном порядке представителей.

Статья 26. Система социального партнерства

Система социального партнерства включает следующие уровни:

  • федеральный уровень, устанавливающий основы регулирования отношений в сфере труда в Российской Федерации;
  • региональный уровень, устанавливающий основы регулирования отношений в сфере труда в субъекте Российской Федерации;
  • отраслевой уровень, устанавливающий основы регулирования отношений в сфере труда в отрасли (отраслях);
  • территориальный уровень, устанавливающий основы регулирования отношений в сфере труда в муниципальном образовании;
  • уровень организации, устанавливающий конкретные взаимные обязательства в сфере труда между работниками и работодателем.

Статья 27. Формы социального партнерства

Социальное партнерство осуществляется в формах:

  • коллективных переговоров по подготовке проектов коллективных договоров, соглашений и их заключению;
  • взаимных консультаций (переговоров) по вопросам регулирования трудовых отношений и иных непосредственно связанных с ними отношений, обеспечения гарантий трудовых прав работников и совершенствования трудового законодательства;
  • участия работников, их представителей в управлении организацией;
  • участия представителей работников и работодателей в досудебном разрешении трудовых споров.

Статья 28. Особенности применения норм настоящего раздела

Особенности применения норм настоящего раздела к государственным служащим, работникам военных и военизированных органов и организаций, органов внутренних дел, учреждений и органов безопасности, органов налоговой полиции, органов уголовно-исполнительной системы, таможенных органов и дипломатических представительств Российской Федерации устанавливаются федеральными законами.

Глава 4. Представители работников и работодателей

Статья 29. Представители работников

Представителями работников в социальном партнерстве являются: профессиональные союзы и их объединения, иные профсоюзные организации, предусмотренные уставами общероссийских профсоюзов, или иные представители, избираемые работниками в случаях, предусмотренных настоящим Кодексом.

Интересы работников организации при проведении коллективных переговоров, заключении и изменении коллективного договора, осуществлении контроля за его выполнением, а также при реализации права на участие в управлении организацией, рассмотрении трудовых споров работников с работодателем представляют первичная профсоюзная организация или иные представители, избираемые работниками.

Интересы работников при проведении коллективных переговоров о заключении и об изменении соглашений, разрешении коллективных трудовых споров по поводу заключения или изменения соглашений, осуществлении контроля за их выполнением, а также при формировании и осуществлении деятельности комиссий по регулированию социально-трудовых отношений представляют соответствующие профсоюзы, их территориальные организации, объединения профессиональных союзов и объединения территориальных организаций профессиональных союзов.

Статья 30. Представители интересов работников, не являющихся членами профсоюза

Работники, не являющиеся членами профсоюза, имеют право уполномочить орган первичной профсоюзной организации представлять их интересы во взаимоотношениях с работодателем.

Статья 31. Иные представители работников

При отсутствии в организации первичной профсоюзной организации, а также при наличии профсоюзной организации, объединяющей менее половины работников, на общем собрании (конференции) работники могут поручить представление своих интересов указанной профсоюзной организации либо иному представителю.

Наличие иного представителя не может являться препятствием для осуществления профсоюзной организацией своих полномочий.

Статья 32. Обязанности работодателя по созданию условий, обеспечивающих деятельность представителей работников

Работодатель обязан создавать условия, обеспечивающие деятельность представителей работников, в соответствии с настоящим Кодексом, законами, коллективным договором, соглашениями.

Статья 33. Представители работодателей

Представителями работодателя при проведении коллективных переговоров, заключении или изменении коллективного договора являются руководитель организации или уполномоченные им лица в соответствии с настоящим Кодексом, законами, иными нормативными правовыми актами, учредительными документами организации и локальными нормативными актами.

При проведении коллективных переговоров, заключении или изменении соглашений, разрешении коллективных трудовых споров по поводу их заключения или изменения, а также при формировании и осуществлении деятельности комиссий по регулированию социально-трудовых отношений интересы работодателей представляют соответствующие объединения работодателей.

Объединение работодателей - некоммерческая организация, объединяющая на добровольной основе работодателей для представительства интересов и защиты прав своих членов во взаимоотношениях с профсоюзами, органами государственной власти и органами местного самоуправления.

Особенности правового положения объединения работодателей устанавливаются федеральным законом.

Статья 34. Иные представители работодателей

Представлять работодателей - государственные и муниципальные предприятия, а также организации, финансируемые из соответствующих бюджетов, могут органы исполнительной власти, органы местного самоуправления, уполномоченные на представительство законодательством или работодателями.

Глава 5. Органы социального партнерства

Статья 35. Комиссии по регулированию социально-трудовых отношений

Для обеспечения регулирования социально-трудовых отношений, ведения коллективных переговоров и подготовки проектов коллективного договора, соглашений, их заключения, а также для организации контроля за выполнением коллективного договора и соглашений на всех уровнях на равноправной основе по решению сторон образуются комиссии из наделенных необходимыми полномочиями представителей сторон.

На федеральном уровне образуется постоянно действующая Российская трехсторонняя комиссия по регулированию социально-трудовых отношений, деятельность которой осуществляется в соответствии с федеральным законом. Членами Российской трехсторонней комиссии по регулированию социально-трудовых отношений являются представители общероссийских объединений профсоюзов, общероссийских объединений работодателей, Правительства Российской Федерации.

В субъектах Российской Федерации могут образовываться трехсторонние комиссии по регулированию социально-трудовых отношений, деятельность которых осуществляется в соответствии с законами субъектов Российской Федерации.

На территориальном уровне могут образовываться трехсторонние комиссии по регулированию социально-трудовых отношений, деятельность которых осуществляется в соответствии с законами субъектов Российской Федерации, положениями об этих комиссиях, утверждаемыми представительными органами местного самоуправления.

На отраслевом уровне могут образовываться комиссии для ведения коллективных переговоров, подготовки проектов отраслевых (межотраслевых) соглашений и их заключения. Отраслевые комиссии могут образовываться как на федеральном уровне, так и на уровне субъекта Российской Федерации.

Соглашения, предусматривающие полное или частичное финансирование из бюджетов всех уровней, заключаются при обязательном участии представителей соответствующих органов исполнительной власти и органов местного самоуправления, являющихся стороной соглашения.

На уровне организации образовывается комиссия для ведения коллективных переговоров, подготовки проекта коллективного договора и его заключения.

Глава 6. Коллективные переговоры

Статья 36. Ведение коллективных переговоров

Представители работников и работодателей участвуют в коллективных переговорах по подготовке, заключению и изменению коллективного договора, соглашения и имеют право проявить инициативу по проведению таких переговоров.

Представители стороны, получившие уведомление в письменной форме с предложением о начале коллективных переговоров, обязаны вступить в переговоры в течение семи календарных дней со дня получения уведомления.

Статья 37. Порядок ведения коллективных переговоров

Участники коллективных переговоров свободны в выборе вопросов регулирования социально-трудовых отношений.

При наличии в организации двух или более первичных профсоюзных организаций ими создается единый представительный орган для ведения коллективных переговоров, разработки единого проекта коллективного договора и его заключения. Формирование единого представительного органа осуществляется на основе принципа пропорционального представительства в зависимости от численности членов профсоюза. При этом представитель должен быть определен от каждой профсоюзной организации.

Если единый представительный орган не создан в течение пяти календарных дней с момента начала коллективных переговоров, то представительство интересов всех работников организации осуществляет первичная профсоюзная организация, объединяющая более половины работников.

Если ни одна из первичных профсоюзных организаций не объединяет более половины работников, то общее собрание (конференция) работников тайным голосованием определяет первичную профсоюзную организацию, которой поручается формирование представительного органа.

В случаях, предусмотренных частями третьей и четвертой настоящей статьи, за иными первичными профсоюзными организациями сохраняется право направить своих представителей в состав представительного органа до момента подписания коллективного договора.

Право на ведение коллективных переговоров, подписание соглашений от имени работников на уровне Российской Федерации, субъекта Российской Федерации, отрасли, территории предоставляется соответствующим профсоюзам (объединениям профсоюзов). При наличии на соответствующем уровне нескольких профсоюзов (объединений профсоюзов) каждому из них предоставляется право на представительство в составе единого представительного органа для ведения коллективных переговоров, формируемого с учетом количества представляемых ими членов профсоюзов. При отсутствии договоренности о создании единого представительного органа для ведения коллективных переговоров право на их ведение предоставляется профсоюзу (объединению профсоюзов), объединяющему наибольшее число членов профсоюза (профсоюзов).

Стороны должны предоставлять друг другу не позднее двух недель со дня получения соответствующего запроса имеющуюся у них информацию, необходимую для ведения коллективных переговоров.

Участники коллективных переговоров, другие лица, связанные с ведением коллективных переговоров, не должны разглашать полученные сведения, если эти сведения относятся к охраняемой законом тайне (государственной, служебной, коммерческой и иной). Лица, разгласившие указанные сведения, привлекаются к дисциплинарной, административной, гражданско-правовой, уголовной ответственности в порядке, установленном федеральными законами.

Сроки, место и порядок проведения коллективных переговоров определяются представителями сторон, являющимися участниками указанных переговоров.

Статья 38. Урегулирование разногласий

Если в ходе коллективных переговоров не принято согласованное решение по всем или отдельным вопросам, то составляется протокол разногласий. Урегулирование разногласий, возникших в ходе коллективных переговоров по заключению или изменению коллективного договора, соглашения, производится в порядке, установленном настоящим Кодексом.

Статья 39. Гарантии и компенсации лицам, участвующим в коллективных переговорах

Лица, участвующие в коллективных переговорах, подготовке проекта коллективного договора, соглашения, освобождаются от основной работы с сохранением среднего заработка на срок, определяемый соглашением сторон, но не более трех месяцев.

Все затраты, связанные с участием в коллективных переговорах, компенсируются в порядке, установленном законодательством, коллективным договором, соглашением. Оплата услуг экспертов, специалистов и посредников производится приглашающей стороной, если иное не будет предусмотрено коллективным договором, соглашением.

Представители работников, участвующие в коллективных переговорах, в период их ведения не могут быть без предварительного согласия органа, уполномочившего их на представительство, подвергнуты дисциплинарному взысканию, переведены на другую работу или уволены по инициативе работодателя, за исключением случаев расторжения трудового договора за совершение проступка, за который в соответствии с настоящим Кодексом, иными федеральными законами предусмотрено увольнение с работы.

Глава 7. Коллективные договоры и соглашения

Статья 40. Коллективный договор

Коллективный договор - правовой акт, регулирующий социально-трудовые отношения в организации и заключаемый работниками и работодателем в лице их представителей.

При недостижении согласия между сторонами по отдельным положениям проекта коллективного договора в течение трех месяцев со дня начала коллективных переговоров стороны должны подписать коллективный договор на согласованных условиях с одновременным составлением протокола разногласий.

Неурегулированные разногласия могут быть предметом дальнейших коллективных переговоров или разрешаться в соответствии с настоящим Кодексом, иными федеральными законами.

Коллективный договор может заключаться в организации в целом, в ее филиалах, представительствах и иных обособленных структурных подразделениях.

При заключении коллективного договора в филиале, представительстве, ином обособленном структурном подразделении организации представителем работодателя является руководитель соответствующего подразделения, уполномоченный на это работодателем.

Статья 41. Содержание и структура коллективного договора

Содержание и структура коллективного договора определяются сторонами.

В коллективный договор могут включаться взаимные обязательства работников и работодателя по следующим вопросам:

  • формы, системы и размеры оплаты труда;
  • выплата пособий, компенсаций;
  • механизм регулирования оплаты труда с учетом роста цен, уровня инфляции, выполнения показателей, определенных коллективным договором;
  • занятость, переобучение, условия высвобождения работников;
  • рабочее время и время отдыха, включая вопросы предоставления и продолжительности отпусков;
  • улучшение условий и охраны труда работников, в том числе женщин и молодежи;
  • соблюдение интересов работников при приватизации организации, ведомственного жилья;
  • экологическая безопасность и охрана здоровья работников на производстве;
  • гарантии и льготы работникам, совмещающим работу с обучением;
  • оздоровление и отдых работников и членов их семей;
  • контроль за выполнением коллективного договора, порядок внесения в него изменений и дополнений, ответственность сторон, обеспечение нормальных условий деятельности представителей работников;
  • отказ от забастовок при выполнении соответствующих условий коллективного договора;
  • другие вопросы, определенные сторонами.

В коллективном договоре с учетом финансово-экономического положения работодателя могут устанавливаться льготы и преимущества для работников, условия труда, более благоприятные по сравнению с установленными законами, иными нормативными правовыми актами, соглашениями.

В коллективный договор включаются нормативные положения, если в законах и иных нормативных правовых актах содержится прямое предписание об обязательном закреплении этих положений в коллективном договоре.

Статья 42. Порядок разработки проекта коллективного договора и его заключения

Порядок разработки проекта коллективного договора и его заключения определяется сторонами в соответствии с настоящим Кодексом и иными федеральными законами.

Статья 43. Действие коллективного договора

Коллективный договор заключается на срок не более трех лет и вступает в силу со дня подписания его сторонами либо со дня, установленного коллективным договором.

Стороны имеют право продлить действие коллективного договора на срок не более трех лет.

Действие коллективного договора распространяется на всех работников данной организации, ее филиала, представительства и иного обособленного структурного подразделения.

Коллективный договор сохраняет свое действие в случае изменения наименования организации, расторжения трудового договора с руководителем организации.

При реорганизации (слиянии, присоединении, разделении, выделении, преобразовании) организации коллективный договор сохраняет свое действие в течение всего срока реорганизации.

При смене формы собственности организации коллективный договор сохраняет свое действие в течение трех месяцев со дня перехода прав собственности.

При реорганизации или смене формы собственности организации любая из сторон имеет право направить другой стороне предложения о заключении нового коллективного договора или продлении действия прежнего на срок до трех лет.

При ликвидации организации коллективный договор сохраняет свое действие в течение всего срока проведения ликвидации.

Статья 44. Изменение и дополнение коллективного договора

Изменение и дополнение коллективного договора производятся в порядке, установленном настоящим Кодексом для его заключения.

Статья 45. Соглашение. Виды соглашений

Соглашение - правовой акт, устанавливающий общие принципы регулирования социально-трудовых отношений и связанных с ними экономических отношений, заключаемый между полномочными представителями работников и работодателей на федеральном, региональном, отраслевом (межотраслевом) и территориальном уровнях в пределах их компетенции.

В соглашение могут включаться взаимные обязательства сторон по следующим вопросам:

  • оплата труда;
  • условия и охрана труда;
  • режимы труда и отдыха;
  • развитие социального партнерства;
  • иные вопросы, определенные сторонами.

В зависимости от сферы регулируемых социально-трудовых отношений могут заключаться соглашения: генеральное, региональное, отраслевое (межотраслевое), территориальное и иные.

Генеральное соглашение устанавливает общие принципы регулирования социально-трудовых отношений на федеральном уровне.

Региональное соглашение устанавливает общие принципы регулирования социально-трудовых отношений на уровне субъекта Российской Федерации.

Отраслевое (межотраслевое) соглашение определяет общие условия оплаты труда, трудовые гарантии и льготы работникам отрасли (отраслей).

Территориальное соглашение устанавливает общие условия труда, трудовые гарантии и льготы работникам на территории соответствующего муниципального образования.

Отраслевое (межотраслевое) соглашение может заключаться на федеральном, региональном, территориальном уровнях социального партнерства.

Соглашения по договоренности сторон, участвующих в коллективных переговорах, могут быть двусторонними и трехсторонними.

Иные соглашения - соглашения, которые могут заключаться сторонами на любом уровне социального партнерства по отдельным направлениям регулирования социально-трудовых отношений и иных непосредственно связанных с ними отношений.

Статья 46. Содержание и структура соглашения

Содержание и структура соглашения определяются по договоренности между представителями сторон, которые свободны в выборе круга вопросов для обсуждения и включения в соглашение.

Статья 47. Порядок разработки проекта соглашения и его заключения

Проект соглашения разрабатывается в ходе коллективных переговоров.

Заключение и изменение соглашений, требующих бюджетного финансирования, по общему правилу осуществляются сторонами до подготовки проекта соответствующего бюджета на финансовый год, относящийся к сроку действия соглашения.

Генеральное соглашение, отраслевые тарифные соглашения по отраслям, организации которых финансируются из федерального бюджета, должны заключаться по общему правилу до внесения проекта федерального закона о федеральном бюджете на очередной финансовый год в Государственную Думу Федерального Собрания Российской Федерации.

Региональные и территориальные соглашения должны заключаться по общему правилу до внесения проектов соответствующих бюджетов в представительные органы субъектов Российской Федерации и органов местного самоуправления.

Порядок, сроки разработки проекта соглашения и его заключения определяются комиссией.

Соглашение подписывается представителями сторон.

Статья 48. Действие соглашения

Соглашение вступает в силу со дня его подписания сторонами либо со дня, установленного соглашением.

Срок действия соглашения определяется сторонами, но не может превышать трех лет. Стороны имеют право продлить действие соглашения на срок не более трех лет.

Действие соглашения распространяется на работников и работодателей, которые уполномочили соответствующих представителей сторон на коллективных переговорах разработать и заключить его от их имени, на органы государственной власти и органы местного самоуправления в пределах взятых ими на себя обязательств, а также на работников и работодателей, присоединившихся к соглашению после его заключения.

Соглашение распространяется на всех работодателей, являющихся членами объединения работодателей, заключившего соглашение. Прекращение членства в объединении работодателей не освобождает работодателя от выполнения соглашения, заключенного в период его членства. Работодатель, вступивший в объединение работодателей в период действия соглашения, обязан выполнять обязательства, предусмотренные этим соглашением.

В тех случаях, когда на работников в установленном порядке одновременно распространяется действие нескольких соглашений, действуют наиболее благоприятные для них условия соглашений.

В тех случаях, когда на федеральном уровне заключено отраслевое соглашение, руководитель федерального органа исполнительной власти по труду имеет право предложить работодателям, не участвовавшим в заключении данного соглашения, присоединиться к этому соглашению.

Если работодатели в течение 30 календарных дней со дня официального опубликования предложения о присоединении к соглашению не представили в федеральный орган исполнительной власти по труду письменный мотивированный отказ присоединиться к нему, то соглашение считается распространенным на этих работодателей со дня официального опубликования этого предложения.

Порядок опубликования соглашений определяется сторонами соглашений.

Статья 49. Изменение и дополнение соглашения

Изменение и дополнение соглашения производятся в порядке, установленном настоящим Кодексом для заключения соглашения.

Статья 50. Регистрация коллективного договора, соглашения

Коллективный договор, соглашение в течение семи дней со дня подписания направляются представителем работодателя (работодателей) на уведомительную регистрацию в соответствующий орган по труду.

Вступление коллективного договора, соглашения в силу не зависит от факта их уведомительной регистрации.

При осуществлении регистрации коллективного договора, соглашения соответствующий орган по труду выявляет условия, ухудшающие положение работников по сравнению с настоящим Кодексом, законами, иными нормативными правовыми актами, и сообщает об этом представителям сторон, подписавшим коллективный договор, соглашение, а также в соответствующую государственную инспекцию труда. Условия коллективного договора, соглашения, ухудшающие положение работников, недействительны и не подлежат применению.

Статья 51. Контроль за выполнением коллективного договора, соглашения

Контроль за выполнением коллективного договора, соглашения осуществляется сторонами социального партнерства, их представителями, соответствующими органами по труду.

При проведении указанного контроля представители сторон обязаны предоставлять друг другу необходимую для этого информацию.

Глава 8. Участие работников в управлении организацией

Статья 52. Право работников на участие в управлении организацией

Право работников на участие в управлении организацией непосредственно или через свои представительные органы регулируется настоящим Кодексом, иными федеральными законами, учредительными документами организации, коллективным договором.

Статья 53. Основные формы участия работников в управлении организацией

Основными формами участия работников в управлении организацией являются:

  • учет мнения представительного органа работников в случаях, предусмотренных настоящим Кодексом, коллективным договором;
  • проведение представительными органами работников консультаций с работодателем по вопросам принятия локальных нормативных актов, содержащих нормы трудового права;
  • получение от работодателя информации по вопросам, непосредственно затрагивающим интересы работников;
  • обсуждение с работодателем вопросов о работе организации, внесение предложений по ее совершенствованию;
  • участие в разработке и принятии коллективных договоров;
  • иные формы, определенные настоящим Кодексом, учредительными документами организации, коллективным договором или локальным нормативным актом организации.

Представители работников имеют право получать от работодателя информацию по вопросам:

  • реорганизации или ликвидации организации;
  • введения технологических изменений, влекущих за собой изменение условий труда работников;
  • профессиональной подготовки, переподготовки и повышения квалификации работников;
  • по другим вопросам, предусмотренным настоящим Кодексом, иными федеральными законами, учредительными документами организации, коллективным договором.

Представители работников имеют право также вносить по этим вопросам в органы управления организацией соответствующие предложения и участвовать в заседаниях указанных органов при их рассмотрении.

Глава 9. Ответственность сторон социального партнерства

Статья 54. Ответственность за уклонение от участия в коллективных переговорах, непредоставление информации, необходимой для ведения коллективных переговоров и осуществления контроля за соблюдением коллективного договора, соглашения

Представители сторон, уклоняющиеся от участия в коллективных переговорах по заключению, изменению коллективного договора, соглашения или неправомерно отказавшиеся от подписания согласованного коллективного договора, соглашения, подвергаются штрафу в размере и порядке, которые установлены федеральным законом.

Лица, виновные в непредоставлении информации, необходимой для ведения коллективных переговоров и осуществления контроля за соблюдением коллективного договора, соглашения, подвергаются штрафу в размере и порядке, которые установлены федеральным законом.

Статья 55. Ответственность за нарушение или невыполнение коллективного договора, соглашения

Лица, представляющие работодателя либо представляющие работников, виновные в нарушении или невыполнении обязательств, предусмотренных коллективным договором, соглашением, подвергаются штрафу в размере и порядке, которые установлены федеральным законом.


 Раздел III

Раздел III. Трудовой договор

Глава 10. Общие положения. 2

Статья 56. Понятие трудового договора. Стороны трудового договора. 2

Статья 57. Содержание трудового договора. 2

Статья 58. Срок трудового договора. 3

Статья 59. Срочный трудовой договор. 3

Статья 60. Запрещение требовать выполнения работы, не обусловленной трудовым договором 5

Статья 61. Вступление трудового договора в силу. 5

Статья 62. Выдача трудовой книжки и копий документов, связанных с работой. 5

Глава 11. Заключение трудового договора. 5

Статья 63. Возраст, с которого допускается заключение трудового договора. 5

Статья 64. Гарантии при заключении трудового договора. 6

Статья 65. Документы, предъявляемые при заключении трудового договора. 6

Статья 66. Трудовая книжка. 7

Статья 67. Форма трудового договора. 7

Статья 68. Оформление приема на работу. 7

Статья 69. Медицинское освидетельствование при заключении трудового договора. 8

Статья 70. Испытание при приеме на работу. 8

Статья 71. Результат испытания при приеме на работу. 9

Глава 12. Изменение трудового договора. 9

Статья 72. Перевод на другую постоянную работу и перемещение. 9

Статья 73. Изменение существенных условий трудового договора. 9

Статья 74. Временный перевод на другую работу в случае производственной необходимости 10

Статья 75. Трудовые отношения при смене собственника имущества организации, изменении подведомственности организации, ее реорганизации. 10

Статья 76. Отстранение от работы.. 11

Глава 13. Прекращение трудового договора. 11

Статья 77. Общие основания прекращения трудового договора. 11

Статья 78. Расторжение трудового договора по соглашению сторон. 12

Статья 79. Расторжение срочного трудового договора. 12

Статья 80. Расторжение трудового договора по инициативе работника (по собственному желанию) 12

Статья 81. Расторжение трудового договора по инициативе работодателя. 13

Статья 82. Обязательное участие выборного профсоюзного органа в рассмотрении вопросов, связанных с расторжением трудового договора по инициативе работодателя. 14

Статья 83. Прекращение трудового договора по обстоятельствам, не зависящим от воли сторон 15

Статья 84. Прекращение трудового договора вследствие нарушения установленных настоящим Кодексом или иным федеральным законом обязательных правил при заключении трудового договора 15

Глава 14. Защита персональных данных работника. 16

Статья 85. Понятие персональных данных работника. Обработка персональных данных работника 16

Статья 86. Общие требования при обработке персональных данных работника и гарантии их защиты 16

Статья 87. Хранение и использование персональных данных работников. 17

Статья 88. Передача персональных данных работника. 17

Статья 89. Права работников в целях обеспечения защиты персональных данных, хранящихся у работодателя. 18

Статья 90. Ответственность за нарушение норм, регулирующих обработку и защиту персональных данных работника. 18

Глава 10. Общие положения

Статья 56. Понятие трудового договора. Стороны трудового договора

Трудовой договор - соглашение между работодателем и работником, в соответствии с которым работодатель обязуется предоставить работнику работу по обусловленной трудовой функции, обеспечить условия труда, предусмотренные настоящим Кодексом, законами и иными нормативными правовыми актами, коллективным договором, соглашениями, локальными нормативными актами, содержащими нормы трудового права, своевременно и в полном размере выплачивать работнику заработную плату, а работник обязуется лично выполнять определенную этим соглашением трудовую функцию, соблюдать действующие в организации правила внутреннего трудового распорядка.

Сторонами трудового договора являются работодатель и работник.

Статья 57. Содержание трудового договора

В трудовом договоре указываются:

фамилия, имя, отчество работника и наименование работодателя (фамилия, имя, отчество работодателя - физического лица), заключивших трудовой договор.

Существенными условиями трудового договора являются:

  • место работы (с указанием структурного подразделения);
  • дата начала работы;
  • наименование должности, специальности, профессии с указанием квалификации в соответствии со штатным расписанием организации или конкретная трудовая функция. Если в соответствии с федеральными законами с выполнением работ по определенным должностям, специальностям или профессиям связано предоставление льгот либо наличие ограничений, то наименование этих должностей, специальностей или профессий и квалификационные требования к ним должны соответствовать наименованиям и требованиям, указанным в квалификационных справочниках, утверждаемых в порядке, устанавливаемом Правительством Российской Федерации;
  • права и обязанности работника;
  • права и обязанности работодателя;
  • характеристики условий труда, компенсации и льготы работникам за работу в тяжелых, вредных и (или) опасных условиях;
  • режим труда и отдыха (если он в отношении данного работника отличается от общих правил, установленных в организации);
  • условия оплаты труда (в том числе размер тарифной ставки или должностного оклада работника, доплаты, надбавки и поощрительные выплаты);
  • виды и условия социального страхования, непосредственно связанные с трудовой деятельностью.

В трудовом договоре могут предусматриваться условия об испытании, о неразглашении охраняемой законом тайны (государственной, служебной, коммерческой и иной), об обязанности работника отработать после обучения не менее установленного договором срока, если обучение производилось за счет средств работодателя, а также иные условия, не ухудшающие положение работника по сравнению с настоящим Кодексом, законами и иными нормативными правовыми актами, коллективным договором, соглашениями.

Условия трудового договора могут быть изменены только по соглашению сторон и в письменной форме.

В случае заключения срочного трудового договора в нем указываются срок его действия и обстоятельство (причина), послужившие основанием для заключения срочного трудового договора в соответствии с настоящим Кодексом и иными федеральными законами.

Статья 58. Срок трудового договора

Трудовые договоры могут заключаться:

1) на неопределенный срок;

2) на определенный срок не более пяти лет (срочный трудовой договор), если иной срок не установлен настоящим Кодексом и иными федеральными законами.

Срочный трудовой договор заключается в случаях, когда трудовые отношения не могут быть установлены на неопределенный срок с учетом характера предстоящей работы или условий ее выполнения, если иное не предусмотрено настоящим Кодексом и иными федеральными законами.

Если в трудовом договоре не оговорен срок его действия, то договор считается заключенным на неопределенный срок.

В случае, если ни одна из сторон не потребовала расторжения срочного трудового договора в связи с истечением его срока, а работник продолжает работу после истечения срока трудового договора, трудовой договор считается заключенным на неопределенный срок.

Трудовой договор, заключенный на определенный срок при отсутствии достаточных к тому оснований, установленных органом, осуществляющим государственный надзор и контроль за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, или судом, считается заключенным на неопределенный срок.

Запрещается заключение срочных трудовых договоров в целях уклонения от предоставления прав и гарантий, предусмотренных работникам, с которыми заключается трудовой договор на неопределенный срок.

Статья 59. Срочный трудовой договор

Срочный трудовой договор может заключаться по инициативе работодателя либо работника:

  • для замены временно отсутствующего работника, за которым в соответствии с законом сохраняется место работы;
  • на время выполнения временных (до двух месяцев) работ, а также сезонных работ, когда в силу природных условий работа может производиться только в течение определенного периода времени (сезона);
  • с лицами, поступающими на работу в организации, расположенные в районах Крайнего Севера и приравненных к ним местностях, если это связано с переездом к месту работы;
  • для проведения срочных работ по предотвращению несчастных случаев, аварий, катастроф, эпидемий, эпизоотии, а также для устранения последствий указанных и других чрезвычайных обстоятельств;
  • с лицами, поступающими на работу в организации - субъекты малого предпринимательства с численностью до 40 работников (в организациях розничной торговли и бытового обслуживания - до 25 работников), а также к работодателям - физическим лицам;
  • с лицами, направляемыми на работу за границу;
  • для проведения работ, выходящих за рамки обычной деятельности организации (реконструкция, монтажные, пусконаладочные и другие работы), а также для проведения работ, связанных с заведомо временным (до одного года) расширением производства или объема оказываемых услуг;
  • с лицами, поступающими на работу в организации, созданные на заведомо определенный период времени или для выполнения заведомо определенной работы;
  • с лицами, принимаемыми для выполнения заведомо определенной работы в случаях, когда ее выполнение (завершение) не может быть определено конкретной датой;
  • для работ, непосредственно связанных со стажировкой и профессиональным обучением работника;
  • с лицами, обучающимися по дневным формам обучения;
  • с лицами, работающими в данной организации по совместительству;
  • с пенсионерами по возрасту, а также с лицами, которым по состоянию здоровья в соответствии с медицинским заключением разрешена работа исключительно временного характера;
  • с творческими работниками средств массовой информации, организаций кинематографии, театров, театральных и концертных организаций, цирков и иными лицами, участвующими в создании и (или) исполнении произведений, профессиональными спортсменами в соответствии с перечнями профессий, утвержденными Правительством Российской Федерации с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений;
  • с научными, педагогическими и другими работниками, заключившими трудовые договоры на определенный срок в результате конкурса, проведенного в порядке, установленном законом или иным нормативным правовым актом органа государственной власти или органа местного самоуправления;
  • в случае избрания на определенный срок в состав выборного органа или на выборную должность на оплачиваемую работу, а также поступления на работу, связанную с непосредственным обеспечением деятельности членов избираемых органов или должностных лиц в органах государственной власти и органах местного самоуправления, а также в политических партиях и других общественных объединениях;
  • с руководителями, заместителями руководителей и главными бухгалтерами организаций независимо от их организационно-правовых форм и форм собственности;
  • с лицами, направленными на временные работы органами службы занятости населения, в том числе на проведение общественных работ;
  • в других случаях, предусмотренных федеральными законами.

Статья 60. Запрещение требовать выполнения работы, не обусловленной трудовым договором

Запрещается требовать от работника выполнения работы, не обусловленной трудовым договором, за исключением случаев, предусмотренных настоящим Кодексом и иными федеральными законами.

Статья 61. Вступление трудового договора в силу

Трудовой договор вступает в силу со дня его подписания работником и работодателем, если иное не установлено федеральными законами, иными нормативными правовыми актами или трудовым договором, либо со дня фактического допущения работника к работе с ведома или по поручению работодателя или его представителя.

Работник обязан приступить к исполнению трудовых обязанностей со дня, определенного трудовым договором.

Если в трудовом договоре не оговорен день начала работы, то работник должен приступить к работе на следующий рабочий день после вступления договора в силу.

Если работник не приступил к работе в установленный срок без уважительных причин в течение недели, то трудовой договор аннулируется.

Статья 62. Выдача трудовой книжки и копий документов, связанных с работой

По письменному заявлению работника работодатель обязан не позднее трех дней со дня подачи этого заявления выдать работнику копии документов, связанных с работой (копии приказа о приеме на работу, приказов о переводах на другую работу, приказа об увольнении с работы; выписки из трудовой книжки; справки о заработной плате, периоде работы у данного работодателя и другое). Копии документов, связанных с работой, должны быть заверены надлежащим образом и предоставляться работнику безвозмездно.

При прекращении трудового договора работодатель обязан выдать работнику в день увольнения (последний день работы) трудовую книжку и по письменному заявлению работника копии документов, связанных с работой.

В случае, если в день увольнения работника выдать трудовую книжку невозможно в связи с отсутствием работника либо его отказом от получения трудовой книжки на руки, работодатель направляет работнику уведомление о необходимости явиться за трудовой книжкой либо дать согласие на отправление ее по почте. Со дня направления уведомления работодатель освобождается от ответственности за задержку выдачи трудовой книжки.

Глава 11. Заключение трудового договора

Статья 63. Возраст, с которого допускается заключение трудового договора

Заключение трудового договора допускается с лицами, достигшими возраста шестнадцати лет.

В случаях получения основного общего образования либо оставления в соответствии с федеральным законом общеобразовательного учреждения трудовой договор могут заключать лица, достигшие возраста пятнадцати лет.

С согласия одного из родителей (опекуна, попечителя) и органа опеки и попечительства трудовой договор может быть заключен с учащимся, достигшим возраста четырнадцати лет, для выполнения в свободное от учебы время легкого труда, не причиняющего вреда их здоровью и не нарушающего процесса обучения.

В организациях кинематографии, театрах, театральных и концертных организациях, цирках допускается с согласия одного из родителей (опекуна, попечителя) и органа опеки и попечительства заключение трудового договора с лицами, не достигшими возраста четырнадцати лет, для участия в создании и (или) исполнении произведений без ущерба здоровью и нравственному развитию.

Статья 64. Гарантии при заключении трудового договора

Запрещается необоснованный отказ в заключении трудового договора.

Какое бы то ни было прямое или косвенное ограничение прав или установление прямых или косвенных преимуществ при заключении трудового договора в зависимости от пола, расы, цвета кожи, национальности, языка, происхождения, имущественного, социального и должностного положения, места жительства (в том числе наличия или отсутствия регистрации по месту жительства или пребывания), а также других обстоятельств, не связанных с деловыми качествами работников, не допускается, за исключением случаев, предусмотренных федеральным законом.

Запрещается отказывать в заключении трудового договора женщинам по мотивам, связанным с беременностью или наличием детей.

Запрещается отказывать в заключении трудового договора работникам, приглашенным в письменной форме на работу в порядке перевода от другого работодателя, в течение одного месяца со дня увольнения с прежнего места работы.

По требованию лица, которому отказано в заключении трудового договора, работодатель обязан сообщить причину отказа в письменной форме.

Отказ в заключении трудового договора может быть обжалован в судебном порядке.

Статья 65. Документы, предъявляемые при заключении трудового договора

При заключении трудового договора лицо, поступающее на работу, предъявляет работодателю:

  • паспорт или иной документ, удостоверяющий личность;
  • трудовую книжку, за исключением случаев, когда трудовой договор заключается впервые или работник поступает на работу на условиях совместительства;
  • страховое свидетельство государственного пенсионного страхования;
  • документы воинского учета - для военнообязанных и лиц, подлежащих призыву на военную службу;
  • документ об образовании, о квалификации или наличии специальных знаний - при поступлении на работу, требующую специальных знаний или специальной подготовки.

В отдельных случаях с учетом специфики работы настоящим Кодексом, иными федеральными законами, указами Президента Российской Федерации и постановлениями Правительства Российской Федерации может предусматриваться необходимость предъявления при заключении трудового договора дополнительных документов.

Запрещается требовать от лица, поступающего на работу, документы помимо предусмотренных настоящим Кодексом, иными федеральными законами, указами Президента Российской Федерации и постановлениями Правительства Российской Федерации.

При заключении трудового договора впервые трудовая книжка и страховое свидетельство государственного пенсионного страхования оформляются работодателем.

Статья 66. Трудовая книжка

Трудовая книжка установленного образца является основным документом о трудовой деятельности и трудовом стаже работника.

Форма, порядок ведения и хранения трудовых книжек, а также порядок изготовления бланков трудовых книжек и обеспечения ими работодателей устанавливаются Правительством Российской Федерации.

Работодатель (за исключением работодателей - физических лиц) обязан вести трудовые книжки на каждого работника, проработавшего в организации свыше пяти дней, в случае, если работа в этой организации является для работника основной.

В трудовую книжку вносятся сведения о работнике, выполняемой им работе, переводах на другую постоянную работу и об увольнении работника, а также основания прекращения трудового договора и сведения о награждениях за успехи в работе. Сведения о взысканиях в трудовую книжку не вносятся, за исключением случаев, когда дисциплинарным взысканием является увольнение.

По желанию работника сведения о работе по совместительству вносятся в трудовую книжку по месту основной работы на основании документа, подтверждающего работу по совместительству.

Записи в трудовую книжку о причинах прекращения трудового договора должны производиться в точном соответствии с формулировками настоящего Кодекса или иного федерального закона и со ссылкой на соответствующие статью, пункт настоящего Кодекса или иного федерального закона.

Статья 67. Форма трудового договора

Трудовой договор заключается в письменной форме, составляется в двух экземплярах, каждый из которых подписывается сторонами. Один экземпляр трудового договора передается работнику, другой хранится у работодателя.

Трудовой договор, не оформленный надлежащим образом, считается заключенным, если работник приступил к работе с ведома или по поручению работодателя или его представителя. При фактическом допущении работника к работе работодатель обязан оформить с ним трудовой договор в письменной форме не позднее трех дней со дня фактического допущения работника к работе.

При заключении трудовых договоров с отдельными категориями работников законами и иными нормативными правовыми актами может быть предусмотрена необходимость согласования возможности заключения трудовых договоров либо их условий с соответствующими лицами или органами, не являющимися работодателями по этим договорам, или составление трудовых договоров в большем количестве экземпляров.

Статья 68. Оформление приема на работу

Прием на работу оформляется приказом (распоряжением) работодателя, изданным на основании заключенного трудового договора. Содержание приказа (распоряжения) работодателя должно соответствовать условиям заключенного трудового договора.

Приказ (распоряжение) работодателя о приеме на работу объявляется работнику под расписку в трехдневный срок со дня подписания трудового договора. По требованию работника работодатель обязан выдать ему надлежаще заверенную копию указанного приказа (распоряжения).

При приеме на работу работодатель обязан ознакомить работника с действующими в организации правилами внутреннего трудового распорядка, иными локальными нормативными актами, имеющими отношение к трудовой функции работника, коллективным договором.

Статья 69. Медицинское освидетельствование при заключении трудового договора

Обязательному предварительному медицинскому освидетельствованию при заключении трудового договора подлежат лица, не достигшие возраста восемнадцати лет, а также иные лица в случаях, предусмотренных настоящим Кодексом и иными федеральными законами.

Статья 70. Испытание при приеме на работу

При заключении трудового договора соглашением сторон может быть обусловлено испытание работника в целях проверки его соответствия поручаемой работе.

Условие об испытании должно быть указано в трудовом договоре. Отсутствие в трудовом договоре условия об испытании означает, что работник принят без испытания.

В период испытания на работника распространяются положения настоящего Кодекса, законов, иных нормативных правовых актов, локальных нормативных актов, содержащих нормы трудового права, коллективного договора, соглашения.

Испытание при приеме на работу не устанавливается для:

  • лиц, поступающих на работу по конкурсу на замещение соответствующей должности, проведенному в порядке, установленном законом;
  • беременных женщин;
  • лиц, не достигших возраста восемнадцати лет;
  • лиц, окончивших образовательные учреждения начального, среднего и высшего профессионального образования и впервые поступающих на работу по полученной специальности;
  • лиц, избранных (выбранных) на выборную должность на оплачиваемую работу;
  • лиц, приглашенных на работу в порядке перевода от другого работодателя по согласованию между работодателями;
  • в иных случаях, предусмотренных настоящим Кодексом, иными федеральными законами и коллективным договором.

Срок испытания не может превышать трех месяцев, а для руководителей организаций и их заместителей, главных бухгалтеров и их заместителей, руководителей филиалов, представительств и иных обособленных структурных подразделений организаций - шести месяцев, если иное не установлено федеральным законом.

В срок испытания не засчитываются период временной нетрудоспособности работника и другие периоды, когда он фактически отсутствовал на работе.

Статья 71. Результат испытания при приеме на работу

При неудовлетворительном результате испытания работодатель имеет право до истечения срока испытания расторгнуть трудовой договор с работником, предупредив его об этом в письменной форме не позднее чем за три дня с указанием причин, послуживших основанием для признания этого работника не выдержавшим испытание. Решение работодателя работник имеет право обжаловать в судебном порядке.

При неудовлетворительном результате испытания расторжение трудового договора производится без учета мнения соответствующего профсоюзного органа и без выплаты выходного пособия.

Если срок испытания истек, а работник продолжает работу, то он считается выдержавшим испытание и последующее расторжение трудового договора допускается только на общих основаниях.

Если в период испытания работник придет к выводу, что предложенная ему работа не является для него подходящей, то он имеет право расторгнуть трудовой договор по собственному желанию, предупредив об этом работодателя в письменной форме за три дня.

Глава 12. Изменение трудового договора

Статья 72. Перевод на другую постоянную работу и перемещение

Перевод на другую постоянную работу в той же организации по инициативе работодателя, то есть изменение трудовой функции или изменение существенных условий трудового договора, а равно перевод на постоянную работу в другую организацию либо в другую местность вместе с организацией допускается только с письменного согласия работника.

Работника, нуждающегося в соответствии с медицинским заключением в предоставлении другой работы, работодатель обязан с его согласия перевести на другую имеющуюся работу, не противопоказанную ему по состоянию здоровья. При отказе работника от перевода либо отсутствии в организации соответствующей работы трудовой договор прекращается в соответствии с пунктом 8 статьи 77 настоящего Кодекса.

Не является переводом на другую постоянную работу и не требует согласия работника перемещение его в той же организации на другое рабочее место, в другое структурное подразделение этой организации в той же местности, поручение работы на другом механизме или агрегате, если это не влечет за собой изменения трудовой функции и изменения существенных условий трудового договора.

Статья 73. Изменение существенных условий трудового договора

По причинам, связанным с изменением организационных или технологических условий труда, допускается изменение определенных сторонами существенных условий трудового договора по инициативе работодателя при продолжении работником работы без изменения трудовой функции.

О введении указанных изменений работник должен быть уведомлен работодателем в письменной форме не позднее чем за два месяца до их введения, если иное не предусмотрено настоящим Кодексом или иным федеральным законом.

Если работник не согласен на продолжение работы в новых условиях, то работодатель обязан в письменной форме предложить ему иную имеющуюся в организации работу, соответствующую его квалификации и состоянию здоровья, а при отсутствии такой работы - вакантную нижестоящую должность или нижеоплачиваемую работу, которую работник может выполнять с учетом его квалификации и состояния здоровья.

При отсутствии указанной работы, а также в случае отказа работника от предложенной работы трудовой договор прекращается в соответствии с пунктом 7 статьи 77 настоящего Кодекса.

В случае, если обстоятельства, указанные в части первой настоящей статьи, могут повлечь за собой массовое увольнение работников, работодатель в целях сохранения рабочих мест имеет право с учетом мнения выборного профсоюзного органа данной организации вводить режим неполного рабочего времени на срок до шести месяцев.

Если работник отказывается от продолжения работы на условиях соответствующих режимов рабочего времени, то трудовой договор расторгается в соответствии с пунктом 2 статьи 81 настоящего Кодекса с предоставлением работнику соответствующих гарантий и компенсаций.

Отмена режима неполного рабочего времени производится работодателем с учетом мнения представительного органа работников организации.

Не могут вводиться изменения существенных условий трудового договора, ухудшающие положение работника по сравнению с условиями коллективного договора, соглашения.

Статья 74. Временный перевод на другую работу в случае производственной необходимости

В случае производственной необходимости работодатель имеет право переводить работника на срок до одного месяца на не обусловленную трудовым договором работу в той же организации с оплатой труда по выполняемой работе, но не ниже среднего заработка по прежней работе. Такой перевод допускается для предотвращения катастрофы, производственной аварии или устранения последствий катастрофы, аварии или стихийного бедствия; для предотвращения несчастных случаев, простоя (временной приостановки работы по причинам экономического, технологического, технического или организационного характера), уничтожения или порчи имущества, а также для замещения отсутствующего работника. При этом работник не может быть переведен на работу, противопоказанную ему по состоянию здоровья.

Продолжительность перевода на другую работу для замещения отсутствующего работника не может превышать одного месяца в течение календарного года (с 1 января по 31 декабря).

С письменного согласия работник может быть переведен на работу, требующую более низкой квалификации.

Статья 75. Трудовые отношения при смене собственника имущества организации, изменении подведомственности организации, ее реорганизации

При смене собственника имущества организации новый собственник не позднее трех месяцев со дня возникновения у него права собственности имеет право расторгнуть трудовой договор с руководителем организации, его заместителями и главным бухгалтером.

Смена собственника имущества организации не является основанием для расторжения трудовых договоров с другими работниками организации.

В случае отказа работника от продолжения работы в связи со сменой собственника имущества организации трудовой договор прекращается в соответствии с пунктом 6 статьи 77 настоящего Кодекса.

При смене собственника имущества организации сокращение численности или штата работников допускается только после государственной регистрации перехода права собственности.

При изменении подведомственности (подчиненности) организации, а равно при ее реорганизации (слиянии, присоединении, разделении, выделении, преобразовании) трудовые отношения с согласия работника продолжаются.

При отказе работника от продолжения работы в случаях, предусмотренных частью пятой настоящей статьи, трудовой договор прекращается в соответствии с пунктом 6 статьи 77 настоящего Кодекса.

Статья 76. Отстранение от работы

Работодатель обязан отстранить от работы (не допускать к работе) работника:

  • появившегося на работе в состоянии алкогольного, наркотического или токсического опьянения;
  • не прошедшего в установленном порядке обучение и проверку знаний и навыков в области охраны труда;
  • не прошедшего в установленном порядке обязательный предварительный или периодический медицинский осмотр;
  • при выявлении в соответствии с медицинским заключением противопоказаний для выполнения работником работы, обусловленной трудовым договором;
  • по требованиям органов и должностных лиц, уполномоченных федеральными законами и иными нормативными правовыми актами, и в других случаях, предусмотренных федеральными законами и иными нормативными правовыми актами.

Работодатель отстраняет от работы (не допускает к работе) работника на весь период времени до устранения обстоятельств, явившихся основанием для отстранения от работы или недопущения к работе.

В период отстранения от работы (недопущения к работе) заработная плата работнику не начисляется, за исключением случаев, предусмотренных федеральными законами. В случаях отстранения от работы работника, который не прошел обучение и проверку знаний и навыков в области охраны труда либо обязательный предварительный или периодический медицинский осмотр не по своей вине, ему производится оплата за все время отстранения от работы как за простой.

Глава 13. Прекращение трудового договора

Статья 77. Общие основания прекращения трудового договора

Основаниями прекращения трудового договора являются:

1) соглашение сторон (статья 78);

2) истечение срока трудового договора (пункт 2 статьи 58), за исключением случаев, когда трудовые отношения фактически продолжаются и ни одна из сторон не потребовала их прекращения;

3) расторжение трудового договора по инициативе работника (статья 80);

4) расторжение трудового договора по инициативе работодателя (статья 81);

5) перевод работника по его просьбе или с его согласия на работу к другому работодателю или переход на выборную работу (должность);

6) отказ работника от продолжения работы в связи со сменой собственника имущества организации, изменением подведомственности (подчиненности) организации либо ее реорганизацией (статья 75);

7) отказ работника от продолжения работы в связи с изменением существенных условий трудового договора (статья 73);

8) отказ работника от перевода на другую работу вследствие состояния здоровья в соответствии с медицинским заключением (часть вторая статьи 72);

9) отказ работника от перевода в связи с перемещением работодателя в другую местность (часть первая статьи 72);

10) обстоятельства, не зависящие от воли сторон (статья 83);

11) нарушение установленных настоящим Кодексом или иным федеральным законом правил заключения трудового договора, если это нарушение исключает возможность продолжения работы (статья 84).

Трудовой договор может быть прекращен и по другим основаниям, предусмотренным настоящим Кодексом и иными федеральными законами.

Во всех случаях днем увольнения работника является последний день его работы.

Статья 78. Расторжение трудового договора по соглашению сторон

Трудовой договор может быть в любое время расторгнут по соглашению сторон трудового договора.

Статья 79. Расторжение срочного трудового договора

Срочный трудовой договор расторгается с истечением срока его действия, о чем работник должен быть предупрежден в письменной форме не менее чем за три дня до увольнения.

Трудовой договор, заключенный на время выполнения определенной работы, расторгается по завершении этой работы.

Трудовой договор, заключенный на время исполнения обязанностей отсутствующего работника, расторгается с выходом этого работника на работу.

Трудовой договор, заключенный на время выполнения сезонных работ, расторгается по истечении определенного сезона.

Статья 80. Расторжение трудового договора по инициативе работника (по собственному желанию)

Работник имеет право расторгнуть трудовой договор, предупредив об этом работодателя в письменной форме за две недели.

По соглашению между работником и работодателем трудовой договор может быть расторгнут и до истечения срока предупреждения об увольнении.

В случаях, когда заявление работника об увольнении по его инициативе (по собственному желанию) обусловлено невозможностью продолжения им работы (зачисление в образовательное учреждение, выход на пенсию и другие случаи), а также в случаях установленного нарушения работодателем законов и иных нормативных правовых актов, содержащих нормы трудового права, условий коллективного договора, соглашения или трудового договора работодатель обязан расторгнуть трудовой договор в срок, указанный в заявлении работника.

До истечения срока предупреждения об увольнении работник имеет право в любое время отозвать свое заявление. Увольнение в этом случае не производится, если на его место не приглашен в письменной форме другой работник, которому в соответствии с настоящим Кодексом и иными федеральными законами не может быть отказано в заключении трудового договора.

По истечении срока предупреждения об увольнении работник имеет право прекратить работу. В последний день работы работодатель обязан выдать работнику трудовую книжку, другие документы, связанные с работой, по письменному заявлению работника и произвести с ним окончательный расчет.

Если по истечении срока предупреждения об увольнении трудовой договор не был расторгнут и работник не настаивает на увольнении, то действие трудового договора продолжается.

Статья 81. Расторжение трудового договора по инициативе работодателя

Трудовой договор может быть расторгнут работодателем в случаях:

1) ликвидации организации либо прекращения деятельности работодателем - физическим лицом;

2) сокращения численности или штата работников организации;

3) несоответствия работника занимаемой должности или выполняемой работе вследствие:

а) состояния здоровья в соответствии с медицинским заключением;

б) недостаточной квалификации, подтвержденной результатами аттестации;

4) смены собственника имущества организации (в отношении руководителя организации, его заместителей и главного бухгалтера);

5) неоднократного неисполнения работником без уважительных причин трудовых обязанностей, если он имеет дисциплинарное взыскание;

6) однократного грубого нарушения работником трудовых обязанностей:

а) прогула (отсутствия на рабочем месте без уважительных причин более четырех часов подряд в течение рабочего дня);

б) появления на работе в состоянии алкогольного, наркотического или иного токсического опьянения;

в) разглашения охраняемой законом тайны (государственной, коммерческой, служебной и иной), ставшей известной работнику в связи с исполнением им трудовых обязанностей;

г) совершения по месту работы хищения (в том числе мелкого) чужого имущества, растраты, умышленного его уничтожения или повреждения, установленных вступившим в законную силу приговором суда или постановлением органа, уполномоченного на применение административных взысканий;

д) нарушения работником требований по охране труда, если это нарушение повлекло за собой тяжкие последствия (несчастный случай на производстве, авария, катастрофа) либо заведомо создавало реальную угрозу наступления таких последствий;

7) совершения виновных действий работником, непосредственно обслуживающим денежные или товарные ценности, если эти действия дают основание для утраты доверия к нему со стороны работодателя;

8) совершения работником, выполняющим воспитательные функции, аморального проступка, несовместимого с продолжением данной работы;

9) принятия необоснованного решения руководителем организации (филиала, представительства), его заместителями и главным бухгалтером, повлекшего за собой нарушение сохранности имущества, неправомерное его использование или иной ущерб имуществу организации;

10) однократного грубого нарушения руководителем организации (филиала, представительства), его заместителями своих трудовых обязанностей;

11) представления работником работодателю подложных документов или заведомо ложных сведений при заключении трудового договора;

12) прекращения допуска к государственной тайне, если выполняемая работа требует допуска к государственной тайне;

13) предусмотренных трудовым договором с руководителем организации, членами коллегиального исполнительного органа организации;

14) в других случаях, установленных настоящим Кодексом и иными федеральными законами.

Увольнение по основаниям, указанным в пунктах 2 и 3 настоящей статьи, допускается, если невозможно перевести работника с его согласия на другую работу.

Не допускается увольнение работника по инициативе работодателя (за исключением случая ликвидации организации либо прекращения деятельности работодателем - физическим лицом) в период его временной нетрудоспособности и в период пребывания в отпуске.

В случае прекращения деятельности филиала, представительства или иного обособленного структурного подразделения организации, расположенных в другой местности, расторжение трудовых договоров с работниками этих структурных подразделений производится по правилам, предусмотренным для случаев ликвидации организации.

Статья 82. Обязательное участие выборного профсоюзного органа в рассмотрении вопросов, связанных с расторжением трудового договора по инициативе работодателя

При принятии решения о сокращении численности или штата работников организации и возможном расторжении трудовых договоров с работниками в соответствии с пунктом 2 статьи 81 настоящего Кодекса работодатель обязан в письменной форме сообщить об этом выборному профсоюзному органу данной организации не позднее чем за два месяца до начала проведения соответствующих мероприятий, а в случае, если решение о сокращении численности или штата работников организации может привести к массовому увольнению работников - не позднее чем за три месяца до начала проведения соответствующих мероприятий. Критерии массового увольнения определяются в отраслевых и (или) территориальных соглашениях.

Увольнение работников, являющихся членами профсоюза, по пункту 2, подпункту "б" пункта 3 и пункту 5 статьи 81 настоящего Кодекса производится с учетом мотивированного мнения выборного профсоюзного органа данной организации в соответствии со статьей 373 настоящего Кодекса.

При проведении аттестации, которая может послужить основанием для увольнения работников в соответствии с подпунктом "б" пункта 3 статьи 81 настоящего Кодекса, в состав аттестационной комиссии в обязательном порядке включается член комиссии от соответствующего выборного профсоюзного органа.

В организации коллективным договором может быть установлен иной порядок обязательного участия выборного профсоюзного органа данной организации в рассмотрении вопросов, связанных с расторжением трудового договора по инициативе работодателя.

Статья 83. Прекращение трудового договора по обстоятельствам, не зависящим от воли сторон

Трудовой договор подлежит прекращению по следующим обстоятельствам, не зависящим от воли сторон:

1) призыв работника на военную службу или направление его на заменяющую ее альтернативную гражданскую службу;

2) восстановление на работе работника, ранее выполнявшего эту работу, по решению государственной инспекции труда или суда;

3) неизбрание на должность;

4) осуждение работника к наказанию, исключающему продолжение прежней работы, в соответствии с приговором суда, вступившим в законную силу;

5) признание работника полностью нетрудоспособным в соответствии с медицинским заключением;

6) смерть работника либо работодателя - физического лица, а также признание судом работника либо работодателя - физического лица умершим или безвестно отсутствующим;

7) наступление чрезвычайных обстоятельств, препятствующих продолжению трудовых отношений (военные действия, катастрофа, стихийное бедствие, крупная авария, эпидемия и другие чрезвычайные обстоятельства), если данное обстоятельство признано решением Правительства Российской Федерации или органа государственной власти соответствующего субъекта Российской Федерации.

Прекращение трудового договора по основанию, указанному в пункте 2 настоящей статьи, допускается, если невозможно перевести работника с его согласия на другую работу.

Статья 84. Прекращение трудового договора вследствие нарушения установленных настоящим Кодексом или иным федеральным законом обязательных правил при заключении трудового договора

Трудовой договор прекращается вследствие нарушения установленных настоящим Кодексом или иным федеральным законом правил его заключения (пункт 11 статьи 77 настоящего Кодекса), если нарушение этих правил исключает возможность продолжения работы в следующих случаях:

  • заключение трудового договора в нарушение приговора суда о лишении конкретного лица права занимать определенные должности или заниматься определенной деятельностью;
  • заключение трудового договора на выполнение работы, противопоказанной данному лицу по состоянию здоровья в соответствии с медицинским заключением;
  • отсутствие соответствующего документа об образовании, если выполнение работы требует специальных знаний в соответствии с федеральным законом или иным нормативным правовым актом;
  • в других случаях, предусмотренных федеральным законом.

Прекращение трудового договора в случаях, указанных в части первой настоящей статьи, производится, если невозможно перевести работника с его письменного согласия на другую имеющуюся у работодателя работу.

В случае прекращения трудового договора в соответствии с пунктом 11 статьи 77 настоящего Кодекса работодатель выплачивает работнику выходное пособие в размере среднего месячного заработка, если нарушение правил заключения трудового договора допущено не по вине работника.

Глава 14. Защита персональных данных работника

Статья 85. Понятие персональных данных работника. Обработка персональных данных работника

Персональные данные работника - информация, необходимая работодателю в связи с трудовыми отношениями и касающаяся конкретного работника.

Обработка персональных данных работника - получение, хранение, комбинирование, передача или любое другое использование персональных данных работника.

Статья 86. Общие требования при обработке персональных данных работника и гарантии их защиты

В целях обеспечения прав и свобод человека и гражданина работодатель и его представители при обработке персональных данных работника обязаны соблюдать следующие общие требования:

1) обработка персональных данных работника может осуществляться исключительно в целях обеспечения соблюдения законов и иных нормативных правовых актов, содействия работникам в трудоустройстве, обучении и продвижении по службе, обеспечения личной безопасности работников, контроля количества и качества выполняемой работы и обеспечения сохранности имущества;

2) при определении объема и содержания обрабатываемых персональных данных работника работодатель должен руководствоваться Конституцией Российской Федерации, настоящим Кодексом и иными федеральными законами;

3) все персональные данные работника следует получать у него самого. Если персональные данные работника возможно получить только у третьей стороны, то работник должен быть уведомлен об этом заранее и от него должно быть получено письменное согласие. Работодатель должен сообщить работнику о целях, предполагаемых источниках и способах получения персональных данных, а также о характере подлежащих получению персональных данных и последствиях отказа работника дать письменное согласие на их получение;

4) работодатель не имеет права получать и обрабатывать персональные данные работника о его политических, религиозных и иных убеждениях и частной жизни. В случаях, непосредственно связанных с вопросами трудовых отношений, в соответствии со статьей 24 Конституции Российской Федерации работодатель вправе получать и обрабатывать данные о частной жизни работника только с его письменного согласия;

5) работодатель не имеет права получать и обрабатывать персональные данные работника о его членстве в общественных объединениях или его профсоюзной деятельности, за исключением случаев, предусмотренных федеральным законом;

6) при принятии решений, затрагивающих интересы работника, работодатель не имеет права основываться на персональных данных работника, полученных исключительно в результате их автоматизированной обработки или электронного получения;

7) защита персональных данных работника от неправомерного их использования или утраты должна быть обеспечена работодателем за счет его средств в порядке, установленном федеральным законом;

8) работники и их представители должны быть ознакомлены под расписку с документами организации, устанавливающими порядок обработки персональных данных работников, а также об их правах и обязанностях в этой области;

9) работники не должны отказываться от своих прав на сохранение и защиту тайны;

10) работодатели, работники и их представители должны совместно вырабатывать меры защиты персональных данных работников.

Статья 87. Хранение и использование персональных данных работников

Порядок хранения и использования персональных данных работников в организации устанавливается работодателем с соблюдением требований настоящего Кодекса.

Статья 88. Передача персональных данных работника

При передаче персональных данных работника работодатель должен соблюдать следующие требования:

  • не сообщать персональные данные работника третьей стороне без письменного согласия работника, за исключением случаев, когда это необходимо в целях предупреждения угрозы жизни и здоровью работника, а также в случаях, установленных федеральным законом;
  • не сообщать персональные данные работника в коммерческих целях без его письменного согласия;
  • предупредить лиц, получающих персональные данные работника, о том, что эти данные могут быть использованы лишь в целях, для которых они сообщены, и требовать от этих лиц подтверждения того, что это правило соблюдено. Лица, получающие персональные данные работника, обязаны соблюдать режим секретности (конфиденциальности). Данное положение не распространяется на обмен персональными данными работников в порядке, установленном федеральными законами;
  • осуществлять передачу персональных данных работника в пределах одной организации в соответствии с локальным нормативным актом организации, с которым работник должен быть ознакомлен под расписку;
  • разрешать доступ к персональным данным работников только специально уполномоченным лицам, при этом указанные лица должны иметь право получать только те персональные данные работника, которые необходимы для выполнения конкретных функций;
  • не запрашивать информацию о состоянии здоровья работника, за исключением тех сведений, которые относятся к вопросу о возможности выполнения работником трудовой функции;
  • передавать персональные данные работника представителям работников в порядке, установленном настоящим Кодексом, и ограничивать эту информацию только теми персональными данными работника, которые необходимы для выполнения указанными представителями их функций.

Статья 89. Права работников в целях обеспечения защиты персональных данных, хранящихся у работодателя

В целях обеспечения защиты персональных данных, хранящихся у работодателя, работники имеют право на:

  • полную информацию об их персональных данных и обработке этих данных;
  • свободный бесплатный доступ к своим персональным данным, включая право на получение копий любой записи, содержащей персональные данные работника, за исключением случаев, предусмотренных федеральным законом;
  • определение своих представителей для защиты своих персональных данных;
  • доступ к относящимся к ним медицинским данным с помощью медицинского специалиста по их выбору;
  • требование об исключении или исправлении неверных или неполных персональных данных, а также данных, обработанных с нарушением требований настоящего Кодекса. При отказе работодателя исключить или исправить персональные данные работника он имеет право заявить в письменной форме работодателю о своем несогласии с соответствующим обоснованием такого несогласия. Персональные данные оценочного характера работник имеет право дополнить заявлением, выражающим его собственную точку зрения;
  • требование об извещении работодателем всех лиц, которым ранее были сообщены неверные или неполные персональные данные работника, обо всех произведенных в них исключениях, исправлениях или дополнениях;
  • обжалование в суд любых неправомерных действий или бездействия работодателя при обработке и защите его персональных данных.

Статья 90. Ответственность за нарушение норм, регулирующих обработку и защиту персональных данных работника

Лица, виновные в нарушении норм, регулирующих получение, обработку и защиту персональных данных работника, несут дисциплинарную, административную, гражданско-правовую или уголовную ответственность в соответствии с федеральными законами.


 Раздел IV

Раздел IV. Рабочее время

Глава 15. Общие положения. 1

Статья 91. Понятие рабочего времени. Нормальная продолжительность рабочего времени 1

Статья 92. Сокращенная продолжительность рабочего времени. 1

Статья 93. Неполное рабочее время. 2

Статья 94. Продолжительность ежедневной работы (смены) 2

Статья 95. Продолжительность работы накануне нерабочих праздничных и выходных дней 3

Статья 96. Работа в ночное время. 3

Статья 97. Работа за пределами нормальной продолжительности рабочего времени. 3

Статья 98. Работа за пределами нормальной продолжительности рабочего времени по инициативе работника (совместительство) 4

Статья 99. Работа за пределами нормальной продолжительности рабочего времени по инициативе работодателя (сверхурочная работа) 4

Глава 16. Режим рабочего времени. 5

Статья 100. Режим рабочего времени. 5

Статья 101. Ненормированный рабочий день. 5

Статья 102. Работа в режиме гибкого рабочего времени. 5

Статья 103. Сменная работа. 6

Статья 104. Суммированный учет рабочего времени. 6

Статья 105. Разделение рабочего дня на части. 6

Глава 15. Общие положения

Статья 91. Понятие рабочего времени. Нормальная продолжительность рабочего времени

Рабочее время - время, в течение которого работник в соответствии с правилами внутреннего трудового распорядка организации и условиями трудового договора должен исполнять трудовые обязанности, а также иные периоды времени, которые в соответствии с законами и иными нормативными правовыми актами относятся к рабочему времени.

Нормальная продолжительность рабочего времени не может превышать 40 часов в неделю.

Работодатель обязан вести учет времени, фактически отработанного каждым работником.

Статья 92. Сокращенная продолжительность рабочего времени

Нормальная продолжительность рабочего времени сокращается на:

  • 16 часов в неделю - для работников в возрасте до шестнадцати лет;
  • 5 часов в неделю - для работников, являющихся инвалидами I или II группы;
  • 4 часа в неделю - для работников в возрасте от шестнадцати до восемнадцати лет;
  • 4 часа в неделю и более - для работников, занятых на работах с вредными и (или) опасными условиями труда, в порядке, установленном Правительством Российской Федерации.

Продолжительность рабочего времени учащихся образовательных учреждений в возрасте до восемнадцати лет, работающих в течение учебного года в свободное от учебы время, не может превышать половины норм, установленных частью первой настоящей статьи.

Федеральным законом может устанавливаться сокращенная продолжительность рабочего времени для других категорий работников (педагогических, медицинских и других работников).

Статья 93. Неполное рабочее время

По соглашению между работником и работодателем могут устанавливаться как при приеме на работу, так и впоследствии неполный рабочий день или неполная рабочая неделя. Работодатель обязан устанавливать неполный рабочий день или неполную рабочую неделю по просьбе беременной женщины, одного из родителей (опекуна, попечителя), имеющего ребенка в возрасте до четырнадцати лет (ребенка-инвалида в возрасте до восемнадцати лет), а также лица, осуществляющего уход за больным членом семьи в соответствии с медицинским заключением.

При работе на условиях неполного рабочего времени оплата труда работника производится пропорционально отработанному им времени или в зависимости от выполненного им объема работ.

Работа на условиях неполного рабочего времени не влечет для работников каких-либо ограничений продолжительности ежегодного основного оплачиваемого отпуска, исчисления трудового стажа и других трудовых прав.

Статья 94. Продолжительность ежедневной работы (смены)

  • Продолжительность ежедневной работы (смены) не может превышать:
  • для работников в возрасте от пятнадцати до шестнадцати лет - 5 часов, в возрасте от шестнадцати до восемнадцати лет - 7 часов;
  • для учащихся общеобразовательных учреждений, образовательных учреждений начального и среднего профессионального образования, совмещающих в течение учебного года учебу с работой, в возрасте от четырнадцати до шестнадцати лет - 2,5 часа, в возрасте от шестнадцати до восемнадцати лет - 3,5 часа;
  • для инвалидов - в соответствии с медицинским заключением.

Для работников, занятых на работах с вредными и (или) опасными условиями труда, где установлена сокращенная продолжительность рабочего времени, максимально допустимая продолжительность ежедневной работы (смены) не может превышать:

  • при 36-часовой рабочей неделе - 8 часов;
  • при 30-часовой рабочей неделе и менее - 6 часов.

Для творческих работников организаций кинематографии, теле-и видеосъемочных коллективов, театров, театральных и концертных организаций, цирков, средств массовой информации, профессиональных спортсменов в соответствии с перечнями категорий этих работников, утверждаемых Правительством Российской Федерации, продолжительность ежедневной работы (смены) может устанавливаться в соответствии с законами и иными нормативными правовыми актами, локальными нормативными актами, коллективным договором либо трудовым договором.

Статья 95. Продолжительность работы накануне нерабочих праздничных и выходных дней

Продолжительность рабочего дня или смены, непосредственно предшествующих нерабочему праздничному дню, уменьшается на один час.

В непрерывно действующих организациях и на отдельных видах работ, где невозможно уменьшение продолжительности работы (смены) в предпраздничный день, переработка компенсируется предоставлением работнику дополнительного времени отдыха или, с согласия работника, оплатой по нормам, установленным для сверхурочной работы.

Накануне выходных дней продолжительность работы при шестидневной рабочей неделе не может превышать пяти часов.

Статья 96. Работа в ночное время

Ночное время - время с 22 часов до 6 часов.

Продолжительность работы (смены) в ночное время сокращается на один час.

Не сокращается продолжительность работы (смены) в ночное время для работников, которым установлена сокращенная продолжительность рабочего времени, а также для работников, принятых специально для работы в ночное время, если иное не предусмотрено коллективным договором.

Продолжительность работы в ночное время уравнивается с продолжительностью работы в дневное время в тех случаях, когда это необходимо по условиям труда, а также на сменных работах при шестидневной рабочей неделе с одним выходным днем. Список указанных работ может определяться коллективным договором, локальным нормативным актом.

К работе в ночное время не допускаются: беременные женщины; инвалиды; работники, не достигшие возраста восемнадцати лет, за исключением лиц, участвующих в создании и (или) исполнении художественных произведений, и других категорий работников в соответствии с настоящим Кодексом и иными федеральными законами. Женщины, имеющие детей в возрасте до трех лет, работники, имеющие детей-инвалидов, а также работники, осуществляющие уход за больными членами их семей в соответствии с медицинским заключением, матери и отцы, воспитывающие без супруга (супруги) детей в возрасте до пяти лет, а также опекуны детей указанного возраста могут привлекаться к работе в ночное время только с их письменного согласия и при условии, если такая работа не запрещена им по состоянию здоровья в соответствии с медицинским заключением. При этом указанные работники должны быть в письменной форме ознакомлены со своим правом отказаться от работы в ночное время.

Порядок работы в ночное время творческих работников организаций кинематографии, теле-и видеосъемочных коллективов, театров, театральных и концертных организаций, цирков, средств массовой информации и профессиональных спортсменов в соответствии с перечнями категорий этих работников, утверждаемыми Правительством Российской Федерации, может определяться коллективным договором, локальным нормативным актом либо соглашением сторон трудового договора.

Статья 97. Работа за пределами нормальной продолжительности рабочего времени

Работа за пределами нормальной продолжительности рабочего времени может производиться как по инициативе работника (совместительство), так и по инициативе работодателя (сверхурочная работа).

Статья 98. Работа за пределами нормальной продолжительности рабочего времени по инициативе работника (совместительство)

По заявлению работника работодатель имеет право разрешить ему работу по другому трудовому договору в этой же организации по иной профессии, специальности или должности за пределами нормальной продолжительности рабочего времени в порядке внутреннего совместительства.

Работник имеет право заключить трудовой договор с другим работодателем для работы на условиях внешнего совместительства, если иное не предусмотрено настоящим Кодексом или иными федеральными законами.

Работа за пределами нормальной продолжительности рабочего времени не может превышать четырех часов в день и 16 часов в неделю.

Внутреннее совместительство не разрешается в случаях, когда установлена сокращенная продолжительность рабочего времени, за исключением случаев, предусмотренных настоящим Кодексом и иными федеральными законами.

Статья 99. Работа за пределами нормальной продолжительности рабочего времени по инициативе работодателя (сверхурочная работа)

Сверхурочная работа - работа, производимая работником по инициативе работодателя за пределами установленной продолжительности рабочего времени, ежедневной работы (смены), а также работа сверх нормального числа рабочих часов за учетный период.

Привлечение к сверхурочным работам производится работодателем с письменного согласия работника в следующих случаях:

1) при производстве работ, необходимых для обороны страны, а также для предотвращения производственной аварии либо устранения последствий производственной аварии или стихийного бедствия;

2) при производстве общественно необходимых работ по водоснабжению, газоснабжению, отоплению, освещению, канализации, транспорту, связи - для устранения непредвиденных обстоятельств, нарушающих нормальное их функционирование;

3) при необходимости выполнить (закончить) начатую работу, которая вследствие непредвиденной задержки по техническим условиям производства не могла быть выполнена (закончена) в течение нормального числа рабочих часов, если невыполнение (незавершение) этой работы может повлечь за собой порчу или гибель имущества работодателя, государственного или муниципального имущества либо создать угрозу жизни и здоровью людей;

4) при производстве временных работ по ремонту и восстановлению механизмов или сооружений в тех случаях, когда неисправность их может вызвать прекращение работ для значительного числа работников;

5) для продолжения работы при неявке сменяющего работника, если работа не допускает перерыва. В этих случаях работодатель обязан немедленно принять меры по замене сменщика другим работником.

В других случаях привлечение к сверхурочным работам допускается с письменного согласия работника и с учетом мнения выборного профсоюзного органа данной организации.

Не допускается привлечение к сверхурочным работам беременных женщин, работников в возрасте до восемнадцати лет, других категорий работников в соответствии с федеральным законом. Привлечение инвалидов, женщин, имеющих детей в возрасте до трех лет, к сверхурочным работам допускается с их письменного согласия и при условии, если такие работы не запрещены им по состоянию здоровья в соответствии с медицинским заключением. При этом инвалиды, женщины, имеющие детей в возрасте до трех лет, должны быть в письменной форме ознакомлены со своим правом отказаться от сверхурочных работ.

Сверхурочные работы не должны превышать для каждого работника четырех часов в течение двух дней подряд и 120 часов в год.

Работодатель обязан обеспечить точный учет сверхурочных работ, выполненных каждым работником.

Глава 16. Режим рабочего времени

Статья 100. Режим рабочего времени

Режим рабочего времени должен предусматривать продолжительность рабочей недели (пятидневная с двумя выходными днями, шестидневная с одним выходным днем, рабочая неделя с предоставлением выходных дней по скользящему графику), работу с ненормированным рабочим днем для отдельных категорий работников, продолжительность ежедневной работы (смены), время начала и окончания работы, время перерывов в работе, число смен в сутки, чередование рабочих и нерабочих дней, которые устанавливаются коллективным договором или правилами внутреннего трудового распорядка организации в соответствии с настоящим Кодексом, иными федеральными законами, коллективным договором, соглашениями.

Особенности режима рабочего времени и времени отдыха работников транспорта, связи и других, имеющих особый характер работы, определяются в порядке, устанавливаемом Правительством Российской Федерации.

Статья 101. Ненормированный рабочий день

Ненормированный рабочий день - особый режим работы, в соответствии с которым отдельные работники могут по распоряжению работодателя при необходимости эпизодически привлекаться к выполнению своих трудовых функций за пределами нормальной продолжительности рабочего времени. Перечень должностей работников с ненормированным рабочим днем устанавливается коллективным договором, соглашением или правилами внутреннего трудового распорядка организации.

Статья 102. Работа в режиме гибкого рабочего времени

При работе в режиме гибкого рабочего времени начало, окончание или общая продолжительность рабочего дня определяется по соглашению сторон.

Работодатель обеспечивает отработку работником суммарного количества рабочих часов в течение соответствующих учетных периодов (рабочего дня, недели, месяца и других).

Статья 103. Сменная работа

Сменная работа - работа в две, три или четыре смены - вводится в тех случаях, когда длительность производственного процесса превышает допустимую продолжительность ежедневной работы, а также в целях более эффективного использования оборудования, увеличения объема выпускаемой продукции или оказываемых услуг.

При сменной работе каждая группа работников должна производить работу в течение установленной продолжительности рабочего времени в соответствии с графиком сменности.

При составлении графиков сменности работодатель учитывает мнение представительного органа работников. Графики сменности, как правило, являются приложением к коллективному договору.

Графики сменности доводятся до сведения работников не позднее чем за один месяц до введения их в действие.

Работа в течение двух смен подряд запрещается.

Статья 104. Суммированный учет рабочего времени

В организациях или при выполнении отдельных видов работ, где по условиям производства (работы) не может быть соблюдена установленная для данной категории работников ежедневная или еженедельная продолжительность рабочего времени, допускается введение суммированного учета рабочего времени с тем, чтобы продолжительность рабочего времени за учетный период (месяц, квартал и другие) не превышала нормального числа рабочих часов. Учетный период не может превышать одного года.

Порядок введения суммированного учета рабочего времени устанавливается правилами внутреннего трудового распорядка организации.

Статья 105. Разделение рабочего дня на части

На тех работах, где это необходимо вследствие особого характера труда, а также при производстве работ, интенсивность которых неодинакова в течение рабочего дня (смены), рабочий день может быть разделен на части с тем, чтобы общая продолжительность рабочего времени не превышала установленной продолжительности ежедневной работы. Такое разделение производится работодателем на основании локального нормативного акта, принятого с учетом мнения выборного профсоюзного органа данной организации.


 Раздел V

Раздел V. Время отдыха

Глава 17. Общие положения. 1

Статья 106. Понятие времени отдыха. 1

Статья 107. Виды времени отдыха. 1

Глава 18. Перерывы в работе, выходные и нерабочие праздничные дни. 2

Статья 108. Перерывы для отдыха и питания. 2

Статья 109. Специальные перерывы для обогревания и отдыха. 2

Статья 110. Продолжительность еженедельного непрерывного отдыха. 2

Статья 111. Выходные дни. 2

Статья 112. Нерабочие праздничные дни. 3

Статья 113. Запрещение работы в выходные и нерабочие праздничные дни. Исключительные случаи привлечения работников к работе в выходные и нерабочие праздничные дни. 3

Глава 19. Отпуска. 4

Статья 114. Ежегодные оплачиваемые отпуска. 4

Статья 115. Продолжительность ежегодного основного оплачиваемого отпуска. 4

Статья 116. Ежегодные дополнительные оплачиваемые отпуска. 4

Статья 117. Ежегодный дополнительный оплачиваемый отпуск работникам, занятым на работах с вредными и (или) опасными условиями труда. 5

Статья 118. Ежегодный дополнительный оплачиваемый отпуск за особый характер работы 5

Статья 119. Ежегодный дополнительный оплачиваемый отпуск работникам с ненормированным рабочим днем.. 5

Статья 120. Исчисление продолжительности ежегодных оплачиваемых отпусков. 5

Статья 121. Исчисление стажа работы, дающего право на ежегодный основной оплачиваемый отпуск 6

Статья 122. Порядок предоставления ежегодных оплачиваемых отпусков. 6

Статья 123. Очередность предоставления ежегодных оплачиваемых отпусков. 7

Статья 124. Продление или перенесение ежегодного оплачиваемого отпуска. 7

Статья 125. Разделение ежегодного оплачиваемого отпуска на части. Отзыв из отпуска 7

Статья 126. Замена ежегодного оплачиваемого отпуска денежной компенсацией. 8

Статья 127. Реализация права на отпуск при увольнении работника. 8

Статья 128. Отпуск без сохранения заработной платы.. 8

Глава 17. Общие положения

Статья 106. Понятие времени отдыха

Время отдыха - время, в течение которого работник свободен от исполнения трудовых обязанностей и которое он может использовать по своему усмотрению.

Статья 107. Виды времени отдыха

Видами времени отдыха являются:

  • перерывы в течение рабочего дня (смены);
  • ежедневный (междусменный) отдых;
  • выходные дни (еженедельный непрерывный отдых);
  • нерабочие праздничные дни;
  • отпуска.

Глава 18. Перерывы в работе, выходные и нерабочие праздничные дни

Статья 108. Перерывы для отдыха и питания

В течение рабочего дня (смены) работнику должен быть предоставлен перерыв для отдыха и питания продолжительностью не более двух часов и не менее 30 минут, который в рабочее время не включается.

Время предоставления перерыва и его конкретная продолжительность устанавливаются правилами внутреннего трудового распорядка организации или по соглашению между работником и работодателем.

На работах, где по условиям производства (работы) предоставление перерыва для отдыха и питания невозможно, работодатель обязан обеспечить работнику возможность отдыха и приема пищи в рабочее время. Перечень таких работ, а также места для отдыха и приема пищи устанавливаются правилами внутреннего трудового распорядка организации.

Статья 109. Специальные перерывы для обогревания и отдыха

На отдельных видах работ предусматривается предоставление работникам в течение рабочего времени специальных перерывов, обусловленных технологией и организацией производства и труда. Виды этих работ, продолжительность и порядок предоставления таких перерывов устанавливаются правилами внутреннего трудового распорядка организации.

Работникам, работающим в холодное время года на открытом воздухе или в закрытых необогреваемых помещениях, а также грузчикам, занятым на погрузочно-разгрузочных работах, и другим работникам в необходимых случаях предоставляются специальные перерывы для обогревания и отдыха, которые включаются в рабочее время. Работодатель обязан обеспечить оборудование помещений для обогревания и отдыха работников.

Статья 110. Продолжительность еженедельного непрерывного отдыха

Продолжительность еженедельного непрерывного отдыха не может быть менее 42 часов.

Статья 111. Выходные дни

Всем работникам предоставляются выходные дни (еженедельный непрерывный отдых). При пятидневной рабочей неделе работникам предоставляются два выходных дня в неделю, при шестидневной рабочей неделе - один выходной день.

Общим выходным днем является воскресенье. Второй выходной день при пятидневной рабочей неделе устанавливается коллективным договором или правилами внутреннего трудового распорядка организации. Оба выходных дня предоставляются, как правило, подряд.

В организациях, приостановка работы в которых в выходные дни невозможна по производственно-техническим и организационным условиям, выходные дни предоставляются в различные дни недели поочередно каждой группе работников согласно правилам внутреннего трудового распорядка организации.

Статья 112. Нерабочие праздничные дни

Нерабочими праздничными днями в Российской Федерации являются:

  • 1 и 2 января - Новый год;
  • 7 января - Рождество Христово;
  • 23 февраля - День защитника Отечества;
  • 8 марта - Международный женский день;
  • 1 и 2 мая - Праздник Весны и Труда;
  • 9 мая - День Победы;
  • 12 июня - День России;
  • 7 ноября - годовщина Октябрьской революции. День согласия и примирения;
  • 12 декабря - День Конституции Российской Федерации.

При совпадении выходного и нерабочего праздничного дней выходной день переносится на следующий после праздничного рабочий день.

В нерабочие праздничные дни допускаются работы, приостановка которых невозможна по производственно-техническим условиям (непрерывно действующие организации), работы, вызываемые необходимостью обслуживания населения, а также неотложные ремонтные и погрузочно-разгрузочные работы.

В целях рационального использования работниками выходных и нерабочих праздничных дней Правительство Российской Федерации вправе переносить выходные дни на другие дни.

Статья 113. Запрещение работы в выходные и нерабочие праздничные дни. Исключительные случаи привлечения работников к работе в выходные и нерабочие праздничные дни

Работа в выходные и нерабочие праздничные дни, как правило, запрещается.

Привлечение работников к работе в выходные и нерабочие праздничные дни производится с их письменного согласия в следующих случаях:

  • для предотвращения производственной аварии, катастрофы, устранения последствий производственной аварии, катастрофы либо стихийного бедствия;
  • для предотвращения несчастных случаев, уничтожения или порчи имущества;
  • для выполнения заранее непредвиденных работ, от срочного выполнения которых зависит в дальнейшем нормальная работа организации в целом или ее отдельных подразделений.

Допускается привлечение к работе в выходные и нерабочие праздничные дни творческих работников организаций кинематографии, теле-и видеосъемочных коллективов, театров, театральных и концертных организаций, цирков, средств массовой информации, профессиональных спортсменов в соответствии с перечнями категорий этих работников в организациях, финансируемых из бюджета, в порядке, устанавливаемом Правительством Российской Федерации, а в иных организациях - в порядке, устанавливаемом коллективным договором.

В других случаях привлечение к работе в выходные и нерабочие праздничные дни допускается с письменного согласия работника и с учетом мнения выборного профсоюзного органа данной организации.

Привлечение инвалидов, женщин, имеющих детей в возрасте до трех лет, к работе в выходные и нерабочие праздничные дни допускается только в случае, если такая работа не запрещена им по медицинским показаниям. При этом инвалиды, женщины, имеющие детей в возрасте до трех лет, должны быть ознакомлены в письменной форме со своим правом отказаться от работы* в выходной или нерабочий праздничный день.

Привлечение работников к работе в выходные и нерабочие праздничные дни производится по письменному распоряжению работодателя.

Глава 19. Отпуска

Статья 114. Ежегодные оплачиваемые отпуска

Работникам предоставляются ежегодные отпуска с сохранением места работы (должности) и среднего заработка.

Статья 115. Продолжительность ежегодного основного оплачиваемого отпуска

Ежегодный основной оплачиваемый отпуск предоставляется работникам продолжительностью 28 календарных дней.

Ежегодный основной оплачиваемый отпуск продолжительностью более 28 календарных дней (удлиненный основной отпуск) предоставляется работникам в соответствии с настоящим Кодексом и иными федеральными законами.

Статья 116. Ежегодные дополнительные оплачиваемые отпуска

Ежегодные дополнительные оплачиваемые отпуска предоставляются работникам, занятым на работах с вредными и (или) опасными условиями труда, работникам, имеющим особый характер работы, работникам с ненормированным рабочим днем, работникам, работающим в районах Крайнего Севера и приравненных к ним местностях, а также в других случаях, предусмотренных федеральными законами.

Организации с учетом своих производственных и финансовых возможностей могут самостоятельно устанавливать дополнительные отпуска для работников, если иное не предусмотрено федеральными законами. Порядок и условия предоставления этих отпусков определяются коллективными договорами или локальными нормативными актами.

Статья 117. Ежегодный дополнительный оплачиваемый отпуск работникам, занятым на работах с вредными и (или) опасными условиями труда

Ежегодный дополнительный оплачиваемый отпуск предоставляется работникам, занятым на работах с вредными и (или) опасными условиями труда: на подземных горных работах и открытых горных работах в разрезах и карьерах, в зонах радиоактивного заражения, на других работах, связанных с неустранимым неблагоприятным воздействием на здоровье человека вредных физических, химических, биологических и иных факторов.

Перечни производств, работ, профессий и должностей, работа в которых дает право на дополнительный оплачиваемый отпуск за работу с вредными и (или) опасными условиями труда, а также минимальная продолжительность этого отпуска и условия его предоставления утверждаются Правительством Российской Федерации с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений.

Статья 118. Ежегодный дополнительный оплачиваемый отпуск за особый характер работы

Отдельным категориям работников, труд которых связан с особенностями выполнения работы, предоставляется ежегодный дополнительный оплачиваемый отпуск.

Перечень категорий работников, которым устанавливается ежегодный дополнительный оплачиваемый отпуск за особый характер работы, а также минимальная продолжительность этого отпуска и условия его предоставления определяются Правительством Российской Федерации.

Статья 119. Ежегодный дополнительный оплачиваемый отпуск работникам с ненормированным рабочим днем

Работникам с ненормированным рабочим днем предоставляется ежегодный дополнительный оплачиваемый отпуск, продолжительность которого определяется коллективным договором или правилами внутреннего трудового распорядка организации и который не может быть менее трех календарных дней. В случае, когда такой отпуск не предоставляется, переработка сверх нормальной продолжительности рабочего времени с письменного согласия работника компенсируется как сверхурочная работа.

Порядок и условия предоставления ежегодного дополнительного оплачиваемого отпуска работникам с ненормированным рабочим днем в организациях, финансируемых из федерального бюджета, устанавливаются Правительством Российской Федерации, в организациях, финансируемых из бюджета субъекта Российской Федерации, - органами власти субъекта Российской Федерации, а в организациях, финансируемых из местного бюджета, - органами местного самоуправления.

Статья 120. Исчисление продолжительности ежегодных оплачиваемых отпусков

Продолжительность ежегодных основного и дополнительных оплачиваемых отпусков работников исчисляется в календарных днях и максимальным пределом не ограничивается. Нерабочие праздничные дни, приходящиеся на период отпуска, в число календарных дней отпуска не включаются и не оплачиваются.

При исчислении общей продолжительности ежегодного оплачиваемого отпуска дополнительные оплачиваемые отпуска суммируются с ежегодным основным оплачиваемым отпуском.

Статья 121. Исчисление стажа работы, дающего право на ежегодный основной оплачиваемый отпуск

В стаж работы, дающий право на ежегодный основной оплачиваемый отпуск, включаются:

  • время фактической работы;
  • время, когда работник фактически не работал, но за ним в соответствии с федеральными законами сохранялось место работы (должность), в том числе время ежегодного оплачиваемого отпуска;
  • время вынужденного прогула при незаконном увольнении или отстранении от работы и последующем восстановлении на прежней работе;
  • другие периоды времени, предусмотренные коллективным договором, трудовым договором или локальным нормативным актом организации.

В стаж работы, дающий право на ежегодный основной оплачиваемый отпуск, не включаются:

  • время отсутствия работника на работе без уважительных причин, в том числе вследствие его отстранения от работы в случаях, предусмотренных статьей 76 настоящего Кодекса;
  • время отпусков по уходу за ребенком до достижения им установленного законом возраста;
  • время предоставляемых по просьбе работника отпусков без сохранения заработной платы продолжительностью более семи календарных дней.

В стаж работы, дающий право на ежегодные дополнительные оплачиваемые отпуска за работу с вредными и (или) опасными условиями труда, включается только фактически отработанное в соответствующих условиях время.

Статья 122. Порядок предоставления ежегодных оплачиваемых отпусков

Оплачиваемый отпуск должен предоставляться работнику ежегодно. Право на использование отпуска за первый год работы возникает у работника по истечении шести месяцев его непрерывной работы в данной организации. По соглашению сторон оплачиваемый отпуск работнику может быть предоставлен и до истечения шести месяцев.

До истечения шести месяцев непрерывной работы оплачиваемый отпуск по заявлению работника должен быть предоставлен:

  • женщинам - перед отпуском по беременности и родам или непосредственно после него;
  • работникам в возрасте до восемнадцати лет;
  • работникам, усыновившим ребенка (детей) в возрасте до трех месяцев;
  • в других случаях, предусмотренных федеральными законами.

Отпуск за второй и последующие годы работы может предоставляться в любое время рабочего года в соответствии с очередностью предоставления ежегодных оплачиваемых отпусков, установленной в данной организации.

Статья 123. Очередность предоставления ежегодных оплачиваемых отпусков

Очередность предоставления оплачиваемых отпусков определяется ежегодно в соответствии с графиком отпусков, утверждаемым работодателем с учетом мнения выборного профсоюзного органа данной организации не позднее чем за две недели до наступления календарного года.

График отпусков обязателен как для работодателя, так и для работника. О времени начала отпуска работник должен быть извещен не позднее чем за две недели до его начала.

Отдельным категориям работников в случаях, предусмотренных федеральными законами, ежегодный оплачиваемый отпуск предоставляется по их желанию в удобное для них время. По желанию мужа ежегодный отпуск ему предоставляется в период нахождения его жены в отпуске по беременности и родам независимо от времени его непрерывной работы в данной организации.

Статья 124. Продление или перенесение ежегодного оплачиваемого отпуска

Ежегодный оплачиваемый отпуск должен быть продлен в случаях:

  • временной нетрудоспособности работника;
  • исполнения работником во время ежегодного оплачиваемого отпуска государственных обязанностей, если для этого законом предусмотрено освобождение от работы;
  • в других случаях, предусмотренных законами, локальными нормативными актами организации.

Ежегодный оплачиваемый отпуск по соглашению между работником и работодателем переносится на другой срок, если работнику своевременно не была произведена оплата за время этого отпуска либо работник был предупрежден о времени начала отпуска позднее чем за две недели до его начала.

В исключительных случаях, когда предоставление отпуска работнику в текущем рабочем году может неблагоприятно отразиться на нормальном ходе работы организации, допускается с согласия работника перенесение отпуска на следующий рабочий год. При этом отпуск должен быть использован не позднее 12 месяцев после окончания того рабочего года, за который он предоставляется.

Запрещается непредоставление ежегодного оплачиваемого отпуска в течение двух лет подряд, а также непредоставление ежегодного оплачиваемого отпуска работникам в возрасте до восемнадцати лет и работникам, занятым на работах с вредными и (или) опасными условиями труда.

Статья 125. Разделение ежегодного оплачиваемого отпуска на части. Отзыв из отпуска

По соглашению между работником и работодателем ежегодный оплачиваемый отпуск может быть разделен на части. При этом хотя бы одна из частей этого отпуска должна быть не менее 14 календарных дней.

Отзыв работника из отпуска допускается только с его согласия. Неиспользованная в связи с этим часть отпуска должна быть предоставлена по выбору работника в удобное для него время в течение текущего рабочего года или присоединена к отпуску за следующий рабочий год.

Не допускается отзыв из отпуска работников в возрасте до восемнадцати лет, беременных женщин и работников, занятых на работах с вредными и (или) опасными условиями труда.

Статья 126. Замена ежегодного оплачиваемого отпуска денежной компенсацией

Часть отпуска, превышающая 28 календарных дней, по письменному заявлению работника может быть заменена денежной компенсацией.

Замена отпуска денежной компенсацией беременным женщинам и работникам в возрасте до восемнадцати лет, а также работникам, занятым на тяжелых работах и работах с вредными и (или) опасными условиями труда, не допускается.

Статья 127. Реализация права на отпуск при увольнении работника

При увольнении работнику выплачивается денежная компенсация за все неиспользованные отпуска.

По письменному заявлению работника неиспользованные отпуска могут быть предоставлены ему с последующим увольнением (за исключением случаев увольнения за виновные действия). При этом днем увольнения считается последний день отпуска.

При увольнении в связи с истечением срока трудового договора отпуск с последующим увольнением может предоставляться и тогда, когда время отпуска полностью или частично выходит за пределы срока этого договора. В этом случае днем увольнения также считается последний день отпуска.

При предоставлении отпуска с последующим увольнением при расторжении трудового договора по инициативе работника этот работник имеет право отозвать свое заявление об увольнении до дня начала отпуска, если на его место не приглашен в порядке перевода другой работник.

Статья 128. Отпуск без сохранения заработной платы

По семейным обстоятельствам и другим уважительным причинам работнику по его письменному заявлению может быть предоставлен отпуск без сохранения заработной платы, продолжительность которого определяется по соглашению между работником и работодателем.

Работодатель обязан на основании письменного заявления работника предоставить отпуск без сохранения заработной платы:

  • участникам Великой Отечественной войны - до 35 календарных дней в году;
  • работающим пенсионерам по старости (по возрасту) - до 14 календарных дней в году;
  • родителям и женам (мужьям) военнослужащих, погибших или умерших вследствие ранения, контузии или увечья, полученных при исполнении обязанностей военной службы, либо вследствие заболевания, связанного с прохождением военной службы, - до 14 календарных дней в году;
  • работающим инвалидам - до 60 календарных дней в году;
  • работникам в случаях рождения ребенка, регистрации брака, смерти близких родственников - до пяти календарных дней;
  • в других случаях, предусмотренных настоящим Кодексом, иными федеральными законами либо коллективным договором.


 Раздел VI

Раздел VI. Оплата и нормирование труда

Глава 20. Общие положения. 2

Статья 129. Основные понятия и определения. 2

Статья 130. Основные государственные гарантии по оплате труда работников. 2

Статья 131. Формы оплаты труда. 3

Статья 132. Оплата по труду. 3

Глава 21. Заработная плата. 3

Статья 133. Установление минимальной заработной платы.. 3

Статья 134. Обеспечение повышения уровня реального содержания заработной платы 4

Статья 135. Установление заработной платы.. 4

Статья 136. Порядок, место и сроки выплаты заработной платы.. 4

Статья 137. Ограничение удержаний из заработной платы.. 5

Статья 138. Ограничение размера удержаний из заработной платы.. 5

Статья 139. Исчисление средней заработной платы.. 6

Статья 140. Сроки расчета при увольнении. 6

Статья 141. Выдача заработной платы, не полученной ко дню смерти работника. 7

Статья 142. Ответственность работодателя за нарушение сроков выплаты заработной платы и иных сумм, причитающихся работнику. 7

Статья 143. Тарифная система оплаты труда. 7

Статья 144. Стимулирующие выплаты.. 8

Статья 145. Оплата труда руководителей организаций, их заместителей и главных бухгалтеров 8

Статья 146. Оплата труда в особых условиях. 8

Статья 147. Оплата труда работников, занятых на тяжелых работах, работах с вредными и (или) опасными и иными особыми условиями труда. 8

Статья 148. Оплата труда на работах в местностях с особыми климатическими условиями 9

Статья 149. Оплата труда в других случаях выполнения работы в условиях, отклоняющихся от нормальных. 9

Статья 150. Оплата труда при выполнении работ различной квалификации. 9

Статья 151. Оплата труда при совмещении профессий и исполнении обязанностей временно отсутствующего работника. 9

Статья 152. Оплата труда за пределами нормальной продолжительности рабочего времени 10

Статья 153. Оплата труда в выходные и нерабочие праздничные дни. 10

Статья 154. Оплата труда в ночное время. 10

Статья 155. Оплата труда при невыполнении норм труда (должностных обязанностей) 11

Статья 156. Оплата труда при изготовлении продукции, оказавшейся браком.. 11

Статья 157. Оплата времени простоя. 11

Статья 158. Оплата труда при освоении новых производств (продукции) 11

Глава 22. Нормирование труда. 11

Статья 159. Общие положения. 11

Статья 160. Нормы труда. 12

Статья 161. Разработка и утверждение типовых норм труда. 12

Статья 162. Введение, замена и пересмотр норм труда. 12

Статья 163. Обеспечение нормальных условий работы для выполнения норм выработки 12

Глава 20. Общие положения

Статья 129. Основные понятия и определения

Оплата труда - система отношений, связанных с обеспечением установления и осуществления работодателем выплат работникам за их труд в соответствии с законами, иными нормативными правовыми актами, коллективными договорами, соглашениями, локальными нормативными актами и трудовыми договорами.

Заработная плата - вознаграждение за труд в зависимости от квалификации работника, сложности, количества, качества и условий выполняемой работы, а также выплаты компенсационного и стимулирующего характера.

Минимальная заработная плата (минимальный размер оплаты труда) - гарантируемый федеральным законом размер месячной заработной платы за труд неквалифицированного работника, полностью отработавшего норму рабочего времени при выполнении простых работ в нормальных условиях труда.

Тарифная ставка (оклад) - фиксированный размер оплаты труда работника за выполнение нормы труда (трудовых обязанностей) определенной сложности (квалификации) за единицу времени.

Тарификация работы - отнесение видов труда к тарифным разрядам или квалификационным категориям в зависимости от сложности труда.

Тарифный разряд - величина, отражающая сложность труда и квалификацию работника.

Квалификационный разряд - величина, отражающая уровень профессиональной подготовки работника.

Тарифная сетка - совокупность тарифных разрядов работ (профессий, должностей), определенных в зависимости от сложности работ и квалификационных характеристик работников с помощью тарифных коэффициентов.

Тарифная система - совокупность нормативов, с помощью которых осуществляется дифференциация заработной платы работников различных категорий.

Статья 130. Основные государственные гарантии по оплате труда работников

В систему основных государственных гарантий по оплате труда работников включаются:

  • величина минимального размера оплаты труда в Российской Федерации;
  • величина минимального размера тарифной ставки (оклада) работников организаций бюджетной сферы в Российской Федерации;
  • меры, обеспечивающие повышение уровня реального содержания заработной платы;
  • ограничение перечня оснований и размеров удержаний из заработной платы по распоряжению работодателя, а также размеров налогообложения доходов от заработной платы;
  • ограничение оплаты труда в натуральной форме;
  • обеспечение получения работником заработной платы в случае прекращения деятельности работодателя и его неплатежеспособности в соответствии с федеральными законами;
  • государственный надзор и контроль за полной и своевременной выплатой заработной платы и реализацией государственных гарантий по оплате труда;
  • ответственность работодателей за нарушение требований, установленных настоящим Кодексом, законами, иными нормативными правовыми актами, коллективными договорами, соглашениями;
  • сроки и очередность выплаты заработной платы.

Статья 131. Формы оплаты труда

Выплата заработной платы производится в денежной форме в валюте Российской Федерации (в рублях).

В соответствии с коллективным договором или трудовым договором по письменному заявлению работника оплата труда может производиться и в иных формах, не противоречащих законодательству Российской Федерации и международным договорам Российской Федерации. Доля заработной платы, выплачиваемой в неденежной форме, не может превышать 20 процентов от общей суммы заработной платы.

Выплата заработной платы в виде спиртных напитков, наркотических, токсических, ядовитых и вредных веществ, оружия, боеприпасов и других предметов, в отношении которых установлены запреты или ограничения на их свободный оборот, не допускается.

Статья 132. Оплата по труду

Заработная плата каждого работника зависит от его квалификации, сложности выполняемой работы, количества и качества затраченного труда и максимальным размером не ограничивается.

Запрещается какая-либо дискриминация при установлении и изменении размеров заработной платы и других условий оплаты труда.

Глава 21. Заработная плата

Статья 133. Установление минимальной заработной платы

Минимальный размер оплаты труда устанавливается одновременно на всей территории Российской Федерации федеральным законом и не может быть ниже размера прожиточного минимума трудоспособного человека.

Месячная заработная плата работника, отработавшего за этот период норму рабочего времени и выполнившего нормы труда (трудовые обязанности), не может быть ниже установленного федеральным законом минимального размера оплаты труда.

При оплате труда на основе тарифной системы размер тарифной ставки (оклада) первого разряда единой тарифной сетки не может быть ниже минимального размера оплаты труда.

В размер минимального размера оплаты труда не включаются доплаты и надбавки, премии и другие поощрительные выплаты, а также выплаты за работу в условиях, отклоняющихся от нормальных, за работу в особых климатических условиях и на территориях, подвергшихся радиоактивному загрязнению, иные компенсационные и социальные выплаты.

Порядок расчета прожиточного минимума и его величина устанавливаются федеральным законом.

Статья 134. Обеспечение повышения уровня реального содержания заработной платы

Обеспечение повышения уровня реального содержания заработной платы включает индексацию заработной платы в связи с ростом потребительских цен на товары и услуги. В организациях, финансируемых из соответствующих бюджетов, индексация заработной платы производится в порядке, установленном законами и иными нормативными правовыми актами, а в других организациях - в порядке, установленном коллективным договором, соглашениями или локальным нормативным актом организации.

Статья 135. Установление заработной платы

Системы заработной платы, размеры тарифных ставок, окладов, различного вида выплат устанавливаются:

  • работникам организаций, финансируемых из бюджета, - соответствующими законами и иными нормативными правовыми актами;
  • работникам организаций со смешанным финансированием (бюджетное финансирование и доходы от предпринимательской деятельности) - законами, иными нормативными правовыми актами, коллективными договорами, соглашениями, локальными нормативными актами организаций;
  • работникам других организаций - коллективными договорами, соглашениями, локальными нормативными актами организаций, трудовыми договорами.

Система оплаты и стимулирования труда, в том числе повышение оплаты за работу в ночное время, выходные и нерабочие праздничные дни, сверхурочную работу и в других случаях, устанавливается работодателем с учетом мнения выборного профсоюзного органа данной организации.

Условия оплаты труда, определенные трудовым договором, не могут быть ухудшены по сравнению с установленными настоящим Кодексом, законами, иными нормативными правовыми актами, коллективным договором, соглашениями.

Условия оплаты труда, определенные коллективным договором, соглашениями, локальными нормативными актами организации, не могут быть ухудшены по сравнению с установленными настоящим Кодексом, законами и иными нормативными правовыми актами.

Статья 136. Порядок, место и сроки выплаты заработной платы

При выплате заработной платы работодатель обязан в письменной форме извещать каждого работника о составных частях заработной платы, причитающейся ему за соответствующий период, размерах и основаниях произведенных удержаний, а также об общей денежной сумме, подлежащей выплате.

Форма расчетного листка утверждается работодателем с учетом мнения представительного органа работников.

Заработная плата выплачивается работнику, как правило, в месте выполнения им работы либо перечисляется на указанный работником счет в банке на условиях, определенных коллективным договором или трудовым договором.

Место и сроки выплаты заработной платы в неденежной форме определяются коллективным договором или трудовым договором.

Заработная плата выплачивается непосредственно работнику, за исключением случаев, когда иной способ выплаты предусматривается законом или трудовым договором.

Заработная плата выплачивается не реже чем каждые полмесяца в день, установленный правилами внутреннего трудового распорядка организации, коллективным договором, трудовым договором.

Для отдельных категорий работников федеральным законом могут быть установлены иные сроки выплаты заработной платы.

При совпадении дня выплаты с выходным или нерабочим праздничным днем выплата заработной платы производится накануне этого дня.

Оплата отпуска производится не позднее чем за три дня до его начала.

Статья 137. Ограничение удержаний из заработной платы

Удержания из заработной платы работника производятся только в случаях, предусмотренных настоящим Кодексом и иными федеральными законами.

Удержания из заработной платы работника для погашения его задолженности работодателю могут производиться:

  • для возмещения неотработанного аванса, выданного работнику в счет заработной платы;
  • для погашения неизрасходованного и своевременно не возвращенного аванса, выданного в связи со служебной командировкой или переводом на другую работу в другую местность, а также в других случаях;
  • для возврата сумм, излишне выплаченных работнику вследствие счетных ошибок, а также сумм, излишне выплаченных работнику, в случае признания органом по рассмотрению индивидуальных трудовых споров вины работника в невыполнении норм труда (часть третья статьи 155) или простое (часть третья статьи 157);
  • при увольнении работника до окончания того рабочего года, в счет которого он уже получил ежегодный оплачиваемый отпуск, за неотработанные дни отпуска. Удержания за эти дни не производятся, если работник увольняется по основаниям, указанным в пунктах 1, 2, подпункте "а" пункта 3 и пункте 4 статьи 81, пунктах 1, 2, 5, 6 и 7 статьи 83 настоящего Кодекса.

В случаях, предусмотренных абзацами вторым, третьим и четвертым части второй настоящей статьи, работодатель вправе принять решение об удержании из заработной платы работника не позднее одного месяца со дня окончания срока, установленного для возвращения аванса, погашения задолженности или неправильно исчисленных выплат, и при условии, если работник не оспаривает оснований и размеров удержания.

Заработная плата, излишне выплаченная работнику (в том числе при неправильном применении законов или иных нормативных правовых актов), не может быть с него взыскана, за исключением случаев:

  • счетной ошибки;
  • если органом по рассмотрению индивидуальных трудовых споров признана вина работника в невыполнении норм труда (часть третья статьи 155) или простое (часть третья статьи 157);
  • если заработная плата была излишне выплачена работнику в связи с его неправомерными действиями, установленными судом.

Статья 138. Ограничение размера удержаний из заработной платы

Общий размер всех удержаний при каждой выплате заработной платы не может превышать 20 процентов, а в случаях, предусмотренных федеральными законами, - 50 процентов заработной платы, причитающейся работнику.

При удержании из заработной платы по нескольким исполнительным документам за работником во всяком случае должно быть сохранено 50 процентов заработной платы.

Ограничения, установленные настоящей статьей, не распространяются на удержания из заработной платы при отбывании исправительных работ, взыскании алиментов на несовершеннолетних детей, возмещении вреда, причиненного работодателем здоровью работника, возмещении вреда лицам, понесшим ущерб в связи со смертью кормильца, и возмещении ущерба, причиненного преступлением. Размер удержаний из заработной платы в этих случаях не может превышать 70 процентов.

Не допускаются удержания из выплат, на которые в соответствии с федеральным законом не обращается взыскание.

Статья 139. Исчисление средней заработной платы

Для всех случаев определения размера средней заработной платы, предусмотренных настоящим Кодексом, устанавливается единый порядок ее исчисления.

Для расчета средней заработной платы учитываются все предусмотренные системой оплаты труда виды выплат, применяемые в соответствующей организации независимо от источников этих выплат.

При любом режиме работы расчет средней заработной платы работника производится исходя из фактически начисленной ему заработной платы и фактически отработанного им времени за 12 месяцев, предшествующих моменту выплаты.

Средний дневной заработок для оплаты отпусков и выплаты компенсации за неиспользованные отпуска исчисляется за последние три календарных месяца путем деления суммы начисленной заработной платы на 3 и на 29,6 (среднемесячное число календарных дней).

Средний дневной заработок для оплаты отпусков, предоставляемых в рабочих днях, в случаях, предусмотренных настоящим Кодексом, а также для выплаты компенсации за неиспользованные отпуска определяется путем деления суммы начисленной заработной платы на количество рабочих дней по календарю шестидневной рабочей недели.

В коллективном договоре могут быть предусмотрены и иные периоды для расчета средней заработной платы, если это не ухудшает положение работников.

Особенности порядка исчисления средней заработной платы, установленного настоящей статьей, определяются Правительством Российской Федерации с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений.

Статья 140. Сроки расчета при увольнении

При прекращении трудового договора выплата всех сумм, причитающихся работнику от работодателя, производится в день увольнения работника. Если работник в день увольнения не работал, то соответствующие суммы должны быть выплачены не позднее следующего дня после предъявления уволенным работником требования о расчете.

В случае спора о размерах сумм, причитающихся работнику при увольнении, работодатель обязан в указанный в настоящей статье срок выплатить не оспариваемую им сумму.

Статья 141. Выдача заработной платы, не полученной ко дню смерти работника

Заработная плата, не полученная ко дню смерти работника, выдается членам его семьи или лицу, находившемуся на иждивении умершего на день его смерти. Выдача заработной платы производится не позднее недельного срока со дня подачи работодателю соответствующих документов.

Статья 142. Ответственность работодателя за нарушение сроков выплаты заработной платы и иных сумм, причитающихся работнику

Работодатель и (или) уполномоченные им в установленном порядке представители работодателя, допустившие задержку выплаты работникам заработной платы и другие нарушения оплаты труда, несут ответственность в соответствии с настоящим Кодексом и иными федеральными законами.

В случае задержки выплаты заработной платы на срок более 15 дней работник имеет право, известив работодателя в письменной форме, приостановить работу на весь период до выплаты задержанной суммы. Не допускается приостановка работы:

  • в периоды введения военного, чрезвычайного положения или особых мер в соответствии с законодательством о чрезвычайном положении;
  • в органах и организациях Вооруженных Сил Российской Федерации, других военных, военизированных и иных формированиях и организациях, ведающих вопросами обеспечения обороны страны и безопасности государства, аварийно-спасательных, поисково-спасательных, противопожарных работ, работ по предупреждению или ликвидации стихийных бедствий и чрезвычайных ситуаций, в правоохранительных органах;
  • государственными служащими;
  • в организациях, непосредственно обслуживающих особо опасные виды производств, оборудования;
  • в организациях, связанных с обеспечением жизнедеятельности населения (энергообеспечение, отопление и теплоснабжение, водоснабжение, газоснабжение, связь, станции скорой и неотложной медицинской помощи).

Статья 143. Тарифная система оплаты труда

Тарифная система оплаты труда включает в себя: тарифные ставки (оклады), тарифную сетку, тарифные коэффициенты.

Сложность выполняемых работ определяется на основе их тарификации.

Тарификация работ и присвоение тарифных разрядов работникам производятся с учетом единого тарифно-квалификационного справочника работ и профессий рабочих, единого квалификационного справочника должностей руководителей, специалистов и служащих. Указанные справочники и порядок их применения утверждаются в порядке, устанавливаемом Правительством Российской Федерации.

Тарифная система оплаты труда работников организаций, финансируемых из бюджетов всех уровней, устанавливается на основе единой тарифной сетки по оплате труда работников бюджетной сферы, утверждаемой в порядке, установленном федеральным законом, и являющейся гарантией по оплате труда работников бюджетной сферы. Тарифная система оплаты труда работников других организаций может определяться коллективными договорами, соглашениями с учетом единых тарифно-квалификационных справочников и государственных гарантий по оплате труда.

Статья 144. Стимулирующие выплаты

Работодатель имеет право устанавливать различные системы премирования, стимулирующих доплат и надбавок с учетом мнения представительного органа работников. Указанные системы могут устанавливаться также коллективным договором.

Порядок и условия применения стимулирующих и компенсационных выплат (доплат, надбавок, премий и других) в организациях, финансируемых из федерального бюджета, устанавливаются Правительством Российской Федерации, в организациях, финансируемых из бюджета субъекта Российской Федерации, - органами государственной власти соответствующего субъекта Российской Федерации, а в организациях, финансируемых из местного бюджета, - органами местного самоуправления.

Статья 145. Оплата труда руководителей организаций, их заместителей и главных бухгалтеров

Оплата труда руководителей организаций, их заместителей и главных бухгалтеров в организациях, финансируемых из федерального бюджета, производится в порядке и размерах, которые определяются Правительством Российской Федерации, в организациях, финансируемых из бюджета субъекта Российской Федерации, - органами государственной власти соответствующего субъекта Российской Федерации, а в организациях, финансируемых из местного бюджета, - органами местного самоуправления.

Размеры оплаты труда руководителей иных организаций, их заместителей и главных бухгалтеров определяются по соглашению сторон трудового договора.

Статья 146. Оплата труда в особых условиях

Оплата труда работников, занятых на тяжелых работах, работах с вредными, опасными и иными особыми условиями труда, производится в повышенном размере.

В повышенном размере оплачивается также труд работников, занятых на работах в местностях с особыми климатическими условиями.

Статья 147. Оплата труда работников, занятых на тяжелых работах, работах с вредными и (или) опасными и иными особыми условиями труда

Оплата труда работников, занятых на тяжелых работах, работах с вредными и (или) опасными и иными особыми условиями труда, устанавливается в повышенном размере по сравнению с тарифными ставками (окладами), установленными для различных видов работ с нормальными условиями труда, но не ниже размеров, установленных законами и иными нормативными правовыми актами.

Перечень тяжелых работ, работ с вредными и (или) опасными и иными особыми условиями труда определяется Правительством Российской Федерации с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений. Повышение заработной платы по указанным основаниям производится по результатам аттестации рабочих мест.

Конкретные размеры повышенной заработной платы устанавливаются работодателем с учетом мнения представительного органа работников либо коллективным договором, трудовым договором.

Статья 148. Оплата труда на работах в местностях с особыми климатическими условиями

Оплата труда на работах в местностях с особыми климатическими условиями производится в порядке и размерах не ниже установленных законами и иными нормативными правовыми актами.

Статья 149. Оплата труда в других случаях выполнения работы в условиях, отклоняющихся от нормальных

При выполнении работ в условиях труда, отклоняющихся от нормальных (при выполнении работ различной квалификации, совмещении профессий, работы за пределами нормальной продолжительности рабочего времени, в ночное время, выходные и нерабочие праздничные дни и других), работнику производятся соответствующие доплаты, предусмотренные коллективным договором, трудовым договором. Размеры доплат не могут быть ниже установленных законами и иными нормативными правовыми актами.

Статья 150. Оплата труда при выполнении работ различной квалификации

При выполнении работником с повременной оплатой труда работ различной квалификации его труд оплачивается по работе более высокой квалификации.

При выполнении работником со сдельной оплатой труда работ различной квалификации его труд оплачивается по расценкам выполняемой им работы.

В случаях, когда с учетом характера производства работникам со сдельной оплатой труда поручается выполнение работ, тарифицируемых ниже присвоенных им разрядов, работодатель обязан выплатить им межразрядную разницу.

Статья 151. Оплата труда при совмещении профессий и исполнении обязанностей временно отсутствующего работника

Работнику, выполняющему у одного и того же работодателя наряду со своей основной работой, обусловленной трудовым договором, дополнительную работу по другой профессии (должности) или исполняющему обязанности временно отсутствующего работника без освобождения от своей основной работы, производится доплата за совмещение профессий (должностей) или исполнение обязанностей временно отсутствующего работника.

Размеры доплат за совмещение профессий (должностей) или исполнение обязанностей временно отсутствующего работника устанавливаются по соглашению сторон трудового договора.

Статья 152. Оплата труда за пределами нормальной продолжительности рабочего времени

Сверхурочная работа оплачивается за первые два часа работы не менее чем в полуторном размере, за последующие часы - не менее чем в двойном размере. Конкретные размеры оплаты за сверхурочную работу могут определяться коллективным договором или трудовым договором. По желанию работника сверхурочная работа вместо повышенной оплаты может компенсироваться предоставлением дополнительного времени отдыха, но не менее времени, отработанного сверхурочно.

Работа за пределами нормальной продолжительности рабочего времени, производимая по совместительству, оплачивается в зависимости от проработанного времени или выработки.

Статья 153. Оплата труда в выходные и нерабочие праздничные дни

Работа в выходной и нерабочий праздничный день оплачивается не менее чем в двойном размере:

  • сдельщикам - не менее чем по двойным сдельным расценкам;
  • работникам, труд которых оплачивается по дневным и часовым ставкам, - в размере не менее двойной дневной или часовой ставки;
  • работникам, получающим месячный оклад, - в размере не менее одинарной дневной или часовой ставки сверх оклада, если работа в выходной и нерабочий праздничный день производилась в пределах месячной нормы рабочего времени, и в размере не менее двойной часовой или дневной ставки сверх оклада, если работа производилась сверх месячной нормы.

По желанию работника, работавшего в выходной или нерабочий праздничный день, ему может быть предоставлен другой день отдыха. В этом случае работа в нерабочий праздничный день оплачивается в одинарном размере, а день отдыха оплате не подлежит.

Оплата труда в выходные и нерабочие праздничные дни творческих работников организаций кинематографии, театров, театральных и концертных организаций, цирков и иных лиц, участвующих в создании и (или) исполнении произведений, профессиональных спортсменов в соответствии с перечнями профессий, установленными Правительством Российской Федерации с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений, может определяться на основании трудового договора, коллективного договора или локального нормативного акта организации.

Статья 154. Оплата труда в ночное время

Каждый час работы в ночное время оплачивается в повышенном размере по сравнению с работой в нормальных условиях, но не ниже размеров, установленных законами и иными нормативными правовыми актами.

Конкретные размеры повышения устанавливаются работодателем с учетом мнения представительного органа работников, коллективным договором, трудовым договором.

Статья 155. Оплата труда при невыполнении норм труда (должностных обязанностей)

При невыполнении норм труда (должностных обязанностей) по вине работодателя оплата производится за фактически проработанное время или выполненную работу, но не ниже средней заработной платы работника, рассчитанной за тот же период времени или за выполненную работу.

При невыполнении норм труда (должностных обязанностей) по причинам, не зависящим от работодателя и работника, за работником сохраняется не менее двух третей тарифной ставки (оклада).

При невыполнении норм труда (должностных обязанностей) по вине работника оплата нормируемой части заработной платы производится в соответствии с объемом выполненной работы.

Статья 156. Оплата труда при изготовлении продукции, оказавшейся браком

Брак не по вине работника оплачивается наравне с годными изделиями. Полный брак по вине работника оплате не подлежит.

Частичный брак по вине работника оплачивается по пониженным расценкам в зависимости от степени годности продукции.

Статья 157. Оплата времени простоя

Время простоя (статья 74) по вине работодателя, если работник в письменной форме предупредил работодателя о начале простоя, оплачивается в размере не менее двух третей средней заработной платы работника.

Время простоя по причинам, не зависящим от работодателя и работника, если работник в письменной форме предупредил работодателя о начале простоя, оплачивается в размере не менее двух третей тарифной ставки (оклада).

Время простоя по вине работника не оплачивается.

Статья 158. Оплата труда при освоении новых производств (продукции)

Коллективным договором или трудовым договором может быть предусмотрено сохранение за работником его прежней заработной платы на период освоения нового производства (продукции).

Глава 22. Нормирование труда

Статья 159. Общие положения

Работникам гарантируются:

  • государственное содействие системной организации нормирования труда;
  • применение систем нормирования труда, определяемых работодателем с учетом мнения выборного профсоюзного органа или устанавливаемых коллективным договором.

Статья 160. Нормы труда

Нормы труда - нормы выработки, времени, обслуживания - устанавливаются для работников в соответствии с достигнутым уровнем техники, технологии, организации производства и труда.

Нормы труда могут быть пересмотрены по мере совершенствования или внедрения новой техники, технологии и проведения организационных либо иных мероприятий, обеспечивающих рост производительности труда, а также в случае использования физически и морально устаревшего оборудования.

Достижение высокого уровня выработки продукции (оказания услуг) отдельными работниками за счет применения по их инициативе новых приемов труда и совершенствования рабочих мест не является основанием для пересмотра ранее установленных норм труда.

Статья 161. Разработка и утверждение типовых норм труда

Для однородных работ могут разрабатываться и устанавливаться типовые (межотраслевые, профессиональные и иные) нормы труда. Типовые нормы труда разрабатываются и утверждаются в порядке, установленном Правительством Российской Федерации.

Статья 162. Введение, замена и пересмотр норм труда

Локальные нормативные акты, предусматривающие введение, замену и пересмотр норм труда, принимаются работодателем с учетом мнения представительного органа работников.

О введении новых норм труда работники должны быть извещены не позднее чем за два месяца.

Статья 163. Обеспечение нормальных условий работы для выполнения норм выработки

Работодатель обязан обеспечить нормальные условия для выполнения работниками норм выработки. К таким условиям, в частности, относятся:

  • исправное состояние помещений, сооружений, машин, технологической оснастки и оборудования;
  • своевременное обеспечение технической и иной необходимой для работы документацией;
  • надлежащее качество материалов, инструментов, иных средств и предметов, необходимых для выполнения работы, их своевременное предоставление работнику;
  • условия труда, соответствующие требованиям охраны труда и безопасности производства.


 Раздел VII

Раздел VII. Гарантии и компенсации

Глава 23. Общие положения. 2

Статья 164. Понятие гарантий и компенсаций. 2

Статья 165. Случаи предоставления гарантий и компенсаций. 2

Глава 24. Гарантии при направлении работников в служебные командировки и переезде на работу в другую местность. 3

Статья 166. Понятие служебной командировки. 3

Статья 167. Гарантии при направлении работников в служебные командировки. 3

Статья 168. Возмещение расходов, связанных со служебной командировкой. 3

Статья 169. Возмещение расходов при переезде на работу в другую местность. 3

Глава 25. Гарантии и компенсации работникам при исполнении ими государственных или общественных обязанностей. 4

Статья 170. Гарантии и компенсации работникам, привлекаемым к исполнению государственных или общественных обязанностей. 4

Статья 171. Гарантии работникам, избранным в профсоюзные органы и комиссии по трудовым спорам.. 4

Статья 172. Гарантии работникам, избранным на выборные должности в государственных органах, органах местного самоуправления. 4

Глава 26. Гарантии и компенсации работникам, совмещающим работу с обучением 4

Статья 173. Гарантии и компенсации работникам, совмещающим работу с обучением в образовательных учреждениях высшего профессионального образования, и работникам, поступающим в указанные образовательные учреждения. 4

Статья 174. Гарантии и компенсации работникам, обучающимся в образовательных учреждениях среднего профессионального образования, и работникам, поступающим в указанные образовательные учреждения. 5

Статья 175. Гарантии и компенсации работникам, обучающимся в образовательных учреждениях начального профессионального образования. 6

Статья 176. Гарантии и компенсации работникам, обучающимся в вечерних (сменных) общеобразовательных учреждениях. 7

Статья 177. Порядок предоставления гарантий и компенсаций работникам, совмещающим работу с обучением.. 7

Глава 27. Гарантии и компенсации работникам, связанные с расторжением трудового договора 7

Статья 178. Выходные пособия. 7

Статья 179. Преимущественное право на оставление на работе при сокращении численности или штата работников организации. 8

Статья 180. Гарантии и компенсации работникам при ликвидации организации, сокращении численности или штата работников организации. 8

Статья 181. Гарантии руководителю организации, его заместителям и главному бухгалтеру при расторжении трудового договора в связи со сменой собственника организации. 9

Глава 28. Другие гарантии и компенсации. 9

Статья 182. Гарантии при переводе работника на другую постоянную нижеоплачиваемую работу 9

Статья 183. Гарантии работнику при временной нетрудоспособности. 9

Статья 184. Гарантии и компенсации при несчастном случае на производстве и профессиональном заболевании. 9

Статья 185. Гарантии работникам, направляемым на медицинское обследование. 10

Статья 186. Гарантии и компенсации работникам в случае сдачи ими крови и ее компонентов 10

Статья 187. Гарантии и компенсации работникам, направляемым работодателем для повышения квалификации. 10

Статья 188. Возмещение расходов при использовании личного имущества работника. 10

Глава 23. Общие положения

Статья 164. Понятие гарантий и компенсаций

Гарантии - средства, способы и условия, с помощью которых обеспечивается осуществление предоставленных работникам прав в области социально-трудовых отношений.

Компенсации - денежные выплаты, установленные в целях возмещения работникам затрат, связанных с исполнением ими трудовых или иных предусмотренных федеральным законом обязанностей.

Статья 165. Случаи предоставления гарантий и компенсаций

Помимо общих гарантий и компенсаций, предусмотренных настоящим Кодексом (гарантии при приеме на работу, переводе на другую работу, по оплате труда и другие), работникам предоставляются гарантии и компенсации в следующих случаях:

  • при направлении в служебные командировки;
  • при переезде на работу в другую местность;
  • при исполнении государственных или общественных обязанностей;
  • при совмещении работы с обучением;
  • при вынужденном прекращении работы не по вине работника;
  • при предоставлении ежегодного оплачиваемого отпуска;
  • в некоторых случаях прекращения трудового договора;
  • в связи с задержкой по вине работодателя выдачи трудовой книжки при увольнении работника;
  • в других случаях, предусмотренных настоящим Кодексом и иными федеральными законами.

При предоставлении гарантий и компенсаций соответствующие выплаты производятся за счет средств работодателя. Органы и организации, в интересах которых работник исполняет государственные или общественные обязанности (присяжные заседатели, доноры и другие), производят работнику выплаты в порядке и на условиях, которые предусмотрены настоящим Кодексом, федеральными законами и иными нормативными правовыми актами Российской Федерации. В указанных случаях работодатель освобождает работника от основной работы на период исполнения государственных или общественных обязанностей.

Глава 24. Гарантии при направлении работников в служебные командировки и переезде на работу в другую местность

Статья 166. Понятие служебной командировки

Служебная командировка - поездка работника по распоряжению работодателя на определенный срок для выполнения служебного поручения вне места постоянной работы. Служебные поездки работников, постоянная работа которых осуществляется в пути или имеет разъездной характер, служебными командировками не признаются.

Статья 167. Гарантии при направлении работников в служебные командировки

При направлении работника в служебную командировку ему гарантируются сохранение места работы (должности) и среднего заработка, а также возмещение расходов, связанных со служебной командировкой.

Статья 168. Возмещение расходов, связанных со служебной командировкой

В случае направления в служебную командировку работодатель обязан возмещать работнику:

  • расходы по проезду;
  • расходы по найму жилого помещения;
  • дополнительные расходы, связанные с проживанием вне места постоянного жительства (суточные);
  • иные расходы, произведенные работником с разрешения или ведома работодателя.

Порядок и размеры возмещения расходов, связанных со служебными командировками, определяются коллективным договором или локальным нормативным актом организации. При этом размеры возмещения не могут быть ниже размеров, установленных Правительством Российской Федерации для организаций, финансируемых из федерального бюджета.

Статья 169. Возмещение расходов при переезде на работу в другую местность

При переезде работника по предварительной договоренности с работодателем на работу в другую местность работодатель обязан возместить работнику:

  • расходы по переезду работника, членов его семьи и провозу имущества (за исключением случаев, когда работодатель предоставляет работнику соответствующие средства передвижения);
  • расходы по обустройству на новом месте жительства. Конкретные размеры возмещения расходов определяются соглашением сторон трудового договора, но не могут быть ниже размеров, установленных Правительством Российской Федерации для организаций, финансируемых из федерального бюджета.

Глава 25. Гарантии и компенсации работникам при исполнении ими государственных или общественных обязанностей

Статья 170. Гарантии и компенсации работникам, привлекаемым к исполнению государственных или общественных обязанностей

Работодатель обязан освобождать работника от работы с сохранением за ним места работы (должности) на время исполнения им государственных или общественных обязанностей в случаях, если в соответствии с федеральным законом эти обязанности должны исполняться в рабочее время.

Государственный орган или общественное объединение, которые привлекли работника к исполнению государственных или общественных обязанностей, в случаях, предусмотренных частью первой настоящей статьи, выплачивают работнику за время исполнения этих обязанностей компенсацию в размере, определенном законом, иным нормативным правовым актом либо решением соответствующего общественного объединения.

Статья 171. Гарантии работникам, избранным в профсоюзные органы и комиссии по трудовым спорам

Гарантии работникам, избранным в профсоюзные органы и не освобожденным от исполнения трудовых обязанностей, и порядок увольнения указанных работников определяются соответствующими разделами настоящего Кодекса.

Членам комиссий по трудовым спорам предоставляется свободное от работы время для участия в работе указанной комиссии с сохранением среднего заработка.

Порядок увольнения работников, избранных в состав комиссий по трудовым спорам, определяется статьей 373 настоящего Кодекса.

Статья 172. Гарантии работникам, избранным на выборные должности в государственных органах, органах местного самоуправления

Гарантии работникам, освобожденным от работы вследствие избрания их на выборные должности в государственных органах, органах местного самоуправления, устанавливаются законами, регулирующими статус и порядок деятельности указанных лиц.

Глава 26. Гарантии и компенсации работникам, совмещающим работу с обучением

Статья 173. Гарантии и компенсации работникам, совмещающим работу с обучением в образовательных учреждениях высшего профессионального образования, и работникам, поступающим в указанные образовательные учреждения

Работникам, направленным на обучение работодателем или поступившим самостоятельно в имеющие государственную аккредитацию образовательные учреждения высшего профессионального образования независимо от их организационно-правовых форм по заочной и очно-заочной (вечерней) формам обучения, успешно обучающимся в этих учреждениях, работодатель предоставляет дополнительные отпуска с сохранением среднего заработка для:

  • прохождения промежуточной аттестации на первом и втором курсах соответственно - по 40 календарных дней, на каждом из последующих курсов соответственно - по 50 календарных дней (при освоении основных образовательных программ высшего профессионального образования в сокращенные сроки на втором курсе - 50 календарных дней);
  • подготовки и защиты выпускной квалификационной работы и сдачи итоговых государственных экзаменов - четыре месяца;
  • сдачи итоговых государственных экзаменов - один месяц.

Работодатель обязан предоставить отпуск без сохранения заработной платы:

  • работникам, допущенным к вступительным испытаниям в образовательные учреждения высшего профессионального образования, - 15 календарных дней;
  • работникам - слушателям подготовительных отделений образовательных учреждений высшего профессионального образования для сдачи выпускных экзаменов - 15 календарных дней;
  • работникам, обучающимся в имеющих государственную аккредитацию образовательных учреждениях высшего профессионального образования по очной форме обучения, совмещающим учебу с работой, для прохождения промежуточной аттестации - 15 календарных дней в учебном году, для подготовки и защиты выпускной квалификационной работы и сдачи итоговых государственных экзаменов - четыре месяца, для сдачи итоговых государственных экзаменов - один месяц.

Работникам, обучающимся по заочной форме обучения в имеющих государственную аккредитацию образовательных учреждениях высшего профессионального образования, один раз в учебном году работодатель оплачивает проезд к месту нахождения соответствующего учебного заведения и обратно.

Работникам, обучающимся по заочной и очно-заочной (вечерней) формам обучения в имеющих государственную аккредитацию образовательных учреждениях высшего профессионального образования на период десять учебных месяцев перед началом выполнения дипломного проекта (работы) или сдачи государственных экзаменов устанавливается по их желанию рабочая неделя, сокращенная на 7 часов. За время освобождения от работы указанным работникам выплачивается 50 процентов среднего заработка по основному месту работы, но не ниже минимального размера оплаты труда.

По соглашению сторон трудового договора сокращение рабочего времени производится путем предоставления работнику одного свободного от работы дня в неделю либо сокращения продолжительности рабочего дня в течение недели.

Гарантии и компенсации работникам, совмещающим работу с обучением в образовательных учреждениях высшего профессионального образования, не имеющих государственной аккредитации, устанавливаются коллективным договором или трудовым договором.

Статья 174. Гарантии и компенсации работникам, обучающимся в образовательных учреждениях среднего профессионального образования, и работникам, поступающим в указанные образовательные учреждения

Работникам, направленным на обучение работодателем или поступившим самостоятельно в имеющие государственную аккредитацию образовательные учреждения среднего профессионального образования независимо от их организационно-правовых форм по заочной и очно-заочной (вечерней) формам обучения, успешно обучающимся в указанных учреждениях, работодатель предоставляет дополнительные отпуска с сохранением среднего заработка для:

  • прохождения промежуточной аттестации на первом и втором курсах соответственно - по 30 календарных дней, на каждом из последующих курсов соответственно - по 40 календарных дней;
  • подготовки и защиты выпускной квалификационной работы и сдачи итоговых государственных экзаменов - два месяца;
  • сдачи итоговых государственных экзаменов - один месяц.

Работодатель обязан предоставить отпуск без сохранения заработной платы:

  • работникам, допущенным к вступительным испытаниям в имеющие государственную аккредитацию образовательные учреждения среднего профессионального образования, - 10 календарных дней;
  • работникам, обучающимся в имеющих государственную аккредитацию образовательных учреждениях среднего профессионального образования по очной форме обучения, совмещающим учебу с работой, для прохождения промежуточной аттестации - 10 календарных дней в учебном году, для подготовки и защиты выпускной квалификационной работы и сдачи итоговых государственных экзаменов - два месяца, для сдачи итоговых экзаменов - один месяц;
  • работникам, обучающимся по заочной форме обучения в имеющих государственную аккредитацию образовательных учреждениях среднего профессионального образования, один раз в учебном году работодатель оплачивает проезд к месту нахождения указанного образовательного учреждения и обратно в размере 50 процентов стоимости проезда;
  • работникам, обучающимся по очно-заочной (вечерней) и заочной формам обучения в имеющих государственную аккредитацию образовательных учреждениях среднего профессионального образования, в течение десяти учебных месяцев перед началом выполнения дипломного проекта (работы) или сдачи государственных экзаменов устанавливается по их желанию рабочая неделя, сокращенная на 7 часов. За время освобождения от работы указанным работникам выплачивается 50 процентов среднего заработка по основному месту работы, но не ниже минимального размера оплаты труда.

По соглашению сторон трудового договора сокращение рабочего времени производится путем предоставления работнику одного свободного от работы дня в неделю либо сокращения продолжительности рабочего дня в течение недели.

Гарантии и компенсации работникам, совмещающим работу с обучением в образовательных учреждениях среднего профессионального образования, не имеющих государственной аккредитации, устанавливаются коллективным договором или трудовым договором.

Статья 175. Гарантии и компенсации работникам, обучающимся в образовательных учреждениях начального профессионального образования

Работникам, успешно обучающимся в имеющих государственную аккредитацию образовательных учреждениях начального профессионального образования независимо от их организационно-правовых форм, предоставляются дополнительные отпуска с сохранением среднего заработка для сдачи экзаменов на 30 календарных дней в течение одного года.

Гарантии и компенсации работникам, совмещающим работу с обучением в образовательных учреждениях начального профессионального образования, не имеющих государственной аккредитации, устанавливаются коллективным договором или трудовым договором.

Статья 176. Гарантии и компенсации работникам, обучающимся в вечерних (сменных) общеобразовательных учреждениях

Работникам, успешно обучающимся в имеющих государственную аккредитацию вечерних (сменных) общеобразовательных учреждениях независимо от их организационно-правовых форм, работодатель предоставляет дополнительные отпуска с сохранением среднего заработка для сдачи выпускных экзаменов в IX классе - 9 календарных дней, в XI (XII) классе - 22 календарных дня.

Гарантии и компенсации работникам, совмещающим работу с обучением в вечерних (сменных) общеобразовательных учреждениях, не имеющих государственной аккредитации, устанавливаются коллективным договором или трудовым договором.

Работникам, обучающимся в вечерних (сменных) общеобразовательных учреждениях, в период учебного года устанавливается по их желанию рабочая неделя, сокращенная на один рабочий день или на соответствующее ему количество рабочих часов (при сокращении рабочего дня в течение недели). За время освобождения от работы указанным работникам выплачивается 50 процентов среднего заработка по основному месту работы, но не ниже минимального размера оплаты труда.

Статья 177. Порядок предоставления гарантий и компенсаций работникам, совмещающим работу с обучением

Гарантии и компенсации работникам, совмещающим работу с обучением, предоставляются при получении образования соответствующего уровня впервые.

К дополнительным отпускам, предусмотренным статьями 173 - 176 настоящего Кодекса, по соглашению работодателя и работника могут присоединяться ежегодные оплачиваемые отпуска.

Работнику, совмещающему работу с обучением одновременно в двух образовательных учреждениях, гарантии и компенсации предоставляются только в связи с обучением в одном из этих образовательных учреждений (по выбору работника).

Глава 27. Гарантии и компенсации работникам, связанные с расторжением трудового договора

Статья 178. Выходные пособия

При расторжении трудового договора в связи с ликвидацией организации (пункт 1 статьи 81) либо сокращением численности или штата работников организации (пункт 2 статьи 81) увольняемому работнику выплачивается выходное пособие в размере среднего месячного заработка, а также за ним сохраняется средний месячный заработок на период трудоустройства, но не свыше двух месяцев со дня увольнения (с зачетом выходного пособия).

В исключительных случаях средний месячный заработок сохраняется за уволенным работником в течение третьего месяца со дня увольнения по решению органа службы занятости населения при условии, если в двухнедельный срок после увольнения работник обратился в этот орган и не был им трудоустроен.

Выходное пособие в размере двухнедельного среднего заработка выплачивается работникам при расторжении трудового договора в связи с:

  • несоответствием работника занимаемой должности или выполняемой работе вследствие состояния здоровья, препятствующего продолжению данной работы (подпункт "а" пункта 3 статьи 81);
  • призывом работника на военную службу или направлением его на заменяющую ее альтернативную гражданскую службу (пункт 1 статьи 83);
  • восстановлением на работе работника, ранее выполнявшего эту работу (пункт 2 статьи 83);
  • отказом работника от перевода в связи с перемещением работодателя в другую местность (пункт 9 статьи 77).

Трудовым договором или коллективным договором могут предусматриваться другие случаи выплаты выходных пособий, а также устанавливаться повышенные размеры выходных пособий.

Статья 179. Преимущественное право на оставление на работе при сокращении численности или штата работников организации

При сокращении численности или штата работников организации преимущественное право на оставление на работе предоставляется работникам с более высокой производительностью труда и квалификацией.

При равной производительности труда и квалификации предпочтение в оставлении на работе отдается: семейным - при наличии двух или более иждивенцев (нетрудоспособных членов семьи, находящихся на полном содержании работника или получающих от него помощь, которая является для них постоянным и основным источником средств к существованию); лицам, в семье которых нет других работников с самостоятельным заработком; работникам, получившим в данной организации трудовое увечье или профессиональное заболевание; инвалидам Великой Отечественной войны и инвалидам боевых действий по защите Отечества; работникам, повышающим свою квалификацию по направлению работодателя без отрыва от работы.

Коллективным договором могут предусматриваться другие категории работников организации, пользующиеся преимущественным правом на оставление на работе при равной производительности труда и квалификации.

Статья 180. Гарантии и компенсации работникам при ликвидации организации, сокращении численности или штата работников организации

При проведении мероприятий по сокращению численности или штата работников организации работодатель обязан предложить работнику другую имеющуюся работу (вакантную должность) в той же организации, соответствующую квалификации работника.

О предстоящем увольнении в связи с ликвидацией организации, сокращением численности или штата работников организации работники предупреждаются работодателем персонально и под расписку не менее чем за два месяца до увольнения.

Работодатель с письменного согласия работника имеет право расторгнуть с ним трудовой договор без предупреждения об увольнении за два месяца с одновременной выплатой дополнительной компенсации в размере двухмесячного среднего заработка.

При угрозе массовых увольнений работодатель с учетом мнения выборного профсоюзного органа принимает необходимые меры, предусмотренные настоящим Кодексом, иными федеральными законами, коллективным договором, соглашением.

Статья 181. Гарантии руководителю организации, его заместителям и главному бухгалтеру при расторжении трудового договора в связи со сменой собственника организации

В случае расторжения трудового договора с руководителем организации, его заместителями и главным бухгалтером в связи со сменой собственника организации новый собственник обязан выплатить указанным работникам компенсацию в размере не ниже трех средних месячных заработков работника.

Глава 28. Другие гарантии и компенсации

Статья 182. Гарантии при переводе работника на другую постоянную нижеоплачиваемую работу

При переводе работника, нуждающегося в соответствии с медицинским заключением в предоставлении другой работы, на другую постоянную нижеоплачиваемую работу в данной организации за ним сохраняется его прежний средний заработок в течение одного месяца со дня перевода, а при переводе в связи с трудовым увечьем, профессиональным заболеванием или иным повреждением здоровья, связанным с работой, - до установления стойкой утраты профессиональной трудоспособности либо до выздоровления работника.

Статья 183. Гарантии работнику при временной нетрудоспособности

При временной нетрудоспособности работодатель выплачивает работнику пособие по временной нетрудоспособности в соответствии с федеральным законом.

Размеры пособий по временной нетрудоспособности и условия их выплаты устанавливаются федеральным законом.

Статья 184. Гарантии и компенсации при несчастном случае на производстве и профессиональном заболевании

При повреждении здоровья или в случае смерти работника вследствие несчастного случая на производстве либо профессионального заболевания работнику (его семье) возмещаются его утраченный заработок (доход), а также связанные с повреждением здоровья дополнительные расходы на медицинскую, социальную и профессиональную реабилитацию либо соответствующие расходы в связи со смертью работника.

Виды, объемы и условия предоставления работникам гарантий и компенсаций в указанных случаях определяются федеральным законом.

Статья 185. Гарантии работникам, направляемым на медицинское обследование

На время проведения медицинского обследования за работниками, обязанными в соответствии с настоящим Кодексом проходить такое обследование, сохраняется средний заработок по месту работы.

Статья 186. Гарантии и компенсации работникам в случае сдачи ими крови и ее компонентов

В день сдачи крови и ее компонентов, а также в день связанного с этим медицинского обследования работник освобождается от работы.

В случае, если по соглашению с работодателем работник в день сдачи крови и ее компонентов вышел на работу (за исключением тяжелых работ и работ с вредными и (или) опасными условиями труда, когда выход работника на работу в этот день невозможен), ему предоставляется по его желанию другой день отдыха.

В случае сдачи крови и ее компонентов в период ежегодного оплачиваемого отпуска, в выходной или нерабочий праздничный день работнику по его желанию предоставляется другой день отдыха.

После каждого дня сдачи крови и ее компонентов работнику предоставляется дополнительный день отдыха. Указанный день отдыха по желанию работника может быть присоединен к ежегодному оплачиваемому отпуску или использован в другое время в течение календарного года после дня сдачи крови и ее компонентов.

При безвозмездной сдаче крови и ее компонентов работодатель сохраняет за работником его средний заработок за дни сдачи и предоставленные в связи с этим дни отдыха.

Статья 187. Гарантии и компенсации работникам, направляемым работодателем для повышения квалификации

При направлении работодателем работника для повышения квалификации с отрывом от работы за ним сохраняются место работы (должность) и средняя заработная плата по основному месту работы. Работникам, направляемым для повышения квалификации с отрывом от работы в другую местность, производится оплата командировочных расходов в порядке и размерах, которые предусмотрены для лиц, направляемых в служебные командировки.

Статья 188. Возмещение расходов при использовании личного имущества работника

При использовании работником с согласия или ведома работодателя и в его интересах личного имущества работнику выплачивается компенсация за использование, износ (амортизацию) инструмента, личного транспорта, оборудования и других технических средств и материалов, принадлежащих работнику, а также возмещаются расходы, связанные с их использованием. Размер возмещения расходов определяется соглашением сторон трудового договора, выраженным в письменной форме.


 Раздел VIII

Раздел VIII. Трудовой распорядок, дисциплина труда

Глава 29. Общие положения. 1

Статья 189. Дисциплина труда и трудовой распорядок организации. 1

Статья 190. Порядок утверждения правил внутреннего трудового распорядка организации 1

Глава 30. Дисциплина труда. 2

Статья 191. Поощрения за труд. 2

Статья 192. Дисциплинарные взыскания. 2

Статья 193. Порядок применения дисциплинарных взысканий. 2

Статья 194. Снятие дисциплинарного взыскания. 3

Статья 195. Привлечение к дисциплинарной ответственности руководителя организации, его заместителей по требованию представительного органа работников. 3

Глава 29. Общие положения

Статья 189. Дисциплина труда и трудовой распорядок организации

Дисциплина труда - обязательное для всех работников подчинение правилам поведения, определенным в соответствии с настоящим Кодексом, иными законами, коллективным договором, соглашениями, трудовым договором, локальными нормативными актами организации.

Работодатель обязан в соответствии с настоящим Кодексом, законами, иными нормативными правовыми актами, коллективным договором, соглашениями, локальными нормативными актами, содержащими нормы трудового права, трудовым договором создавать условия, необходимые для соблюдения работниками дисциплины труда.

Трудовой распорядок организации определяется правилами внутреннего трудового распорядка.

Правила внутреннего трудового распорядка организации - локальный нормативный акт организации, регламентирующий в соответствии с настоящим Кодексом и иными федеральными законами порядок приема и увольнения работников, основные права, обязанности и ответственность сторон трудового договора, режим работы, время отдыха, применяемые к работникам меры поощрения и взыскания, а также иные вопросы регулирования трудовых отношений в организации.

Для отдельных категорий работников действуют уставы и положения о дисциплине, утверждаемые Правительством Российской Федерации в соответствии с федеральными законами.

Статья 190. Порядок утверждения правил внутреннего трудового распорядка организации

Правила внутреннего трудового распорядка организации утверждаются работодателем с учетом мнения представительного органа работников организации.

Правила внутреннего трудового распорядка организации, как правило, являются приложением к коллективному договору.

Глава 30. Дисциплина труда

Статья 191. Поощрения за труд

Работодатель поощряет работников, добросовестно исполняющих трудовые обязанности (объявляет благодарность, выдает премию, награждает ценным подарком, почетной грамотой, представляет к званию лучшего по профессии).

Другие виды поощрений работников за труд определяются коллективным договором или правилами внутреннего трудового распорядка организации, а также уставами и положениями о дисциплине. За особые трудовые заслуги перед обществом и государством работники могут быть представлены к государственным наградам.

Статья 192. Дисциплинарные взыскания

За совершение дисциплинарного проступка, то есть неисполнение или ненадлежащее исполнение работником по его вине возложенных на него трудовых обязанностей, работодатель имеет право применить следующие дисциплинарные взыскания:

1) замечание;

2) выговор;

3) увольнение по соответствующим основаниям.

Федеральными законами, уставами и положениями о дисциплине для отдельных категорий работников могут быть предусмотрены также и другие дисциплинарные взыскания.

Не допускается применение дисциплинарных взысканий, не предусмотренных федеральными законами, уставами и положениями о дисциплине.

Статья 193. Порядок применения дисциплинарных взысканий

До применения дисциплинарного взыскания работодатель должен затребовать от работника объяснение в письменной форме. В случае отказа работника дать указанное объяснение составляется соответствующий акт.

Отказ работника дать объяснение не является препятствием для применения дисциплинарного взыскания.

Дисциплинарное взыскание применяется не позднее одного месяца со дня обнаружения проступка, не считая времени болезни работника, пребывания его в отпуске, а также времени, необходимого на учет мнения представительного органа работников.

Дисциплинарное взыскание не может быть применено позднее шести месяцев со дня совершения проступка, а по результатам ревизии, проверки финансово-хозяйственной деятельности или аудиторской проверки - позднее двух лет со дня его совершения. В указанные сроки не включается время производства по уголовному делу.

За каждый дисциплинарный проступок может быть применено только одно дисциплинарное взыскание.

Приказ (распоряжение) работодателя о применении дисциплинарного взыскания объявляется работнику под расписку в течение трех рабочих дней со дня его издания. В случае отказа работника подписать указанный приказ (распоряжение) составляется соответствующий акт.

Дисциплинарное взыскание может быть обжаловано работником в государственные инспекции труда или органы по рассмотрению индивидуальных трудовых споров.

Статья 194. Снятие дисциплинарного взыскания

Если в течение года со дня применения дисциплинарного взыскания работник не будет подвергнут новому дисциплинарному взысканию, то он считается не имеющим дисциплинарного взыскания.

Работодатель до истечения года со дня применения дисциплинарного взыскания имеет право снять его с работника по собственной инициативе, просьбе самого работника, ходатайству его непосредственного руководителя или представительного органа работников.

Статья 195. Привлечение к дисциплинарной ответственности руководителя организации, его заместителей по требованию представительного органа работников

Работодатель обязан рассмотреть заявление представительного органа работников о нарушении руководителем организации, его заместителями законов и иных нормативных правовых актов о труде, условий коллективного договора, соглашения и сообщить о результатах рассмотрения представительному органу работников.

В случае, если факты нарушений подтвердились, работодатель обязан применить к руководителю организации, его заместителям дисциплинарное взыскание вплоть до увольнения.


 Раздел IX

Раздел IX. Профессиональная подготовка, переподготовка и повышение квалификации работников

Глава 31. Общие положения. 1

Статья 196. Права и обязанности работодателя по подготовке и переподготовке кадров 1

Статья 197. Право работников на профессиональную подготовку, переподготовку и повышение квалификации. 2

Глава 32. Ученический договор. 2

Статья 198. Ученический договор. 2

Статья 199. Содержание ученического договора. 2

Статья 200. Срок и форма ученического договора. 2

Статья 201. Действие ученического договора. 2

Статья 202. Организационные формы ученичества. 3

Статья 203. Время ученичества. 3

Статья 204. Оплата ученичества. 3

Статья 205. Распространение на учеников трудового законодательства. 3

Статья 206. Недействительность условий ученического договора. 3

Статья 207. Права и обязанности учеников по окончании ученичества. 3

Статья 208. Основания расторжения ученического договора. 4

Глава 31. Общие положения

Статья 196. Права и обязанности работодателя по подготовке и переподготовке кадров

Необходимость профессиональной подготовки и переподготовки кадров для собственных нужд определяет работодатель.

Работодатель проводит профессиональную подготовку, переподготовку, повышение квалификации работников, обучение их вторым профессиям в организации, а при необходимости - в образовательных учреждениях начального, среднего, высшего профессионального и дополнительного образования на условиях и в порядке, которые определяются коллективным договором, соглашениями, трудовым договором.

Формы профессиональной подготовки, переподготовки и повышения квалификации работников, перечень необходимых профессий и специальностей определяются работодателем с учетом мнения представительного органа работников.

В случаях, предусмотренных федеральными законами, иными нормативными правовыми актами, работодатель обязан проводить повышение квалификации работников, если это является условием выполнения работниками определенных видов деятельности.

Работникам, проходящим профессиональную подготовку, работодатель должен создавать необходимые условия для совмещения работы с обучением, предоставлять гарантии, установленные настоящим Кодексом, иными нормативными правовыми актами, коллективным договором, соглашениями, трудовым договором.

Статья 197. Право работников на профессиональную подготовку, переподготовку и повышение квалификации

Работники имеют право на профессиональную подготовку, переподготовку и повышение квалификации, включая обучение новым профессиям и специальностям.

Указанное право реализуется путем заключения дополнительного договора между работником и работодателем.

Глава 32. Ученический договор

Статья 198. Ученический договор

Работодатель имеет право заключать с лицом, ищущим работу, ученический договор на профессиональное обучение, а с работником данной организации - ученический договор на переобучение без отрыва от работы.

Ученический договор с лицом, ищущим работу, является гражданско-правовым и регулируется гражданским законодательством и иными актами, содержащими нормы гражданского права. Ученический договор с работником данной организации является дополнительным к трудовому договору и регулируется трудовым законодательством и иными актами, содержащими нормы трудового договора.

Статья 199. Содержание ученического договора

Ученический договор должен содержать: наименование сторон; указание на конкретную профессию, специальность, квалификацию, приобретаемую учеником; обязанность работодателя обеспечить работнику возможность обучения в соответствии с ученическим договором; обязанность работника пройти обучение и в соответствии с полученной профессией, специальностью, квалификацией проработать по трудовому договору с работодателем в течение срока, установленного в ученическом договоре; срок ученичества; размер оплаты в период ученичества.

Ученический договор может содержать иные условия, определенные соглашением сторон.

Статья 200. Срок и форма ученического договора

Ученический договор заключается на срок, необходимый для обучения данной профессии, специальности, квалификации.

Ученический договор заключается в письменной форме в двух экземплярах.

Статья 201. Действие ученического договора

Ученический договор действует со дня, указанного в этом договоре, в течение предусмотренного им срока.

Действие ученического договора продлевается на время болезни ученика, прохождения им военных сборов и в других случаях, предусмотренных законами и иными нормативными правовыми актами.

В течение срока действия ученического договора его содержание может быть изменено только по соглашению сторон.

Статья 202. Организационные формы ученичества

Ученичество организуется в форме индивидуального, бригадного, курсового обучения и в иных формах.

Статья 203. Время ученичества

Время ученичества в течение недели не должно превышать нормы рабочего времени, установленной для работников соответствующих возраста, профессии, специальности при выполнении соответствующих работ.

Работники, проходящие обучение в организации, по соглашению с работодателем могут полностью освобождаться от работы по трудовому договору либо выполнять эту работу на условиях неполного рабочего времени.

В период действия ученического договора работники не могут привлекаться к сверхурочным работам, направляться в служебные командировки, не связанные с ученичеством.

Статья 204. Оплата ученичества

Ученикам в период ученичества выплачивается стипендия, размер которой определяется ученическим договором и зависит от получаемой профессии, специальности, квалификации, но не может быть ниже установленного федеральным законом минимального размера оплаты труда.

Работа, выполняемая учеником на практических занятиях, оплачивается по установленным расценкам.

Статья 205. Распространение на учеников трудового законодательства

На учеников распространяется трудовое законодательство, включая законодательство об охране труда.

Статья 206. Недействительность условий ученического договора

Условия ученического договора, противоречащие настоящему Кодексу, коллективному договору, соглашениям, являются недействительными и не применяются.

Статья 207. Права и обязанности учеников по окончании ученичества

Лицам, успешно завершившим ученичество, при заключении трудового договора с работодателем, по договору с которым они проходили обучение, испытательный срок не устанавливается.

В случае, если ученик по окончании ученичества без уважительных причин не выполняет свои обязательства по договору, в том числе не приступает к работе, он по требованию работодателя возвращает ему полученную за время ученичества стипендию, а также возмещает другие понесенные работодателем расходы в связи с ученичеством.

Статья 208. Основания расторжения ученического договора

Ученический договор расторгается по основаниям, предусмотренным для расторжения трудового договора.


 Раздел X

Раздел X. Охрана труда

Глава 33. Общие положения. 1

Статья 209. Основные понятия. 1

Статья 210. Основные направления государственной политики в области охраны труда 2

Глава 34. Требования охраны труда. 3

Статья 211. Государственные нормативные требования охраны труда. 3

Статья 212. Обязанности работодателя по обеспечению безопасных условий и охраны труда 3

Статья 213. Медицинские осмотры некоторых категорий работников. 5

Статья 214. Обязанности работника в области охраны труда. 6

Статья 215. Соответствие производственных объектов и продукции требованиям охраны труда 6

Глава 35. Организация охраны труда. 7

Статья 216. Государственное управление охраной труда. 7

Статья 217. Служба охраны труда в организации. 7

Статья 218. Комитеты (комиссии) по охране труда. 7

Глава 36. Обеспечение прав работников на охрану труда. 8

Статья 219. Право работника на труд, отвечающий требованиям безопасности и гигиены 8

Статья 220. Гарантии права работников на труд в условиях, соответствующих требованиям охраны труда. 9

Статья 221. Обеспечение работников средствами индивидуальной защиты.. 9

Статья 222. Выдача молока и лечебно-профилактического питания. 10

Статья 223. Санитарно-бытовое и лечебно-профилактическое обслуживание работников 10

Статья 224. Дополнительные гарантии охраны труда отдельным категориям работников 10

Статья 225. Обучение и профессиональная подготовка в области охраны труда. 10

Статья 226. Финансирование мероприятий по улучшению условий и охраны труда. 11

Статья 227. Несчастные случаи на производстве, подлежащие расследованию и учету 11

Статья 228. Обязанности работодателя при несчастном случае на производстве. 12

Статья 229. Порядок расследования несчастных случаев на производстве. 14

Статья 230. Оформление материалов расследования несчастных случаев на производстве и их учет 17

Статья 231. Рассмотрение разногласий по вопросам расследования, оформления и учета несчастных случаев на производстве. 19

Глава 33. Общие положения

Статья 209. Основные понятия

Охрана труда - система сохранения жизни и здоровья работников в процессе трудовой деятельности, включающая в себя правовые, социально-экономические, организационно-технические, санитарно-гигиенические, лечебно-профилактические, реабилитационные и иные мероприятия.

Условия труда - совокупность факторов производственной среды и трудового процесса, оказывающих влияние на работоспособность и здоровье работника.

Вредный производственный фактор - производственный фактор, воздействие которого на работника может привести к его заболеванию.

Опасный производственный фактор - производственный фактор, воздействие которого на работника может привести к его травме.

Безопасные условия труда - условия труда, при которых воздействие на работающих вредных и (или) опасных производственных факторов исключено либо уровни их воздействия не превышают установленных нормативов.

Рабочее место - место, где работник должен находиться или куда ему необходимо прибыть в связи с его работой и которое прямо или косвенно находится под контролем работодателя.

Средства индивидуальной и коллективной защиты работников - технические средства, используемые для предотвращения или уменьшения воздействия на работников вредных и (или) опасных производственных факторов, а также для защиты от загрязнения.

Сертификат соответствия работ по охране труда (сертификат безопасности) - документ, удостоверяющий соответствие проводимых в организации работ по охране труда установленным государственным нормативным требованиям охраны труда.

Производственная деятельность - совокупность действий работников с применением средств труда, необходимых для превращения ресурсов в готовую продукцию, включающих в себя производство и переработку различных видов сырья, строительство, оказание различных видов услуг.

Статья 210. Основные направления государственной политики в области охраны труда

Основными направлениями государственной политики в области охраны труда являются:

  • обеспечение приоритета сохранения жизни и здоровья работников;
  • принятие и реализация федеральных законов и иных нормативных правовых актов Российской Федерации, законов и иных нормативных правовых актов субъектов Российской Федерации об охране труда, а также федеральных целевых, отраслевых целевых и территориальных целевых программ улучшения условий и охраны труда;
  • государственное управление охраной труда;
  • государственный надзор и контроль за соблюдением требований охраны труда;
  • содействие общественному контролю за соблюдением прав и законных интересов работников в области охраны труда;
  • расследование и учет несчастных случаев на производстве и профессиональных заболеваний;
  • защита законных интересов работников, пострадавших от несчастных случаев на производстве и профессиональных заболеваний, а также членов их семей на основе обязательного социального страхования работников от несчастных случаев на производстве и профессиональных заболеваний;
  • установление компенсаций за тяжелую работу и работу с вредными и (или) опасными условиями труда, неустранимыми при современном техническом уровне производства и организации труда;
  • координация деятельности в области охраны труда, охраны окружающей природной среды и других видов экономической и социальной деятельности;
  • распространение передового отечественного и зарубежного опыта работы по улучшению условий и охраны труда;
  • участие государства в финансировании мероприятий по охране труда;
  • подготовка и повышение квалификации специалистов по охране труда;
  • организация государственной статистической отчетности об условиях труда, а также о производственном травматизме, профессиональной заболеваемости и об их материальных последствиях;
  • обеспечение функционирования единой информационной системы охраны труда;
  • международное сотрудничество в области охраны труда;
  • проведение эффективной налоговой политики, стимулирующей создание безопасных условий труда, разработку и внедрение безопасных техники и технологий, производство средств индивидуальной и коллективной защиты работников;
  • установление порядка обеспечения работников средствами индивидуальной и коллективной защиты, а также санитарно-бытовыми помещениями и устройствами, лечебно-профилактическими средствами за счет средств работодателей.

Реализация основных направлений государственной политики в области охраны труда обеспечивается согласованными действиями органов государственной власти Российской Федерации, органов государственной власти субъектов Российской Федерации и органов местного самоуправления, работодателей, объединений работодателей, а также профессиональных союзов, их объединений и иных уполномоченных работниками представительных органов по вопросам охраны труда.

Глава 34. Требования охраны труда

Статья 211. Государственные нормативные требования охраны труда

Государственными нормативными требованиями охраны труда, содержащимися в федеральных законах и иных нормативных правовых актах Российской Федерации и законах и иных нормативных правовых актах субъектов Российской Федерации об охране труда, устанавливаются правила, процедуры и критерии, направленные на сохранение жизни и здоровья работников в процессе трудовой деятельности.

Требования охраны труда обязательны для исполнения юридическими и физическими лицами при осуществлении ими любых видов деятельности, в том числе при проектировании, строительстве (реконструкции) и эксплуатации объектов, конструировании машин, механизмов и другого оборудования, разработке технологических процессов, организации производства и труда.

Порядок разработки и утверждения подзаконных нормативных правовых актов об охране труда, а также сроки их пересмотра устанавливаются Правительством Российской Федерации.

Статья 212. Обязанности работодателя по обеспечению безопасных условий и охраны труда

Обязанности по обеспечению безопасных условий и охраны труда в организации возлагаются на работодателя.

Работодатель обязан обеспечить:

  • безопасность работников при эксплуатации зданий, сооружений, оборудования, осуществлении технологических процессов, а также применяемых в производстве инструментов, сырья и материалов;
  • применение средств индивидуальной и коллективной защиты работников;
  • соответствующие требованиям охраны труда условия труда на каждом рабочем месте;
  • режим труда и отдыха работников в соответствии с законодательством Российской Федерации и законодательством субъектов Российской Федерации;
  • приобретение и выдачу за счет собственных средств специальной одежды, специальной обуви и других средств индивидуальной защиты, смывающих и обезвреживающих средств в соответствии с установленными нормами работникам, занятым на работах с вредными и (или) опасными условиями труда, а также на работах, выполняемых в особых температурных условиях или связанных с загрязнением;
  • обучение безопасным методам и приемам выполнения работ по охране труда и оказанию первой помощи при несчастных случаях на производстве, инструктаж по охране труда, стажировку на рабочем месте и проверку знаний требований охраны труда, безопасных методов и приемов выполнения работ;
  • недопущение к работе лиц, не прошедших в установленном порядке обучение и инструктаж по охране труда, стажировку и проверку знаний требований охраны труда;
  • организацию контроля за состоянием условий труда на рабочих местах, а также за правильностью применения работниками средств индивидуальной и коллективной защиты;
  • проведение аттестации рабочих мест по условиям труда с последующей сертификацией работ по охране труда в организации;
  • в случаях, предусмотренных настоящим Кодексом, законами и иными нормативными правовыми актами, организовывать проведение за счет собственных средств обязательных предварительных (при поступлении на работу) и периодических (в течение трудовой деятельности) медицинских осмотров (обследований) работников, внеочередных медицинских осмотров (обследований) работников по их просьбам в соответствии с медицинским заключением с сохранением за ними места работы (должности) и среднего заработка на время прохождения указанных медицинских осмотров (обследований);
  • недопущение работников к исполнению ими трудовых обязанностей без прохождения обязательных медицинских осмотров (обследований), а также в случае медицинских противопоказаний;
  • информирование работников об условиях и охране труда на рабочих местах, о существующем риске повреждения здоровья и полагающихся им компенсациях и средствах индивидуальной защиты;
  • предоставление органам государственного управления охраной труда, органам государственного надзора и контроля, органам профсоюзного контроля за соблюдением законодательства о труде и охране труда информации и документов, необходимых для осуществления ими своих полномочий;
  • принятие мер по предотвращению аварийных ситуаций, сохранению жизни и здоровья работников при возникновении таких ситуаций, в том числе по оказанию пострадавшим первой помощи;
  • расследование и учет в установленном настоящим Кодексом и иными нормативными правовыми актами порядке несчастных случаев на производстве и профессиональных заболеваний;
  • санитарно-бытовое и лечебно-профилактическое обслуживание работников в соответствии с требованиями охраны труда;
  • беспрепятственный допуск должностных лиц органов государственного управления охраной труда, органов государственного надзора и контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, органов Фонда социального страхования Российской Федерации, а также представителей органов общественного контроля в целях проведения проверок условий и охраны труда в организации и расследования несчастных случаев на производстве и профессиональных заболеваний;
  • выполнение предписаний должностных лиц органов государственного надзора и контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, и рассмотрение представлений органов общественного контроля в установленные настоящим Кодексом, иными федеральными законами сроки;
  • обязательное социальное страхование работников от несчастных случаев на производстве и профессиональных заболеваний;
  • ознакомление работников с требованиями охраны труда;
  • разработку и утверждение с учетом мнения выборного профсоюзного или иного уполномоченного работниками органа инструкций по охране труда для работников;
  • наличие комплекта нормативных правовых актов, содержащих требования охраны труда в соответствии со спецификой деятельности организации.

Статья 213. Медицинские осмотры некоторых категорий работников

Работники, занятые на тяжелых работах и на работах с вредными и (или) опасными условиями труда (в том числе на подземных работах), а также на работах, связанных с движением транспорта, проходят за счет средств работодателя обязательные предварительные (при поступлении на работу) и периодические (для лиц в возрасте до 21 года - ежегодные) медицинские осмотры (обследования) для определения пригодности этих работников для выполнения поручаемой работы и предупреждения профессиональных заболеваний. В соответствии с медицинскими рекомендациями указанные работники проходят внеочередные медицинские осмотры (обследования).

Работники организаций пищевой промышленности, общественного питания и торговли, водопроводных сооружений, лечебно-профилактических и детских учреждений, а также некоторых других организаций проходят указанные медицинские осмотры (обследования) в целях охраны здоровья населения, предупреждения возникновения и распространения заболеваний.

Вредные и (или) опасные производственные факторы и работы, при выполнении которых проводятся предварительные и периодические медицинские осмотры (обследования), и порядок их проведения определяются нормативными правовыми актами, утверждаемыми в порядке, установленном Правительством Российской Федерации.

В случае необходимости по решению органов местного самоуправления в отдельных организациях могут вводиться дополнительные условия и показания к проведению медицинских осмотров (обследований).

Работники, осуществляющие отдельные виды деятельности, в том числе связанной с источниками повышенной опасности (с влиянием вредных веществ и неблагоприятных производственных факторов), а также работающие в условиях повышенной опасности, проходят обязательное психиатрическое освидетельствование не реже одного раза в пять лет в порядке, устанавливаемом Правительством Российской Федерации.

Статья 214. Обязанности работника в области охраны труда

Работник обязан:

  • соблюдать требования охраны труда, установленные законами и иными нормативными правовыми актами, а также правилами и инструкциями по охране труда;
  • правильно применять средства индивидуальной и коллективной защиты;
  • проходить обучение безопасным методам и приемам выполнения работ по охране труда, оказанию первой помощи при несчастных случаях на производстве, инструктаж по охране труда, стажировку на рабочем месте, проверку знаний требований охраны труда;
  • немедленно извещать своего непосредственного или вышестоящего руководителя о любой ситуации, угрожающей жизни и здоровью людей, о каждом несчастном случае, происшедшем на производстве, или об ухудшении состояния своего здоровья, в том числе о проявлении признаков острого профессионального заболевания (отравления);
  • проходить обязательные предварительные (при поступлении на работу) и периодические (в течение трудовой деятельности) медицинские осмотры (обследования).

Статья 215. Соответствие производственных объектов и продукции требованиям охраны труда

Проекты строительства и реконструкции производственных объектов, а также машины, механизмы и другое производственное оборудование, технологические процессы должны соответствовать требованиям охраны труда.

Запрещаются строительство, реконструкция, техническое переоснащение производственных объектов, производство и внедрение новой техники, внедрение новых технологий без заключений государственной экспертизы условий труда о соответствии указанных в части первой настоящей статьи проектов требованиям охраны труда.

Новые или реконструируемые производственные объекты не могут быть приняты в эксплуатацию без заключений соответствующих органов государственного надзора и контроля за соблюдением требований охраны труда.

Запрещаются применение в производстве вредных или опасных веществ, материалов, продукции, товаров и оказание услуг, для которых не разработаны методики и средства метрологического контроля, токсикологическая (санитарно-гигиеническая, медико-биологическая) оценка которых не проводилась.

В случае использования новых или не применяемых в организации ранее вредных или опасных веществ работодатель обязан до начала использования указанных веществ разработать и согласовать с соответствующими органами государственного надзора и контроля за соблюдением требований охраны труда меры по сохранению жизни и здоровья работников.

Машины, механизмы и другое производственное оборудование, транспортные средства, технологические процессы, материалы и химические вещества, средства индивидуальной и коллективной защиты работников, в том числе иностранного производства, должны соответствовать требованиям охраны труда, установленным в Российской Федерации, и иметь сертификаты соответствия.

Глава 35. Организация охраны труда

Статья 216. Государственное управление охраной труда

Государственное управление охраной труда осуществляется Правительством Российской Федерации непосредственно или по его поручению федеральным органом исполнительной власти по труду и другими федеральными органами исполнительной власти.

Распределение полномочий в области охраны труда между федеральными органами исполнительной власти осуществляется Правительством Российской Федерации.

Федеральные органы исполнительной власти, которым предоставлено право осуществлять отдельные функции нормативного правового регулирования, специальные разрешительные, надзорные и контрольные функции в области охраны труда, обязаны согласовывать принимаемые ими решения в области охраны труда, а также координировать свою деятельность с федеральным органом исполнительной власти по труду.

Государственное управление охраной труда на территориях субъектов Российской Федерации осуществляется федеральными органами исполнительной власти и органами исполнительной власти субъектов Российской Федерации в области охраны труда в пределах их полномочий.

Статья 217. Служба охраны труда в организации

В целях обеспечения соблюдения требований охраны труда, осуществления контроля за их выполнением в каждой организации, осуществляющей производственную деятельность, с численностью более 100 работников создается служба охраны труда или вводится должность специалиста по охране труда, имеющего соответствующую подготовку или опыт работы в этой области.

В организации с численностью 100 работников и менее решение о создании службы охраны труда или введении должности специалиста по охране труда принимается работодателем с учетом специфики деятельности данной организации.

При отсутствии в организации службы охраны труда (специалиста по охране труда) работодатель заключает договор со специалистами или с организациями, оказывающими услуги в области охраны труда.

Структура службы охраны труда в организации и численность работников службы охраны труда определяются работодателем с учетом рекомендаций федерального органа исполнительной власти по труду.

Статья 218. Комитеты (комиссии) по охране труда

В организациях по инициативе работодателя и (или) по инициативе работников либо их представительного органа создаются комитеты (комиссии) по охране труда. В их состав на паритетной основе входят представители работодателей, профессиональных союзов или иного уполномоченного работниками представительного органа. Типовое положение о комитете (комиссии) по охране труда утверждается федеральным органом исполнительной власти по труду.

Комитет (комиссия) по охране труда организует совместные действия работодателя и работников по обеспечению требований охраны труда, предупреждению производственного травматизма и профессиональных заболеваний, а также организует проведение проверок условий и охраны труда на рабочих местах и информирование работников о результатах указанных проверок, сбор предложений к разделу коллективного договора (соглашения) об охране труда.

Глава 36. Обеспечение прав работников на охрану труда

Статья 219. Право работника на труд, отвечающий требованиям безопасности и гигиены

Каждый работник имеет право на:

  • рабочее место, соответствующее требованиям охраны труда;
  • обязательное социальное страхование от несчастных случаев на производстве и профессиональных заболеваний в соответствии с федеральным законом;
  • получение достоверной информации от работодателя, соответствующих государственных органов и общественных организаций об условиях и охране труда на рабочем месте, о существующем риске повреждения здоровья, а также о мерах по защите от воздействия вредных и (или) опасных производственных факторов;
  • отказ от выполнения работ в случае возникновения опасности для его жизни и здоровья вследствие нарушения требований охраны труда, за исключением случаев, предусмотренных федеральными законами, до устранения такой опасности;
  • обеспечение средствами индивидуальной и коллективной защиты в соответствии с требованиями охраны труда за счет средств работодателя;
  • обучение безопасным методам и приемам труда за счет средств работодателя;
  • профессиональную переподготовку за счет средств работодателя в случае ликвидации рабочего места вследствие нарушения требований охраны труда;
  • запрос о проведении проверки условий и охраны труда на его рабочем месте органами государственного надзора и контроля за соблюдением законодательства о труде и охране труда, работниками, осуществляющими государственную экспертизу условий труда, а также органами профсоюзного контроля за соблюдением законодательства о труде и охране труда;
  • обращение в органы государственной власти Российской Федерации, органы государственной власти субъектов Российской Федерации и органы местного самоуправления, к работодателю, в объединения работодателей, а также в профессиональные союзы, их объединения и иные уполномоченные работниками представительные органы по вопросам охраны труда;
  • личное участие или участие через своих представителей в рассмотрении вопросов, связанных с обеспечением безопасных условий труда на его рабочем месте, и в расследовании происшедшего с ним несчастного случая на производстве или профессионального заболевания;
  • внеочередной медицинский осмотр (обследование) в соответствии с медицинскими рекомендациями с сохранением за ним места работы (должности) и среднего заработка во время прохождения указанного медицинского осмотра (обследования);
  • компенсации, установленные законом, коллективным договором, соглашением, трудовым договором, если он занят на тяжелых работах и работах с вредными и (или) опасными условиями труда.

Статья 220. Гарантии права работников на труд в условиях, соответствующих требованиям охраны труда

Государство гарантирует работникам защиту их права на труд в условиях, соответствующих требованиям охраны труда.

Условия труда, предусмотренные трудовым договором, должны соответствовать требованиям охраны труда.

На время приостановления работ органами государственного надзора и контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, вследствие нарушения требований охраны труда не по вине работника за ним сохраняются место работы (должность) и средний заработок.

При отказе работника от выполнения работ в случае возникновения опасности для его жизни и здоровья, за исключением случаев, предусмотренных федеральными законами, работодатель обязан предоставить работнику другую работу на время устранения такой опасности.

В случае, если предоставление другой работы по объективным причинам работнику невозможно, время простоя работника до устранения опасности для его жизни и здоровья оплачивается работодателем в соответствии с настоящим Кодексом и иными федеральными законами.

В случае необеспечения работника в соответствии с установленными нормами средствами индивидуальной и коллективной защиты работодатель не имеет права требовать от работника исполнения трудовых обязанностей и обязан оплатить возникший по этой причине простой в соответствии с настоящим Кодексом.

Отказ работника от выполнения работ в случае возникновения опасности для его жизни и здоровья вследствие нарушения требований охраны труда либо от выполнения тяжелых работ и работ с вредными и (или) опасными условиями труда, не предусмотренных трудовым договором, не влечет за собой привлечения его к дисциплинарной ответственности.

В случае причинения вреда жизни и здоровью работника при исполнении им трудовых обязанностей возмещение указанного вреда осуществляется в соответствии с федеральным законом.

В целях предупреждения и устранения нарушений законодательства об охране труда государство обеспечивает организацию и осуществление государственного надзора и контроля за соблюдением требований охраны труда и устанавливает ответственность работодателя и должностных лиц за нарушение указанных требований.

Статья 221. Обеспечение работников средствами индивидуальной защиты

На работах с вредными и (или) опасными условиями труда, а также на работах, выполняемых в особых температурных условиях или связанных с загрязнением, работникам выдаются сертифицированные средства индивидуальной защиты, смывающие и обезвреживающие средства в соответствии с нормами, утвержденными в порядке, установленном Правительством Российской Федерации.

Приобретение, хранение, стирка, чистка, ремонт, дезинфекция и обезвреживание средств индивидуальной защиты работников осуществляются за счет средств работодателя.

Работодатель обязан обеспечивать хранение, стирку, сушку, дезинфекцию, дегазацию, дезактивацию и ремонт выданных работникам по установленным нормам специальной одежды, специальной обуви и других средств индивидуальной защиты.

Статья 222. Выдача молока и лечебно-профилактического питания

На работах с вредными условиями труда работникам выдаются бесплатно по установленным нормам молоко или другие равноценные пищевые продукты.

На работах с особо вредными условиями труда предоставляется бесплатно по установленным нормам лечебно-профилактическое питание.

Нормы и условия бесплатной выдачи молока или других равноценных пищевых продуктов, а также лечебно-профилактического питания утверждаются в порядке, установленном Правительством Российской Федерации.

Статья 223. Санитарно-бытовое и лечебно-профилактическое обслуживание работников

Обеспечение санитарно-бытового и лечебно-профилактического обслуживания работников организаций в соответствии с требованиями охраны труда возлагается на работодателя. В этих целях в организации по установленным нормам оборудуются санитарно-бытовые помещения, помещения для приема пищи, помещения для оказания медицинской помощи, комнаты для отдыха в рабочее время и психологической разгрузки; создаются санитарные посты с аптечками, укомплектованными набором лекарственных средств и препаратов для оказания первой медицинской помощи; устанавливаются аппараты (устройства) для обеспечения работников горячих цехов и участков газированной соленой водой и другое.

Перевозка в лечебные учреждения или к месту жительства работников, пострадавших от несчастных случаев на производстве и профессиональных заболеваний, а также по иным медицинским показаниям производится транспортными средствами организации либо за ее счет.

Статья 224. Дополнительные гарантии охраны труда отдельным категориям работников

В случаях, предусмотренных законами и иными нормативными правовыми актами, работодатель обязан: соблюдать установленные для отдельных категорий работников ограничения на привлечение их к выполнению тяжелых работ и работ с вредными условиями труда, к выполнению работ в ночное время, а также к сверхурочным работам; осуществлять перевод работников, нуждающихся по состоянию здоровья в предоставлении им более легкой работы, на другую работу в соответствии с медицинским заключением с соответствующей оплатой; устанавливать перерывы для отдыха, включаемые в рабочее время; создавать для инвалидов условия труда в соответствии с индивидуальной программой реабилитации; проводить другие мероприятия.

Статья 225. Обучение и профессиональная подготовка в области охраны труда

Все работники организации, в том числе ее руководитель, обязаны проходить обучение по охране труда и проверку знаний требований охраны труда в порядке, установленном Правительством Российской Федерации.

Для всех поступающих на работу лиц, а также для работников, переводимых на другую работу, работодатель или уполномоченное им лицо обязаны проводить инструктаж по охране труда, организовывать обучение безопасным методам и приемам выполнения работ и оказания первой помощи пострадавшим.

Работодатель обеспечивает обучение лиц, поступающих на работу с вредными и (или) опасными условиями труда, безопасным методам и приемам выполнения работ со стажировкой на рабочем месте и сдачей экзаменов и проведение их периодического обучения по охране труда и проверку знаний требований охраны труда в период работы.

Государство содействует организации обучения по охране труда в образовательных учреждениях начального общего, основного общего, среднего (полного) общего образования и начального профессионального, среднего профессионального, высшего профессионального и послевузовского профессионального образования.

Государство обеспечивает профессиональную подготовку специалистов по охране труда в образовательных учреждениях среднего профессионального и высшего профессионального образования.

Статья 226. Финансирование мероприятий по улучшению условий и охраны труда

Финансирование мероприятий по улучшению условий и охраны труда осуществляется за счет средств федерального бюджета, бюджетов субъектов Российской Федерации, местных бюджетов, внебюджетных источников в порядке, установленном законами, иными нормативными правовыми актами и актами органов местного самоуправления.

Финансирование мероприятий по улучшению условий и охраны труда может осуществляться также за счет:

  • средств от штрафов, взыскиваемых за нарушение трудового законодательства, перечисляемых и распределяемых в соответствии с федеральным законом, а также в порядке, установленном Правительством Российской Федерации;
  • добровольных взносов организаций и физических лиц.

Финансирование мероприятий по улучшению условий и охраны труда в организациях независимо от организационно-правовых форм (за исключением федеральных казенных предприятий и федеральных учреждений) осуществляется в размере не менее 0,1 процента суммы затрат на производство продукции (работ, услуг), а в организациях, занимающихся эксплуатационной деятельностью, - в размере не менее 0,7 процента суммы эксплуатационных расходов.

В отраслях экономики, субъектах Российской Федерации, на территориях, а также в организациях могут создаваться фонды охраны труда в соответствии с законодательством Российской Федерации и законодательством субъектов Российской Федерации.

Работник не несет расходов на финансирование мероприятий по улучшению условий и охраны труда.

Статья 227. Несчастные случаи на производстве, подлежащие расследованию и учету

Расследованию и учету в соответствии с настоящей главой подлежат несчастные случаи на производстве, происшедшие с работниками и другими лицами, в том числе подлежащими обязательному социальному страхованию от несчастных случаев на производстве и профессиональных заболеваний при исполнении ими трудовых обязанностей и работы по заданию организации или работодателя - физического лица.

К указанным лицам относятся:

  • работники, выполняющие работу по трудовому договору;
  • студенты образовательных учреждений высшего и среднего профессионального образования, учащиеся образовательных учреждений среднего, начального профессионального образования и образовательных учреждений основного общего образования, проходящие производственную практику в организациях;
  • лица, осужденные к лишению свободы и привлекаемые к труду администрацией организации;
  • другие лица, участвующие в производственной деятельности организации или индивидуального предпринимателя.

Расследуются и подлежат учету как несчастные случаи на производстве: травма, в том числе нанесенная другим лицом; острое отравление; тепловой удар; ожог; обморожение; утопление; поражение электрическим током, молнией, излучением; укусы насекомых и пресмыкающихся, телесные повреждения, нанесенные животными; повреждения, полученные в результате взрывов, аварий, разрушения зданий, сооружений и конструкций, стихийных бедствий и других чрезвычайных ситуаций, - повлекшие за собой необходимость перевода работника на другую работу, временную или стойкую утрату им трудоспособности либо смерть работника, если они произошли:

  • в течение рабочего времени на территории организации или вне ее (в том числе во время установленных перерывов), а также в течение времени, необходимого для приведения в порядок орудий производства и одежды перед началом и после окончания работы, или при выполнении работ в сверхурочное время, выходные и нерабочие праздничные дни;
  • при следовании к месту работы или с работы на транспорте, предоставленном работодателем (его представителем), либо на личном транспорте в случае использования указанного транспорта в производственных целях по распоряжению работодателя (его представителя) либо по соглашению сторон трудового договора;
  • при следовании к месту служебной командировки и обратно;
  • при следовании на транспортном средстве в качестве сменщика во время междусменного отдыха (водитель-сменщик на транспортном средстве, проводник или механик рефрижераторной секции в поезде и другие);
  • при работе вахтовым методом во время междусменного отдыха, а также при нахождении на судне в свободное от вахты и судовых работ время;
  • при привлечении работника в установленном порядке к участию в ликвидации последствий катастрофы, аварии и других чрезвычайных происшествий природного и техногенного характера;
  • при осуществлении действий, не входящих в трудовые обязанности работника, но совершаемых в интересах работодателя (его представителя) или направленных на предотвращение аварии или несчастного случая.

Несчастный случай на производстве является страховым случаем, если он произошел с работником, подлежащим обязательному социальному страхованию от несчастных случаев на производстве и профессиональных заболеваний.

Статья 228. Обязанности работодателя при несчастном случае на производстве

При несчастном случае на производстве работодатель (его представитель) обязан:

  • немедленно организовать первую помощь пострадавшему и при необходимости доставку его в учреждение здравоохранения;
  • принять неотложные меры по предотвращению развития аварийной ситуации и воздействия травмирующих факторов на других лиц;
  • сохранить до начала расследования несчастного случая на производстве обстановку, какой она была на момент происшествия, если это не угрожает жизни и здоровью других лиц и не ведет к аварии, а в случае невозможности ее сохранения - зафиксировать сложившуюся обстановку (составить схемы, сделать фотографии и произвести другие мероприятия);
  • обеспечить своевременное расследование несчастного случая на производстве и его учет в соответствии с настоящей главой;
  • немедленно проинформировать о несчастном случае на производстве родственников пострадавшего, а также направить сообщение в органы и организации, определенные настоящим Кодексом и иными нормативными правовыми актами.

При групповом несчастном случае на производстве (два человека и более), тяжелом несчастном случае на производстве, несчастном случае на производстве со смертельным исходом работодатель (его представитель) в течение суток обязан сообщить соответственно:

1) о несчастном случае, происшедшем в организации:

  • в соответствующую государственную инспекцию труда;
  • в прокуратуру по месту происшествия несчастного случая;
  • в федеральный орган исполнительной власти по ведомственной принадлежности;
  • в орган исполнительной власти субъекта Российской Федерации;
  • в организацию, направившую работника, с которым произошел несчастный случай;
  • в территориальные объединения организаций профсоюзов;
  • в территориальный орган государственного надзора, если несчастный случай произошел в организации или на объекте, подконтрольных этому органу;
  • страховщику по вопросам обязательного социального страхования от несчастных случаев на производстве и профессиональных заболеваний;

2) о несчастном случае, происшедшем у работодателя - физического лица:

  • в соответствующую государственную инспекцию труда;
  • в прокуратуру по месту нахождения работодателя - физического лица;
  • в орган исполнительной власти субъекта Российской Федерации;
  • в территориальный орган государственного надзора, если несчастный случай произошел на объекте, подконтрольном этому органу;
  • страховщику по вопросам обязательного социального страхования от несчастных случаев на производстве и профессиональных заболеваний;

3) о несчастном случае, происшедшем на судне:

  • работодателю (судовладельцу), а при нахождении в заграничном плавании - также в соответствующее консульство Российской Федерации. Судовладелец при получении сообщения о несчастном случае, происшедшем на судне, обязан сообщить об этом:

а) если несчастный случай произошел на судне морского транспорта:

        • в соответствующую государственную инспекцию труда;
        • в транспортную прокуратуру;
        • в федеральный орган исполнительной власти, ведающий вопросами морского транспорта;
        • в федеральный орган исполнительной власти, уполномоченный на осуществление государственного регулирования безопасности при использовании атомной энергии, если несчастный случай произошел на ядерной энергетической установке судна или при перевозке ядерных материалов, радиоактивных веществ и отходов;
        • в территориальные объединения организаций профсоюзов;
        • страховщику по вопросам обязательного социального страхования от несчастных случаев на производстве и профессиональных заболеваний;

б) если несчастный случай произошел на судне рыбопромыслового флота:

        • в соответствующую государственную инспекцию труда;
        • в прокуратуру по месту регистрации судна;
        • в федеральный орган исполнительной власти, ведающий вопросами рыболовства;
        • в территориальные объединения организаций профсоюзов;
        • страховщику по вопросам обязательного социального страхования от несчастных случаев на производстве и профессиональных заболеваний.

О случаях острого отравления работодатель (его представитель) сообщает также в соответствующий орган санитарно-эпидемиологического надзора.

Статья 229. Порядок расследования несчастных случаев на производстве

Для расследования несчастного случая на производстве в организации работодатель незамедлительно создает комиссию в составе не менее трех человек. В состав комиссии включаются специалист по охране труда или лицо, назначенное ответственным за организацию работы по охране труда приказом (распоряжением) работодателя, представители работодателя, представители профсоюзного органа или иного уполномоченного работниками представительного органа, уполномоченный по охране труда. Комиссию возглавляет работодатель или уполномоченный им представитель. Состав комиссии утверждается приказом (распоряжением) работодателя. Руководитель, непосредственно отвечающий за безопасность труда на участке (объекте), где произошел несчастный случай, в состав комиссии не включается.

В расследовании несчастного случая на производстве у работодателя - физического лица принимают участие указанный работодатель или уполномоченный его представитель, доверенное лицо пострадавшего, специалист по охране труда, который может привлекаться к расследованию несчастного случая и на договорной основе.

Несчастный случай на производстве, происшедший с лицом, направленным для выполнения работ к другому работодателю, расследуется комиссией, образованной работодателем, у которого произошел несчастный случай. В состав данной комиссии входит уполномоченный представитель работодателя, направившего это лицо. Неприбытие или несвоевременное прибытие указанного представителя не является основанием для изменения сроков расследования.

Несчастный случай, происшедший с работником организации, производящей работы на выделенном участке другой организации, расследуется и учитывается организацией, производящей эти работы. В этом случае комиссия, проводившая расследование несчастного случая, информирует руководителя организации, на территории которой производились эти работы, о своих выводах.

Несчастный случай, происшедший с работником при выполнении работы по совместительству, расследуется и учитывается по месту, где производилась работа по совместительству.

Расследование несчастного случая на производстве, происшедшего в результате аварии транспортного средства, проводится комиссией, образуемой работодателем с обязательным использованием материалов расследования, проведенного соответствующим государственным органом надзора и контроля.

Каждый работник или уполномоченный им представитель имеет право на личное участие в расследовании несчастного случая на производстве, происшедшего с работником.

Для расследования группового несчастного случая на производстве, тяжелого несчастного случая на производстве, несчастного случая на производстве со смертельным исходом в состав комиссии также включаются государственный инспектор по охране труда, представители органа исполнительной власти субъекта Российской Федерации или органа местного самоуправления (по согласованию), представитель территориального объединения организаций профессиональных союзов. Работодатель образует комиссию и утверждает ее состав во главе с государственным инспектором по охране труда.

По требованию пострадавшего (в случае смерти пострадавшего - его родственников) в расследовании несчастного случая может принимать участие его доверенное лицо. В случае, если доверенное лицо не участвует в расследовании, работодатель или уполномоченный им его представитель либо председатель комиссии обязан по требованию доверенного лица ознакомить его с материалами расследования.

В случае острого отравления или радиационного воздействия, превысившего установленные нормы, в состав комиссии включается также представитель органа санитарно-эпидемиологической службы Российской Федерации.

Если несчастный случай явился следствием нарушений в работе, влияющих на обеспечение ядерной, радиационной и технической безопасности на объектах использования атомной энергии, то в состав комиссии включается также представитель территориального органа федерального надзора по ядерной и радиационной безопасности.

При несчастном случае, происшедшем в организациях и на объектах, подконтрольных территориальным органам федерального горного и промышленного надзора, состав комиссии утверждается руководителем соответствующего территориального органа. Возглавляет комиссию представитель этого органа.

При групповом несчастном случае на производстве с числом погибших пять человек и более в состав комиссии включаются также представители федеральной инспекции труда, федерального органа исполнительной власти по ведомственной принадлежности и представители общероссийского объединения профессиональных союзов. Председателем комиссии является главный государственный инспектор по охране труда соответствующей государственной инспекции труда, а на объектах, подконтрольных территориальному органу федерального горного и промышленного надзора - руководитель этого территориального органа. На судне состав комиссии формируется федеральным органом исполнительной власти, ведающим вопросами транспорта, либо федеральным органом исполнительной власти, ведающим вопросами рыболовства, в соответствии с принадлежностью судна.

При крупных авариях с числом погибших 15 человек и более расследование проводится комиссией, состав которой утверждается Правительством Российской Федерации.

Расследование обстоятельств и причин несчастного случая на производстве, который не является групповым и не относится к категории тяжелых несчастных случаев или несчастных случаев со смертельным исходом, проводится комиссией в течение трех дней.

Расследование группового несчастного случая на производстве, тяжелого несчастного случая на производстве и несчастного случая на производстве со смертельным исходом проводится комиссией в течение 15 дней.

Несчастный случай на производстве, о котором не было своевременно сообщено работодателю или в результате которого нетрудоспособность у пострадавшего наступила не сразу, расследуется комиссией по заявлению пострадавшего или его доверенного лица в течение одного месяца со дня поступления указанного заявления.

При необходимости проведения дополнительной проверки обстоятельств несчастного случая, получения соответствующих медицинских и иных заключений указанные в настоящей статье сроки могут быть продлены председателем комиссии, но не более чем на 15 дней.

В каждом случае расследования несчастного случая на производстве комиссия выявляет и опрашивает очевидцев происшествия, лиц, допустивших нарушения нормативных требований по охране труда, получает необходимую информацию от работодателя и по возможности - объяснения от пострадавшего.

При расследовании несчастного случая на производстве в организации по требованию комиссии работодатель за счет собственных средств обеспечивает:

  • выполнение технических расчетов, проведение лабораторных исследований, испытаний, других экспертных работ и привлечение в этих целях специалистов-экспертов;
  • фотографирование места происшествия и поврежденных объектов, составление планов, эскизов, схем;
  • предоставление транспорта, служебного помещения, средств связи, специальной одежды, специальной обуви и других средств индивидуальной защиты, необходимых для проведения расследования.

При расследовании несчастного случая на производстве у работодателя - физического лица необходимые мероприятия и условия проведения расследования определяются председателем комиссии.

В целях расследования группового несчастного случая на производстве, тяжелого несчастного случая на производстве, несчастного случая на производстве со смертельным исходом подготавливаются следующие документы:

  • приказ (распоряжение) работодателя о создании комиссии по расследованию несчастного случая;
  • планы, эскизы, схемы, а при необходимости - фото-и видеоматериалы места происшествия;
  • документы, характеризующие состояние рабочего места, наличие опасных и вредных производственных факторов;
  • выписки из журналов регистрации инструктажей по охране труда и протоколов проверки знаний пострадавших по охране труда;
  • протоколы опросов очевидцев несчастного случая и должностных лиц, объяснения пострадавших;
  • экспертные заключения специалистов, результаты лабораторных исследований и экспериментов;
  • медицинское заключение о характере и степени тяжести повреждения, причиненного здоровью пострадавшего, или причине его смерти, о нахождении пострадавшего в момент несчастного случая в состоянии алкогольного, наркотического или токсического опьянения;
  • копии документов, подтверждающих выдачу пострадавшему специальной одежды, специальной обуви и других средств индивидуальной зашиты в соответствии с действующими нормами;
  • выписки из ранее выданных на данном производстве (объекте) предписаний государственных инспекторов по охране труда и должностных лиц территориального органа государственного надзора (если несчастный случай произошел в организации или на объекте, подконтрольных этому органу), а также выписки из представлений профсоюзных инспекторов труда об устранении выявленных нарушений нормативных требований по охране труда;
  • другие документы по усмотрению комиссии.

Для работодателя - физического лица перечень представляемых материалов определяется председателем комиссии, проводившей расследование.

На основании собранных документов и материалов комиссия устанавливает обстоятельства и причины несчастного случая, определяет, был ли пострадавший в момент несчастного случая связан с производственной деятельностью работодателя и объяснялось ли его пребывание на месте происшествия исполнением им трудовых обязанностей, квалифицирует несчастный случай как несчастный случай на производстве или как несчастный случай, не связанный с производством, определяет лиц, допустивших нарушения требований безопасности и охраны труда, законов и иных нормативных правовых актов, и определяет меры по устранению причин и предупреждению несчастных случаев на производстве.

Если при расследовании несчастного случая с застрахованным комиссией установлено, что грубая неосторожность застрахованного содействовала возникновению или увеличению вреда, причиненного его здоровью, то с учетом заключения профсоюзного органа или иного уполномоченного застрахованным представительного органа данной организации комиссия определяет степень вины застрахованного в процентах.

Порядок расследования несчастных случаев на производстве, учитывающий особенности отдельных отраслей и организаций, а также формы документов, необходимых для расследования несчастных случаев на производстве, утверждаются в порядке, установленном Правительством Российской Федерации.

Статья 230. Оформление материалов расследования несчастных случаев на производстве и их учет

По каждому несчастному случаю на производстве, вызвавшему необходимость перевода работника в соответствии с медицинским заключением на другую работу, потерю работником трудоспособности на срок не менее одного дня либо повлекшему его смерть, оформляется акт о несчастном случае на производстве в двух экземплярах на русском языке либо на русском языке и государственном языке соответствующего субъекта Российской Федерации.

При групповом несчастном случае на производстве акт составляется на каждого пострадавшего отдельно.

Если несчастный случай на производстве произошел с работником, состоящим в трудовых отношениях с другим работодателем, то акт о несчастном случае на производстве составляется в трех экземплярах, два из которых вместе с документами и материалами расследования несчастного случая и актом расследования направляются работодателю, с которым пострадавший состоит (состоял) в трудовых отношениях. Третий экземпляр акта, документы и материалы расследования остаются у работодателя, где произошел несчастный случай.

При несчастном случае на производстве с застрахованным составляется дополнительный экземпляр акта о несчастном случае на производстве.

Результаты расследования несчастных случаев на производстве рассматриваются работодателем с участием профсоюзного органа данной организации для принятия решений, направленных на профилактику несчастных случаев на производстве.

В акте о несчастном случае на производстве должны быть подробно изложены обстоятельства и причины несчастного случая на производстве, а также указаны лица, допустившие нарушения требований безопасности и охраны труда. В случае установления факта грубой неосторожности застрахованного, содействовавшей возникновению или увеличению размера вреда, причиненного его здоровью, в акте указывается степень вины застрахованного в процентах, определенная комиссией по расследованию несчастного случая на производстве.

Акт о несчастном случае на производстве подписывается членами комиссии, утверждается работодателем (уполномоченным им представителем) и заверяется печатью, а также регистрируется в журнале регистрации несчастных случаев на производстве.

Работодатель (уполномоченный им представитель) в трехдневный срок после утверждения акта о несчастном случае на производстве обязан выдать один экземпляр указанного акта пострадавшему, а при несчастном случае на производстве со смертельным исходом - родственникам либо доверенному лицу погибшего (по их требованию). Второй экземпляр акта о несчастном случае вместе с материалами расследования хранится в течение 45 лет по месту работы пострадавшего на момент несчастного случая на производстве. При страховых случаях третий экземпляр акта о несчастном случае и материалы расследования работодатель направляет в исполнительный орган страховщика (по месту регистрации в качестве страхователя).

По результатам расследования группового несчастного случая на производстве, тяжелого несчастного случая на производстве или несчастного случая на производстве со смертельным исходом комиссия (в установленных случаях - государственный инспектор по охране труда) составляет акт о расследовании соответствующего несчастного случая на производстве.

Акты о расследовании группового несчастного случая на производстве, тяжелого несчастного случая на производстве, несчастного случая на производстве со смертельным исходом с документами и материалами расследования, прилагаемыми к соответствующему акту, и копии актов о несчастном случае на производстве на каждого пострадавшего председателем комиссии в трехдневный срок после их утверждения направляются в прокуратуру, в которую сообщалось о несчастном случае на производстве, а при страховом случае - также в исполнительный орган страховщика (по месту регистрации страхователя). Копии указанных документов направляются также в соответствующую государственную инспекцию труда и территориальный орган соответствующего федерального надзора - по несчастным случаям, происшедшим в подконтрольных им организациях (на объектах).

Копии актов о расследовании групповых несчастных случаев на производстве, тяжелых несчастных случаев на производстве, несчастных случаев на производстве со смертельным исходом вместе с копиями актов о несчастном случае на производстве на каждого пострадавшего председателем комиссии направляются в федеральную инспекцию труда и федеральный орган исполнительной власти по ведомственной принадлежности для анализа состояния и причин производственного травматизма в Российской Федерации и разработки предложений по его профилактике.

Расследованию подлежат и квалифицируются как несчастные случаи, не связанные с производством, с оформлением акта произвольной формы:

  • смерть вследствие общего заболевания или самоубийства, подтвержденная в установленном порядке учреждением здравоохранения и следственными органами;
  • смерть или повреждение здоровья, единственной причиной которых явилось (по заключению учреждения здравоохранения) алкогольное, наркотическое или токсическое опьянение (отравление) работника, не связанное с нарушениями технологического процесса, где используются технические спирты, ароматические, наркотические и другие аналогичные вещества;
  • несчастный случай, происшедший при совершении пострадавшим проступка, содержащего по заключению правоохранительных органов признаки уголовно наказуемого деяния.

Акт произвольной формы вместе с материалами расследования хранится в течение 45 лет.

По окончании временной нетрудоспособности пострадавшего работодатель (уполномоченный им представитель) обязан направить в соответствующую государственную инспекцию труда, а в необходимых случаях - в территориальный орган государственного надзора информацию о последствиях несчастного случая на производстве и мерах, принятых в целях предупреждения несчастных случаев.

О несчастных случаях на производстве, которые по прошествии времени перешли в категорию тяжелых или несчастных случаев со смертельным исходом, работодатель (уполномоченный им представитель) сообщает в соответствующую государственную инспекцию труда, о страховых случаях - в исполнительный орган страховщика (по месту регистрации страхователя), в соответствующий профсоюзный орган, а если они произошли на объектах, подконтрольных территориальным органам соответствующего федерального надзора, - в эти органы.

Государственный инспектор по охране труда при выявлении сокрытого несчастного случая на производстве, поступлении жалобы, заявления, иного обращения пострадавшего, его доверенного лица или родственников погибшего в результате несчастного случая о несогласии их с выводами комиссии по расследованию, а также при поступлении от работодателя (уполномоченного им представителя) информации о последствиях несчастного случая на производстве по окончании временной нетрудоспособности пострадавшего проводит расследование несчастного случая на производстве в соответствии с требованиями настоящей главы независимо от срока давности несчастного случая, как правило, с привлечением профсоюзного инспектора труда, а при необходимости - представителя другого органа государственного надзора.

По результатам расследования государственный инспектор по охране труда составляет заключение, а также выдает предписание, которые являются обязательными для исполнения работодателем (уполномоченным им представителем).

Государственный инспектор по охране труда имеет право обязать работодателя (уполномоченного им представителя) составить новый акт о несчастном случае на производстве, если имеющийся акт оформлен с нарушениями или не соответствует материалам расследования несчастного случая. В этом случае прежний акт о несчастном случае на производстве признается утратившим силу на основании решения работодателя (уполномоченного им представителя) или государственного инспектора по охране труда.

Статья 231. Рассмотрение разногласий по вопросам расследования, оформления и учета несчастных случаев на производстве

Разногласия по вопросам расследования, оформления и учета несчастных случаев на производстве, непризнания работодателем (уполномоченным им представителем) несчастного случая, отказа в проведении расследования несчастного случая и составления соответствующего акта, несогласия пострадавшего или его доверенного лица с содержанием этого акта рассматриваются соответствующими органами государственной инспекции труда или судом. В этих случаях подача жалобы не является основанием для неисполнения работодателем (уполномоченным им представителем) решений государственного инспектора по охране труда.


 Раздел XI

Раздел XI. Материальная ответственность сторон трудового договора

Глава 37. Общие положения. 1

Статья 232. Обязанность стороны трудового договора возместить ущерб, причиненный ею другой стороне этого договора. 1

Статья 233. Условия наступления материальной ответственности стороны трудового договора 2

Глава 38. Материальная ответственность работодателя перед работником.. 2

Статья 234. Обязанность работодателя возместить работнику материальный ущерб, причиненный в результате незаконного лишения его возможности трудиться. 2

Статья 235. Материальная ответственность работодателя за ущерб, причиненный имуществу работника. 2

Статья 236. Материальная ответственность работодателя за задержку выплаты заработной платы 3

Статья 237. Возмещение морального вреда, причиненного работнику. 3

Глава 39. Материальная ответственность работника. 3

Статья 238. Материальная ответственность работника за ущерб, причиненный работодателю 3

Статья 239. Обстоятельства, исключающие материальную ответственность работника 4

Статья 240. Право работодателя на отказ от взыскания ущерба с работника. 4

Статья 241. Пределы материальной ответственности работника. 4

Статья 242. Полная материальная ответственность работника. 4

Статья 243. Случаи полной материальной ответственности. 4

Статья 244. Письменные договоры о полной материальной ответственности работников 5

Статья 245. Коллективная (бригадная) материальная ответственность за причинение ущерба 5

Статья 246. Определение размера причиненного ущерба. 5

Статья 247. Обязанность работодателя устанавливать размер причиненного ему ущерба и причину его возникновения. 6

Статья 248. Порядок взыскания ущерба. 6

Статья 249. Возмещение затрат, связанных с обучением работника. 6

Статья 250. Снижение органом по рассмотрению трудовых споров размера ущерба, подлежащего взысканию с работника. 7

Глава 37. Общие положения

Статья 232. Обязанность стороны трудового договора возместить ущерб, причиненный ею другой стороне этого договора

Сторона трудового договора (работодатель или работник), причинившая ущерб другой стороне, возмещает этот ущерб в соответствии с настоящим Кодексом и иными федеральными законами.

Трудовым договором или заключаемыми в письменной форме соглашениями, прилагаемыми к нему, может конкретизироваться материальная ответственность сторон этого договора. При этом договорная ответственность работодателя перед работником не может быть ниже, а работника перед работодателем - выше, чем это предусмотрено настоящим Кодексом или иными федеральными законами.

Расторжение трудового договора после причинения ущерба не влечет за собой освобождения стороны этого договора от материальной ответственности, предусмотренной настоящим Кодексом или иными федеральными законами.

Статья 233. Условия наступления материальной ответственности стороны трудового договора

Материальная ответственность стороны трудового договора наступает за ущерб, причиненный ею другой стороне этого договора в результате ее виновного противоправного поведения (действий или бездействия), если иное не предусмотрено настоящим Кодексом или иными федеральными законами.

Каждая из сторон трудового договора обязана доказать размер причиненного ей ущерба.

Глава 38. Материальная ответственность работодателя перед работником

Статья 234. Обязанность работодателя возместить работнику материальный ущерб, причиненный в результате незаконного лишения его возможности трудиться

Работодатель обязан возместить работнику не полученный им заработок во всех случаях незаконного лишения его возможности трудиться. Такая обязанность, в частности, наступает, если заработок не получен в результате:

  • незаконного отстранения работника от работы, его увольнения или перевода на другую работу;
  • отказа работодателя от исполнения или несвоевременного исполнения решения органа по рассмотрению трудовых споров или государственного правового инспектора труда о восстановлении работника на прежней работе;
  • задержки работодателем выдачи работнику трудовой книжки, внесения в трудовую книжку неправильной или не соответствующей законодательству формулировки причины увольнения работника;
  • других случаев, предусмотренных федеральными законами и коллективным договором.

Статья 235. Материальная ответственность работодателя за ущерб, причиненный имуществу работника

Работодатель, причинивший ущерб имуществу работника, возмещает этот ущерб в полном объеме. Размер ущерба исчисляется по рыночным ценам, действующим в данной местности на момент возмещения ущерба.

При согласии работника ущерб может быть возмещен в натуре.

Заявление работника о возмещении ущерба направляется им работодателю. Работодатель обязан рассмотреть поступившее заявление и принять соответствующее решение в десятидневный срок со дня его поступления. При несогласии работника с решением работодателя или неполучении ответа в установленный срок работник имеет право обратиться в суд.

Статья 236. Материальная ответственность работодателя за задержку выплаты заработной платы

При нарушении работодателем установленного срока выплаты заработной платы, оплаты отпуска, выплат при увольнении и других выплат, причитающихся работнику, работодатель обязан выплатить их с уплатой процентов (денежной компенсации) в размере не ниже одной трехсотой действующей в это время ставки рефинансирования Центрального банка Российской Федерации от не выплаченных в срок сумм за каждый день задержки начиная со следующего дня после установленного срока выплаты по день фактического расчета включительно. Конкретный размер выплачиваемой работнику денежной компенсации определяется коллективным договором или трудовым договором.

Статья 237. Возмещение морального вреда, причиненного работнику

Моральный вред, причиненный работнику неправомерными действиями или бездействием работодателя, возмещается работнику в денежной форме в размерах, определяемых соглашением сторон трудового договора.

В случае возникновения спора факт причинения работнику морального вреда и размеры его возмещения определяются судом независимо от подлежащего возмещению имущественного ущерба.

Глава 39. Материальная ответственность работника

Статья 238. Материальная ответственность работника за ущерб, причиненный работодателю

Работник обязан возместить работодателю причиненный ему прямой действительный ущерб. Неполученные доходы (упущенная выгода) взысканию с работника не подлежат.

Под прямым действительным ущербом понимается реальное уменьшение наличного имущества работодателя или ухудшение состояния указанного имущества (в том числе имущества третьих лиц, находящегося у работодателя, если работодатель несет ответственность за сохранность этого имущества), а также необходимость для работодателя произвести затраты либо излишние выплаты на приобретение или восстановление имущества.

Работник несет материальную ответственность как за прямой действительный ущерб, непосредственно причиненный им работодателю, так и за ущерб, возникший у работодателя в результате возмещения им ущерба иным лицам.

Статья 239. Обстоятельства, исключающие материальную ответственность работника

Материальная ответственность работника исключается в случаях возникновения ущерба вследствие непреодолимой силы, нормального хозяйственного риска, крайней необходимости или необходимой обороны либо неисполнения работодателем обязанности по обеспечению надлежащих условий для хранения имущества, вверенного работнику.

Статья 240. Право работодателя на отказ от взыскания ущерба с работника

Работодатель имеет право с учетом конкретных обстоятельств, при которых был причинен ущерб, полностью или частично отказаться от его взыскания с виновного работника.

Статья 241. Пределы материальной ответственности работника

За причиненный ущерб работник несет материальную ответственность в пределах своего среднего месячного заработка, если иное не предусмотрено настоящим Кодексом или иными федеральными законами.

Статья 242. Полная материальная ответственность работника

Полная материальная ответственность работника состоит в его обязанности возмещать причиненный ущерб в полном размере.

Материальная ответственность в полном размере причиненного ущерба может возлагаться на работника лишь в случаях, предусмотренных настоящим Кодексом или иными федеральными законами.

Работники в возрасте до восемнадцати лет несут полную материальную ответственность лишь за умышленное причинение ущерба, за ущерб, причиненный в состоянии алкогольного, наркотического или токсического опьянения, а также за ущерб, причиненный в результате совершения преступления или административного проступка.

Статья 243. Случаи полной материальной ответственности

Материальная ответственность в полном размере причиненного ущерба возлагается на работника в следующих случаях:

1) когда в соответствии с настоящим Кодексом или иными федеральными законами на работника возложена материальная ответственность в полном размере за ущерб, причиненный работодателю при исполнении работником трудовых обязанностей;

2) недостачи ценностей, вверенных ему на основании специального письменного договора или полученных им по разовому документу;

3) умышленного причинения ущерба;

4) причинения ущерба в состоянии алкогольного, наркотического или токсического опьянения;

5) причинения ущерба в результате преступных действий работника, установленных приговором суда;

6) причинения ущерба в результате административного проступка, если таковой установлен соответствующим государственным органом;

7) разглашения сведений, составляющих охраняемую законом тайну (служебную, коммерческую или иную), в случаях, предусмотренных федеральными законами;

8) причинения ущерба не при исполнении работником трудовых обязанностей.

Материальная ответственность в полном размере причиненного работодателю ущерба может быть установлена трудовым договором, заключаемым с руководителем организации, заместителями руководителя, главным бухгалтером.

Статья 244. Письменные договоры о полной материальной ответственности работников

Письменные договоры о полной индивидуальной или коллективной (бригадной) материальной ответственности, то есть о возмещении работодателю причиненного ущерба в полном размере за недостачу вверенного работникам имущества, заключаются с работниками, достигшими возраста восемнадцати лет и непосредственно обслуживающими или использующими денежные, товарные ценности или иное имущество.

Перечни работ и категорий работников, с которыми могут заключаться указанные договоры, а также типовые формы этих договоров утверждаются в порядке, устанавливаемом Правительством Российской Федерации.

Статья 245. Коллективная (бригадная) материальная ответственность за причинение ущерба

При совместном выполнении работниками отдельных видов работ, связанных с хранением, обработкой, продажей (отпуском), перевозкой, применением или иным использованием переданных им ценностей, когда невозможно разграничить ответственность каждого работника за причинение ущерба и заключить с ним договор о возмещении ущерба в полном размере, может вводиться коллективная (бригадная) материальная ответственность.

Письменный договор о коллективной (бригадной) материальной ответственности за причинение ущерба заключается между работодателем и всеми членами коллектива (бригады).

По договору о коллективной (бригадной) материальной ответственности ценности вверяются заранее установленной группе лиц, на которую возлагается полная материальная ответственность за их недостачу. Для освобождения от материальной ответственности член коллектива (бригады) должен доказать отсутствие своей вины.

При добровольном возмещении ущерба степень вины каждого члена коллектива (бригады) определяется по соглашению между всеми членами коллектива (бригады) и работодателем. При взыскании ущерба в судебном порядке степень вины каждого члена коллектива (бригады) определяется судом.

Статья 246. Определение размера причиненного ущерба

Размер ущерба, причиненного работодателю при утрате и порче имущества, определяется по фактическим потерям, исчисляемым исходя из рыночных цен, действующих в данной местности на день причинения ущерба, но не ниже стоимости имущества по данным бухгалтерского учета с учетом степени износа этого имущества.

Федеральным законом может быть установлен особый порядок определения размера подлежащего возмещению ущерба, причиненного работодателю хищением, умышленной порчей, недостачей или утратой отдельных видов имущества и других ценностей, а также в тех случаях, когда фактический размер причиненного ущерба превышает его номинальный размер.

Статья 247. Обязанность работодателя устанавливать размер причиненного ему ущерба и причину его возникновения

До принятия решения о возмещении ущерба конкретными работниками работодатель обязан провести проверку для установления размера причиненного ущерба и причин его возникновения. Для проведения такой проверки работодатель имеет право создать комиссию с участием соответствующих специалистов.

Истребование от работника объяснения в письменной форме для установления причины возникновения ущерба является обязательным.

Работник и (или) его представитель имеют право знакомиться со всеми материалами проверки и обжаловать их в порядке, установленном настоящим Кодексом.

Статья 248. Порядок взыскания ущерба

Взыскание с виновного работника суммы причиненного ущерба, не превышающей среднего месячного заработка, производится по распоряжению работодателя. Распоряжение может быть сделано не позднее одного месяца со дня окончательного установления работодателем размера причиненного работником ущерба.

Если месячный срок истек или работник не согласен добровольно возместить причиненный работодателю ущерб, а сумма причиненного ущерба, подлежащая взысканию с работника, превышает его средний месячный заработок, то взыскание осуществляется в судебном порядке.

При несоблюдении работодателем установленного порядка взыскания ущерба работник имеет право обжаловать действия работодателя в суд.

Работник, виновный в причинении ущерба работодателю, может добровольно возместить его полностью или частично. По соглашению сторон трудового договора допускается возмещение ущерба с рассрочкой платежа. В этом случае работник представляет работодателю письменное обязательство о возмещении ущерба с указанием конкретных сроков платежей. В случае увольнения работника, который дал письменное обязательство о добровольном возмещении ущерба, но отказался возместить указанный ущерб, непогашенная задолженность взыскивается в судебном порядке.

С согласия работодателя работник может передать ему для возмещения причиненного ущерба равноценное имущество или исправить поврежденное имущество.

Возмещение ущерба производится независимо от привлечения работника к дисциплинарной, административной или уголовной ответственности за действия или бездействие, которыми причинен ущерб работодателю.

Статья 249. Возмещение затрат, связанных с обучением работника

Работник обязан возместить затраты, понесенные работодателем при направлении его на обучение за счет средств работодателя, в случае увольнения без уважительных причин до истечения срока, обусловленного трудовым договором или соглашением об обучении работника за счет средств работодателя.

Статья 250. Снижение органом по рассмотрению трудовых споров размера ущерба, подлежащего взысканию с работника

Орган по рассмотрению трудовых споров может с учетом степени и формы вины, материального положения работника и других обстоятельств снизить размер ущерба, подлежащий взысканию с работника.

Снижение размера ущерба, подлежащего взысканию с работника, не производится, если ущерб причинен преступлением, совершенным в корыстных целях.


 Раздел XII

Раздел XII. Особенности регулирования труда отдельных категорий работников

Глава 40. Общие положения. 4

Статья 251. Особенности регулирования труда. 4

Статья 252. Случаи установления особенностей регулирования труда. 4

Глава 41. Особенности регулирования труда женщин, лиц с семейными обязанностями 4

Статья 253. Работы, на которых ограничивается применение труда женщин. 5

Статья 254. Перевод на другую работу беременных женщин и женщин, имеющих детей в возрасте до полутора лет. 5

Статья 255. Отпуска по беременности и родам.. 5

Статья 256. Отпуска по уходу за ребенком.. 5

Статья 257. Отпуска работникам, усыновившим ребенка. 6

Статья 258. Перерывы для кормления ребенка. 6

Статья 259. Гарантии работникам при направлении в служебные командировки, привлечении к сверхурочной работе, работе в ночное время, выходные и нерабочие праздничные дни 7

Статья 260. Гарантии женщинам при установлении очередности предоставления ежегодных оплачиваемых отпусков. 7

Статья 261. Гарантии беременным женщинам и женщинам, имеющим детей, при расторжении трудового договора. 7

Статья 262. Дополнительные выходные дни лицам, осуществляющим уход за детьми-инвалидами и инвалидами с детства. 7

Статья 263. Дополнительные отпуска без сохранения заработной платы лицам, осуществляющим уход за детьми. 8

Статья 264. Гарантии и льготы лицам, воспитывающим детей без матери. 8

Глава 42. Особенности регулирования труда работников в возрасте до восемнадцати лет 8

Статья 265. Работы, на которых запрещается применение труда лиц в возрасте до восемнадцати лет 8

Статья 266. Медицинские осмотры лиц в возрасте до восемнадцати лет. 9

Статья 267. Ежегодный основной оплачиваемый отпуск работникам в возрасте до восемнадцати лет 9

Статья 268. Запрещение направления в служебные командировки, привлечения к сверхурочной работе, работе в ночное время, в выходные и нерабочие праздничные дни работников в возрасте до восемнадцати лет. 9

Статья 269. Дополнительные гарантии работникам в возрасте до восемнадцати лет при расторжении трудового договора. 9

Статья 270. Нормы выработки для работников в возрасте до восемнадцати лет. 9

Статья 271. Оплата труда работников в возрасте до восемнадцати лет при сокращенной продолжительности ежедневной работы.. 10

Статья 272. Особенности трудоустройства лиц в возрасте до восемнадцати лет. 10

Глава 43. Особенности регулирования труда руководителя организации и членов коллегиального исполнительного органа организаций. 10

Статья 273. Общие положения. 10

Статья 274. Правовые основы регулирования труда руководителя организации. 11

Статья 275. Заключение трудового договора с руководителем организации. 11

Статья 276. Работа руководителя организации по совместительству. 11

Статья 277. Материальная ответственность руководителя организации. 11

Статья 278. Дополнительные основания для расторжения трудового договора с руководителем организации. 11

Статья 279. Расторжение трудового договора с руководителем организации по решению уполномоченного органа юридического лица либо собственника имущества организации, либо уполномоченного собственником лица (органа) 12

Статья 280. Досрочное расторжение трудового договора по инициативе руководителя организации 12

Статья 281. Особенности регулирования труда членов коллегиального исполнительного органа организации. 12

Глава 44. Особенности регулирования труда лиц, работающих по совместительству 12

Статья 282. Общие положения о работе по совместительству. 12

Статья 283. Документы, предъявляемые при приеме на работу по совместительству. 13

Статья 284. Продолжительность рабочего времени на условиях совместительства. 13

Статья 285. Оплата труда лиц, работающих по совместительству. 13

Статья 286. Отпуск при работе по совместительству. 14

Статья 287. Гарантии и компенсации лицам, работающим по совместительству. 14

Статья 288. Дополнительные основания прекращения трудового договора с лицами, работающими по совместительству. 14

Глава 45. Особенности регулирования труда работников, заключивших трудовой договор на срок до двух месяцев. 14

Статья 289. Заключение трудового договора на срок до двух месяцев. 14

Статья 290. Привлечение к работе в выходные и нерабочие праздничные дни. 14

Статья 291. Оплачиваемые отпуска. 15

Статья 292. Расторжение трудового договора. 15

Глава 46. Особенности регулирования труда работников, занятых на сезонных работах 15

Статья 293. Сезонные работы.. 15

Статья 294. Условия заключения трудового договора с работниками, занятыми на сезонных работах 15

Статья 295. Оплачиваемые отпуска работникам, занятым на сезонных работах. 15

Статья 296. Расторжение трудового договора с работниками, занятыми на сезонных работах 16

Глава 47. Особенности регулирования труда лиц, работающих вахтовым методом.. 16

Статья 297. Общие положения о работе вахтовым методом.. 16

Статья 298. Ограничения на работы вахтовым методом.. 16

Статья 299. Продолжительность вахты.. 16

Статья 300. Учет рабочего времени при работе вахтовым методом.. 17

Статья 301. Режимы труда и отдыха при работе вахтовым методом.. 17

Статья 302. Гарантии и компенсации лицам, работающим вахтовым методом.. 17

Глава 48. Особенности регулирования труда работников, работающих у работодателей - физических лиц. 18

Статья 303. Особенности трудового договора, заключаемого работником с работодателем - физическим лицом.. 18

Статья 304. Срок трудового договора. 18

Статья 305. Режимы труда и отдыха. 18

Статья 306. Изменение существенных условий трудового договора. 19

Статья 307. Прекращение трудового договора. 19

Статья 308. Разрешение индивидуальных трудовых споров. 19

Статья 309. Документы, подтверждающие работу у работодателей - физических лиц. 19

Глава 49. Особенности регулирования труда надомников. 19

Статья 310. Надомники. 19

Статья 311. Условия, при которых допускается надомный труд. 20

Статья 312. Расторжение трудового договора с надомниками. 20

Глава 50. Труд лиц, работающих в районах Крайнего Севера и приравненных к ним местностях 20

Статья 313. Гарантии и компенсации лицам, работающим в районах Крайнего Севера и приравненных к ним местностях. 20

Статья 314. Трудовой стаж, необходимый для получения гарантий и компенсаций. 20

Статья 315. Оплата труда. 20

Статья 316. Районный коэффициент к заработной плате. 20

Статья 317. Процентная надбавка к заработной плате. 21

Статья 318. Государственные гарантии работникам, уволенным в связи с ликвидацией организации, сокращением численности или штата работников. 21

Статья 319. Дополнительный выходной день. 21

Статья 320. Сокращенная рабочая неделя. 21

Статья 321. Ежегодный дополнительный оплачиваемый отпуск. 21

Статья 322. Порядок предоставления и соединения ежегодных оплачиваемых отпусков 22

Статья 323. Гарантии медицинского обслуживания. 22

Статья 324. Заключение трудового договора с лицами, прибывшими в районы Крайнего Севера и приравненные к ним местности. 22

Статья 325. Компенсация расходов на оплату стоимости проезда и провоза багажа к месту использования отпуска и обратно. 22

Статья 326. Компенсации расходов, связанных с переездом.. 23

Статья 327. Другие гарантии и компенсации. 23

Глава 51. Особенности регулирования труда работников транспорта. 24

Статья 328. Прием на работу, непосредственно связанную с движением транспортных средств 24

Статья 329. Рабочее время и время отдыха работников, труд которых непосредственно связан с движением транспортных средств. 24

Статья 330. Дисциплина работников, труд которых непосредственно связан с движением транспортных средств. 24

Глава 52. Особенности регулирования труда педагогических работников. 24

Статья 331. Право на занятие педагогической деятельностью.. 24

Статья 332. Срок трудового договора с работниками учреждений высшего профессионального образования. 25

Статья 333. Продолжительность рабочего времени педагогических работников. 25

Статья 334. Ежегодный основной удлиненный оплачиваемый отпуск. 26

Статья 335. Длительный отпуск педагогических работников. 26

Статья 336. Дополнительные основания прекращения трудового договора с педагогическим работником.. 26

Глава 53. Особенности регулирования труда работников, направляемых на работу в дипломатические представительства и консульские учреждения Российской Федерации, а также в представительства федеральных органов исполнительной власти и государственных учреждений Российской Федерации за границей. 26

Статья 337. Органы, направляющие работников в дипломатические представительства и консульские учреждения Российской Федерации, а также в представительства федеральных органов исполнительной власти и государственных учреждений Российской Федерации за границей 26

Статья 338. Трудовой договор с работником, направляемым на работу в представительство Российской Федерации за границей. 27

Статья 339. Условия труда работников, направляемых на работу в представительства Российской Федерации за границей. 27

Статья 340. Гарантии и компенсации работникам, направляемым на работу в представительства Российской Федерации за границей. 27

Статья 341. Основания прекращения работы в представительстве Российской Федерации за границей 27

Глава 54. Особенности регулирования труда работников религиозных организаций 28

Статья 342. Стороны трудового договора в религиозной организации. 28

Статья 343. Внутренние установления религиозной организации. 28

Статья 344. Особенности заключения трудового договора с религиозной организацией и его изменения. 28

Статья 345. Режим рабочего времени лиц, работающих в религиозных организациях. 29

Статья 346. Материальная ответственность работников религиозных организаций. 29

Статья 347. Прекращение трудового договора с работником религиозной организации 29

Статья 348. Рассмотрение индивидуальных трудовых споров работников религиозных организаций 29

Глава 55. Особенности регулирования труда других категорий работников. 30

Статья 349. Регулирование труда лиц, работающих в организациях Вооруженных Сил Российской Федерации и федеральных органах исполнительной власти, в которых законодательством Российской Федерации предусмотрена военная служба, а также работников, проходящих заменяющую военную службу альтернативную гражданскую службу. 30

Статья 350. Некоторые особенности регулирования труда медицинских работников. 30

Статья 351. Регулирование труда творческих работников средств массовой информации, организаций кинематографии, театров, театральных и концертных организаций, цирков и иных лиц, участвующих в создании и (или) исполнении произведений, профессиональных спортсменов. 30

Глава 40. Общие положения

Статья 251. Особенности регулирования труда

Особенности регулирования труда - нормы, частично ограничивающие применение общих правил по тем же вопросам либо предусматривающие для отдельных категорий работников дополнительные правила.

Статья 252. Случаи установления особенностей регулирования труда

Особенности регулирования труда женщин, лиц с семейными обязанностями, работников в возрасте до восемнадцати лет, руководителей организаций, лиц, работающих по совместительству, а также в других случаях устанавливаются настоящим Кодексом и иными федеральными законами.

Глава 41. Особенности регулирования труда женщин, лиц с семейными обязанностями

Статья 253. Работы, на которых ограничивается применение труда женщин

Ограничивается применение труда женщин на тяжелых работах и работах с вредными и (или) опасными условиями труда, а также на подземных работах, за исключением нефизических работ или работ по санитарному и бытовому обслуживанию.

Запрещается применение труда женщин на работах, связанных с подъемом и перемещением вручную тяжестей, превышающих предельно допустимые для них нормы.

Перечни производств, работ, профессий и должностей с вредными и (или) опасными условиями труда, на которых ограничивается применение труда женщин, и предельно допустимые нормы нагрузок для женщин при подъеме и перемещении тяжестей вручную утверждаются в порядке, установленном Правительством Российской Федерации с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений.

Статья 254. Перевод на другую работу беременных женщин и женщин, имеющих детей в возрасте до полутора лет

Беременным женщинам в соответствии с медицинским заключением и по их заявлению снижаются нормы выработки, нормы обслуживания либо эти женщины переводятся на другую работу, исключающую воздействие неблагоприятных производственных факторов, с сохранением среднего заработка по прежней работе.

До решения вопроса о предоставлении беременной женщине другой работы, исключающей воздействие неблагоприятных производственных факторов, она подлежит освобождению от работы с сохранением среднего заработка за все пропущенные вследствие этого рабочие дни за счет средств работодателя.

При прохождении обязательного диспансерного обследования в медицинских учреждениях за беременными женщинами сохраняется средний заработок по месту работы.

Женщины, имеющие детей в возрасте до полутора лет, в случае невозможности выполнения прежней работы переводятся по их заявлению на другую работу с сохранением среднего заработка по прежней работе до достижения ребенком возраста полутора лет.

Статья 255. Отпуска по беременности и родам

Женщинам по их заявлению и в соответствии с медицинским заключением предоставляются отпуска по беременности и родам продолжительностью 70 (в случае многоплодной беременности - 84) календарных дней до родов и 70 (в случае осложненных родов - 86, при рождении двух или более детей - 110) календарных дней после родов с выплатой пособия по государственному социальному страхованию в установленном законом размере.

Отпуск по беременности и родам исчисляется суммарно и предоставляется женщине полностью независимо от числа дней, фактически использованных ею до родов.

Статья 256. Отпуска по уходу за ребенком

По заявлению женщины ей предоставляется отпуск по уходу за ребенком до достижения им возраста трех лет. Порядок и сроки выплаты пособия по государственному социальному страхованию в период указанного отпуска определяются федеральным законом.

Отпуска по уходу за ребенком могут быть использованы полностью или по частям также отцом ребенка, бабушкой, дедом, другим родственником или опекуном, фактически осуществляющим уход за ребенком.

По заявлению женщины или лиц, указанных в части второй настоящей статьи, во время нахождения в отпусках по уходу за ребенком они могут работать на условиях неполного рабочего времени или на дому с сохранением права на получение пособия по государственному социальному страхованию.

На период отпуска по уходу за ребенком за работником сохраняется место работы (должность).

Отпуска по уходу за ребенком засчитываются в общий и непрерывный трудовой стаж, а также в стаж работы по специальности (за исключением случаев назначения пенсии на льготных условиях).

Статья 257. Отпуска работникам, усыновившим ребенка

Работникам, усыновившим ребенка, предоставляется отпуск на период со дня усыновления и до истечения 70 календарных дней со дня рождения усыновленного ребенка, а при одновременном усыновлении двух и более детей - 110 календарных дней со дня их рождения.

По желанию работников, усыновивших ребенка (детей), им предоставляется отпуск по уходу за ребенком до достижения им (ими) возраста трех лет.

В случае усыновления ребенка (детей) обоими супругами указанные отпуска предоставляются одному из супругов по их усмотрению.

Женщинам, усыновившим ребенка, по их желанию вместо отпуска, указанного в части первой настоящей статьи, предоставляется отпуск по беременности и родам на период со дня усыновления ребенка и до истечения 70 календарных дней, а при одновременном усыновлении двух и более детей - 110 календарных дней со дня их рождения.

Порядок предоставления указанных отпусков, обеспечивающий сохранение тайны усыновления, устанавливается Правительством Российской Федерации.

Статья 258. Перерывы для кормления ребенка

Работающим женщинам, имеющим детей в возрасте до полутора лет, предоставляются помимо перерыва для отдыха и питания дополнительные перерывы для кормления ребенка (детей) не реже чем через каждые три часа непрерывной работы продолжительностью не менее 30 минут каждый.

При наличии у работающей женщины двух и более детей в возрасте до полутора лет продолжительность перерыва для кормления устанавливается не менее одного часа.

По заявлению женщины перерывы для кормления ребенка (детей) присоединяются к перерыву для отдыха и питания либо в суммированном виде переносятся как на начало, так и на конец рабочего дня (рабочей смены) с соответствующим его (ее) сокращением.

Перерывы для кормления ребенка (детей) включаются в рабочее время и подлежат оплате в размере среднего заработка.

Статья 259. Гарантии работникам при направлении в служебные командировки, привлечении к сверхурочной работе, работе в ночное время, выходные и нерабочие праздничные дни

Запрещаются направление в служебные командировки, привлечение к сверхурочной работе, работе в ночное время, выходные и нерабочие праздничные дни беременных женщин.

Направление в служебные командировки, привлечение к сверхурочной работе, работе в ночное время, выходные и нерабочие праздничные дни женщин, имеющих детей в возрасте до трех лет, допускаются только с их письменного согласия и при условии, что это не запрещено им медицинскими рекомендациями. При этом женщины, имеющие детей в возрасте до трех лет, должны быть ознакомлены в письменной форме со своим правом отказаться от направления в служебную командировку, привлечения к сверхурочной работе, работе в ночное время, выходные и нерабочие праздничные дни.

Гарантии, предусмотренные частью второй настоящей статьи, предоставляются также работникам, имеющим детей-инвалидов или инвалидов с детства до достижения ими возраста восемнадцати лет, а также работникам, осуществляющим уход за больными членами их семей в соответствии с медицинским заключением.

Статья 260. Гарантии женщинам при установлении очередности предоставления ежегодных оплачиваемых отпусков

Перед отпуском по беременности и родам или непосредственно после него либо по окончании отпуска по уходу за ребенком женщине по ее желанию предоставляется ежегодный оплачиваемый отпуск независимо от стажа работы в данной организации.

Статья 261. Гарантии беременным женщинам и женщинам, имеющим детей, при расторжении трудового договора

Расторжение трудового договора по инициативе работодателя с беременными женщинами не допускается, за исключением случаев ликвидации организации.

В случае истечения срочного трудового договора в период беременности женщины работодатель обязан по ее заявлению продлить срок трудового договора до наступления у нее права на отпуск по беременности и родам.

Расторжение трудового договора с женщинами, имеющими детей в возрасте до трех лет, одинокими матерями, воспитывающими ребенка в возрасте до четырнадцати лет (ребенка-инвалида до восемнадцати лет), другими лицами, воспитывающими указанных детей без матери, по инициативе работодателя не допускается (за исключением увольнения по пункту 1, подпункту "а" пункта 3, пунктам 5-8, 10 и 11 статьи 81 настоящего Кодекса).

Статья 262. Дополнительные выходные дни лицам, осуществляющим уход за детьми-инвалидами и инвалидами с детства

Одному из родителей (опекуну, попечителю) для ухода за детьми-инвалидами и инвалидами с детства до достижения ими возраста восемнадцати лет по его письменному заявлению предоставляются четыре дополнительных оплачиваемых выходных дня в месяц, которые могут быть использованы одним из указанных лиц либо разделены ими между собой по их усмотрению. Оплата каждого дополнительного выходного дня производится в размере и порядке, которые установлены федеральными законами.

Женщинам, работающим в сельской местности, может предоставляться по их письменному заявлению один дополнительный выходной день в месяц без сохранения заработной платы.

Статья 263. Дополнительные отпуска без сохранения заработной платы лицам, осуществляющим уход за детьми

Работнику, имеющему двух или более детей в возрасте до четырнадцати лет, работнику, имеющему ребенка-инвалида в возрасте до восемнадцати лет, одинокой матери, воспитывающей ребенка в возрасте до четырнадцати лет, отцу, воспитывающему ребенка в возрасте до четырнадцати лет без матери, коллективным договором могут устанавливаться ежегодные дополнительные отпуска без сохранения заработной платы в удобное для них время продолжительностью до 14 календарных дней. В этом случае указанный отпуск по заявлению соответствующего работника может быть присоединен к ежегодному оплачиваемому отпуску или использован отдельно полностью либо по частям. Перенесение этого отпуска на следующий рабочий год не допускается.

Статья 264. Гарантии и льготы лицам, воспитывающим детей без матери

Гарантии и льготы, предоставляемые женщинам в связи с материнством (ограничение работы в ночное время и сверхурочных работ, привлечение к работам в выходные и нерабочие праздничные дни, направление в служебные командировки, предоставление дополнительных отпусков, установление льготных режимов труда и другие гарантии и льготы, установленные законами и иными нормативными правовыми актами), распространяются на отцов, воспитывающих детей без матери, а также на опекунов (попечителей) несовершеннолетних.

Глава 42. Особенности регулирования труда работников в возрасте до восемнадцати лет

Статья 265. Работы, на которых запрещается применение труда лиц в возрасте до восемнадцати лет

Запрещается применение труда лиц в возрасте до восемнадцати лет на работах с вредными и (или) опасными условиями труда, на подземных работах, а также на работах, выполнение которых может причинить вред их здоровью и нравственному развитию (игорный бизнес, работа в ночных кабаре и клубах, производство, перевозка и торговля спиртными напитками, табачными изделиями, наркотическими и токсическими препаратами).

Запрещаются переноска и передвижение работниками в возрасте до восемнадцати лет тяжестей, превышающих установленные для них предельные нормы.

Перечень работ, на которых запрещается применение труда работников в возрасте до восемнадцати лет, а также предельные нормы тяжестей утверждаются в порядке, установленном Правительством Российской Федерации с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений.

Статья 266. Медицинские осмотры лиц в возрасте до восемнадцати лет

Лица в возрасте до восемнадцати лет принимаются на работу только после предварительного обязательного медицинского осмотра и в дальнейшем, до достижения возраста восемнадцати лет, ежегодно подлежат обязательному медицинскому осмотру.

Предусмотренные настоящей статьей медицинские осмотры осуществляются за счет средств работодателя.

Статья 267. Ежегодный основной оплачиваемый отпуск работникам в возрасте до восемнадцати лет

Ежегодный основной оплачиваемый отпуск работникам в возрасте до восемнадцати лет предоставляется продолжительностью 31 календарный день в удобное для них время.

Статья 268. Запрещение направления в служебные командировки, привлечения к сверхурочной работе, работе в ночное время, в выходные и нерабочие праздничные дни работников в возрасте до восемнадцати лет

Запрещаются направление в служебные командировки, привлечение к сверхурочной работе, работе в ночное время, в выходные и нерабочие праздничные дни работников в возрасте до восемнадцати лет (за исключением творческих работников средств массовой информации, организаций кинематографии, театров, театральных и концертных организаций, цирков и иных лиц, участвующих в создании и (или) исполнении произведений, профессиональных спортсменов в соответствии с перечнями профессий, устанавливаемыми Правительством Российской Федерации с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений).

Статья 269. Дополнительные гарантии работникам в возрасте до восемнадцати лет при расторжении трудового договора

Расторжение трудового договора с работниками в возрасте до восемнадцати лет по инициативе работодателя (за исключением случая ликвидации организации) помимо соблюдения общего порядка допускается только с согласия соответствующей государственной инспекции труда и комиссии по делам несовершеннолетних и защите их прав.

Статья 270. Нормы выработки для работников в возрасте до восемнадцати лет

Для работников в возрасте до восемнадцати лет нормы выработки устанавливаются исходя из общих норм выработки пропорционально установленной для этих работников сокращенной продолжительности рабочего времени.

Для работников в возрасте до восемнадцати лет, поступающих на работу после окончания общеобразовательных учреждений и общеобразовательных учреждений начального профессионального образования, а также прошедших профессиональное обучение на производстве, в случаях и порядке, которые установлены законами и иными нормативными правовыми актами, могут утверждаться пониженные нормы выработки.

Статья 271. Оплата труда работников в возрасте до восемнадцати лет при сокращенной продолжительности ежедневной работы

При повременной оплате труда заработная плата работникам в возрасте до восемнадцати лет выплачивается с учетом сокращенной продолжительности работы. Работодатель может за счет собственных средств производить им доплаты до уровня оплаты труда работников соответствующих категорий при полной продолжительности ежедневной работы.

Труд работников в возрасте до восемнадцати лет, допущенных к сдельным работам, оплачивается по установленным сдельным расценкам. Работодатель может устанавливать им за счет собственных средств доплату до тарифной ставки за время, на которое сокращается продолжительность их ежедневной работы.

Оплата труда работников в возрасте до восемнадцати лет, обучающихся в общеобразовательных учреждениях, образовательных учреждениях начального, среднего и высшего профессионального образования и работающих в свободное от учебы время, производится пропорционально отработанному времени или в зависимости от выработки. Работодатель может устанавливать этим работникам доплаты к заработной плате за счет собственных средств.

Статья 272. Особенности трудоустройства лиц в возрасте до восемнадцати лет

Особенности трудоустройства лиц в возрасте до восемнадцати лет определяются настоящим Кодексом, иными федеральными законами, коллективным договором, соглашением.

Глава 43. Особенности регулирования труда руководителя организации и членов коллегиального исполнительного органа организаций

Статья 273. Общие положения

Руководитель организации - физическое лицо, которое в соответствии с законом или учредительными документами организации осуществляет руководство этой организацией, в том числе выполняет функции ее единоличного исполнительного органа.

Положения настоящей главы распространяются на руководителей организаций независимо от их организационно-правовых форм и форм собственности, за исключением тех случаев, когда:

  • руководитель организации является единственным участником (учредителем), членом организации, собственником ее имущества;
  • управление организацией осуществляется по договору с другой организацией (управляющей организацией) или индивидуальным предпринимателем (управляющим).

Статья 274. Правовые основы регулирования труда руководителя организации

Права и обязанности руководителя организации в области трудовых отношений определяются настоящим Кодексом, законами и иными нормативными правовыми актами, учредительными документами организации, трудовым договором.

Статья 275. Заключение трудового договора с руководителем организации

Трудовой договор с руководителем организации заключается на срок, установленный учредительными документами организации или соглашением сторон.

Законами, иными нормативными правовыми актами или учредительными документами организации могут быть установлены процедуры, предшествующие заключению трудового договора с руководителем организации (проведение конкурса, избрание или назначение на должность и другое).

Статья 276. Работа руководителя организации по совместительству

Руководитель организации может занимать оплачиваемые должности в других организациях только с разрешения уполномоченного органа юридического лица либо собственника имущества организации, либо уполномоченного собственником лица (органа).

Руководитель организации не может входить в состав органов, осуществляющих функции надзора и контроля в данной организации.

Статья 277. Материальная ответственность руководителя организации

Руководитель организации несет полную материальную ответственность за прямой действительный ущерб, причиненный организации.

В случаях, предусмотренных федеральным законом, руководитель организации возмещает организации убытки, причиненные его виновными действиями. При этом расчет убытков осуществляется в соответствии с нормами, предусмотренными гражданским законодательством.

Статья 278. Дополнительные основания для расторжения трудового договора с руководителем организации

Помимо оснований, предусмотренных настоящим Кодексом и иными федеральными законами, трудовой договор с руководителем организации может быть расторгнут по следующим основаниям:

1) в связи с отстранением от должности руководителя организации-должника в соответствии с законодательством о несостоятельности (банкротстве);

2) в связи с принятием уполномоченным органом юридического лица либо собственником имущества организации, либо уполномоченным собственником лицом (органом) решения о досрочном прекращении трудового договора;

3) по иным основаниям, предусмотренным трудовым договором.

Статья 279. Расторжение трудового договора с руководителем организации по решению уполномоченного органа юридического лица либо собственника имущества организации, либо уполномоченного собственником лица (органа)

В случае расторжения трудового договора с руководителем организации до истечения срока его действия по решению уполномоченного органа юридического лица либо собственника имущества организации, либо уполномоченного собственником лица (органа) при отсутствии виновных действий (бездействия) руководителя ему выплачивается компенсация за досрочное расторжение с ним трудового договора в размере, определяемом трудовым договором.

Статья 280. Досрочное расторжение трудового договора по инициативе руководителя организации

Руководитель организации имеет право досрочно расторгнуть трудовой договор, предупредив об этом работодателя (собственника имущества организации, его представителя) в письменной форме не позднее чем за один месяц.

Статья 281. Особенности регулирования труда членов коллегиального исполнительного органа организации

Федеральными законами, учредительными документами организации на членов коллегиального исполнительного органа организации, заключивших трудовой договор, могут распространяться особенности регулирования труда, установленные настоящей главой для руководителя организации.

Федеральными законами могут устанавливаться другие особенности регулирования труда руководителей организаций и членов коллегиальных исполнительных органов этих организаций.

Глава 44. Особенности регулирования труда лиц, работающих по совместительству

Статья 282. Общие положения о работе по совместительству

Совместительство - выполнение работником другой регулярной оплачиваемой работы на условиях трудового договора в свободное от основной работы время.

Заключение трудовых договоров о работе по совместительству допускается с неограниченным числом работодателей, если иное не предусмотрено федеральным законом.

Работа по совместительству может выполняться работником как по месту его основной работы, так и в других организациях.

В трудовом договоре обязательно указание на то, что работа является совместительством.

Особенности работы по совместительству для отдельных категорий работников (педагогических, медицинских и фармацевтических работников, работников культуры) определяются в порядке, установленном Правительством Российской Федерации с учетом мнения Российской трехсторонней комиссии по регулированию социально-трудовых отношений.

Не допускается работа по совместительству лиц в возрасте до восемнадцати лет, на тяжелых работах, работах с вредными и (или) опасными условиями труда, если основная работа связана с такими же условиями, а также в других случаях, установленных федеральными законами.

Статья 283. Документы, предъявляемые при приеме на работу по совместительству

При приеме на работу по совместительству в другую организацию работник обязан предъявить работодателю паспорт или иной документ, удостоверяющий личность. При приеме на работу по совместительству, требующую специальных знаний, работодатель имеет право потребовать от работника предъявления диплома или иного документа об образовании или профессиональной подготовке либо их надлежаще заверенных копий, а при приеме на тяжелую работу, работу с вредными и (или) опасными условиями труда - справку о характере и условиях труда по основному месту работы.

Статья 284. Продолжительность рабочего времени на условиях совместительства

Продолжительность рабочего времени, устанавливаемого работодателем для лиц, работающих по совместительству, не может превышать четырех часов в день и 16 часов в неделю.

Статья 285. Оплата труда лиц, работающих по совместительству

Оплата труда лиц, работающих по совместительству, производится пропорционально отработанному времени, в зависимости от выработки либо на других условиях, определенных трудовым договором.

При установлении лицам, работающим по совместительству с повременной оплатой труда, нормированных заданий оплата труда производится по конечным результатам за фактически выполненный объем работ.

Лицам, работающим по совместительству в районах, где установлены районные коэффициенты и надбавки к заработной плате, оплата труда производится с учетом этих коэффициентов и надбавок.

Статья 286. Отпуск при работе по совместительству

Лицам, работающим по совместительству, ежегодные оплачиваемые отпуска предоставляются одновременно с отпуском по основной работе. Если на работе по совместительству работник не отработал шести месяцев, то отпуск предоставляется авансом.

Если на работе по совместительству продолжительность ежегодного оплачиваемого отпуска работника меньше, чем продолжительность отпуска по основному месту работы, то работодатель по просьбе работника предоставляет ему отпуск без сохранения заработной платы соответствующей продолжительности.

Статья 287. Гарантии и компенсации лицам, работающим по совместительству

Гарантии и компенсации лицам, совмещающим работу с обучением, а также лицам, работающим в районах Крайнего Севера и приравненных к ним местностях, предоставляются работникам только по основному месту работы.

Другие гарантии и компенсации, предусмотренные настоящим Кодексом, другими законами и иными нормативными правовыми актами, коллективными договорами, соглашениями, локальными нормативными актами организаций, предоставляются лицам, работающим по совместительству, в полном объеме.

Статья 288. Дополнительные основания прекращения трудового договора с лицами, работающими по совместительству

Помимо оснований, предусмотренных настоящим Кодексом и иными федеральными законами, трудовой договор с лицом, работающим по совместительству, может быть прекращен в случае приема на работу работника, для которого эта работа будет являться основной.

Глава 45. Особенности регулирования труда работников, заключивших трудовой договор на срок до двух месяцев

Статья 289. Заключение трудового договора на срок до двух месяцев

При приеме на работу на срок до двух месяцев испытание работникам не устанавливается.

Статья 290. Привлечение к работе в выходные и нерабочие праздничные дни

Работники, заключившие трудовой договор на срок до двух месяцев, могут быть в пределах этого срока привлечены с их письменного согласия к работе в выходные и нерабочие праздничные дни.

Работа в выходные и нерабочие праздничные дни компенсируется в денежной форме не менее чем в двойном размере.

Статья 291. Оплачиваемые отпуска

Работникам, заключившим трудовой договор на срок до двух месяцев, предоставляются оплачиваемые отпуска или выплачивается компенсация при увольнении из расчета два рабочих дня за месяц работы.

Статья 292. Расторжение трудового договора

Работник, заключивший трудовой договор на срок до двух месяцев, обязан в письменной форме предупредить работодателя за три календарных дня о досрочном расторжении трудового договора.

Работодатель обязан предупредить работника, заключившего трудовой договор на срок до двух месяцев, о предстоящем увольнении в связи с ликвидацией организации, сокращением численности или штата работников в письменной форме под расписку не менее чем за три календарных дня.

Работнику, заключившему трудовой договор на срок до двух месяцев, выходное пособие при увольнении не выплачивается, если иное не установлено настоящим Кодексом, иными федеральными законами, коллективным договором или трудовым договором.

Глава 46. Особенности регулирования труда работников, занятых на сезонных работах

Статья 293. Сезонные работы

Сезонными признаются работы, которые в силу климатических и иных природных условий выполняются в течение определенного периода (сезона), не превышающего шести месяцев.

Перечни сезонных работ утверждаются Правительством Российской Федерации.

Статья 294. Условия заключения трудового договора с работниками, занятыми на сезонных работах

Условие о сезонном характере работы должно быть указано в трудовом договоре.

При приеме работников на сезонные работы испытание не может превышать двух недель.

Статья 295. Оплачиваемые отпуска работникам, занятым на сезонных работах

Работникам, занятым на сезонных работах, предоставляются оплачиваемые отпуска из расчета два календарных дня за каждый месяц работы.

Статья 296. Расторжение трудового договора с работниками, занятыми на сезонных работах

Работник, занятый на сезонных работах, обязан в письменной форме предупредить работодателя о досрочном расторжении трудового договора за три календарных дня.

Работодатель обязан предупредить работника, занятого на сезонных работах, о предстоящем увольнении в связи с ликвидацией организации, сокращением численности или штата работников организации в письменной форме под расписку не менее чем за семь календарных дней.

При прекращении трудового договора с работником, занятым на сезонных работах, в связи с ликвидацией организации, сокращением численности или штата работников организации выходное пособие выплачивается в размере двухнедельного среднего заработка.

Глава 47. Особенности регулирования труда лиц, работающих вахтовым методом

Статья 297. Общие положения о работе вахтовым методом

Вахтовый метод - особая форма осуществления трудового процесса вне места постоянного проживания работников, когда не может быть обеспечено ежедневное их возвращение к месту постоянного проживания.

Вахтовый метод применяется при значительном удалении места работы от места нахождения работодателя в целях сокращения сроков строительства, ремонта или реконструкции объектов производственного, социального и иного назначения в необжитых, отдаленных районах или районах с особыми природными условиями.

Работники, привлекаемые к работам вахтовым методом, в период нахождения на объекте производства работ проживают в специально создаваемых работодателем вахтовых поселках, представляющих собой комплекс зданий и сооружений, предназначенных для обеспечения жизнедеятельности указанных работников во время выполнения ими работ и междусменного отдыха.

Статья 298. Ограничения на работы вахтовым методом

К работам, выполняемым вахтовым методом, не могут привлекаться работники в возрасте до восемнадцати лет, беременные женщины и женщины, имеющие детей в возрасте до трех лет, а также лица, имеющие медицинские противопоказания к выполнению работ вахтовым методом.

Статья 299. Продолжительность вахты

Вахтой считается общий период, включающий время выполнения работ на объекте и время междусменного отдыха в вахтовом поселке.

Продолжительность вахты не должна превышать одного месяца. В исключительных случаях на отдельных объектах работодателем с учетом мнения выборного профсоюзного органа данной организации продолжительность вахты может быть увеличена до трех месяцев.

Статья 300. Учет рабочего времени при работе вахтовым методом

При вахтовом методе работы устанавливается суммированный учет рабочего времени за месяц, квартал или иной более длительный период, но не более чем за один год.

Учетный период охватывает все рабочее время, время в пути от места нахождения работодателя или от пункта сбора до места выполнения работы и обратно, а также время отдыха, приходящееся на данный календарный отрезок времени. При этом общая продолжительность рабочего времени за учетный период не должна превышать нормального числа рабочих часов, установленного настоящим Кодексом.

Работодатель обязан вести учет рабочего времени и времени отдыха каждого работника, работающего вахтовым методом, по месяцам и за весь учетный период.

Статья 301. Режимы труда и отдыха при работе вахтовым методом

Рабочее время и время отдыха в пределах учетного периода регламентируются графиком работы на вахте, который утверждается работодателем с учетом мнения выборного профсоюзного органа данной организации и доводится до сведения работников не позднее чем за два месяца до введения его в действие.

В указанном графике предусматривается время, необходимое для доставки работников на вахту и обратно. Дни нахождения в пути к месту работы и обратно в рабочее время не включаются и могут приходиться на дни междувахтового отдыха.

Часы переработки рабочего времени в пределах графика работы на вахте могут накапливаться в течение календарного года и суммироваться до целых дней с последующим предоставлением дополнительных дней отдыха.

Дни отдыха в связи с работой за пределами нормальной продолжительности рабочего времени в пределах учетного периода оплачиваются в размере тарифной ставки (оклада), если иное не установлено трудовым договором или коллективным договором.

Статья 302. Гарантии и компенсации лицам, работающим вахтовым методом

Работникам, выполняющим работы вахтовым методом, за каждый календарный день пребывания в местах производства работ в период вахты, а также за фактические дни нахождения в пути от места расположения работодателя (пункта сбора) до места выполнения работы и обратно выплачивается взамен суточных надбавка за вахтовый метод работы в размерах, определяемых в порядке, установленном Правительством Российской Федерации.

Работникам, выезжающим для выполнения работ вахтовым методом в районы Крайнего Севера и приравненные к ним местности из других районов:

  • устанавливается районный коэффициент и выплачиваются процентные надбавки к заработной плате в порядке и размерах, которые предусмотрены для лиц, постоянно работающих в районах Крайнего Севера и приравненных к ним местностях;
  • предоставляется ежегодный дополнительный оплачиваемый отпуск в порядке и на условиях, которые предусмотрены для лиц, постоянно работающих:
  • в районах Крайнего Севера - 24 календарных дня;
  • в местностях, приравненных к районам Крайнего Севера, - 16 календарных дней.

В стаж работы, дающий право на получение льгот и компенсаций, включаются календарные дни работы в районах Крайнего Севера и приравненных к ним местностях и фактические дни нахождения в пути, предусмотренные графиками сменности.

Работникам, выезжающим для выполнения работ вахтовым методом в районы, на территориях которых применяются районные коэффициенты к заработной плате, эти коэффициенты начисляются в соответствии с законами и иными нормативными правовыми актами Российской Федерации.

За дни нахождения в пути от места расположения организации (пункта сбора) до места выполнения работы и обратно, предусмотренные графиком работы на вахте, а также за дни задержки в пути по метеорологическим условиям или вине транспортных организаций работнику выплачивается дневная тарифная ставка (оклад).

Глава 48. Особенности регулирования труда работников, работающих у работодателей - физических лиц

Статья 303. Особенности трудового договора, заключаемого работником с работодателем - физическим лицом

При заключении трудового договора с работодателем - физическим лицом работник обязуется выполнять не запрещенную законом работу, определенную этим договором.

В письменный трудовой договор в обязательном порядке включаются все условия, существенные для работника и для работодателя.

Работодатель - физическое лицо обязан:

  • оформить трудовой договор с работником в письменной форме и зарегистрировать этот договор в соответствующем органе местного самоуправления;
  • уплачивать страховые взносы и другие обязательные платежи в порядке и размерах, которые определяются федеральными законами;
  • оформлять страховые свидетельства государственного пенсионного страхования для лиц, поступающих на работу впервые.

Статья 304. Срок трудового договора

По соглашению сторон трудовой договор между работником и работодателем - физическим лицом может заключаться как на неопределенный, так и на определенный срок.

Статья 305. Режимы труда и отдыха

Режим работы, порядок предоставления выходных дней и ежегодных оплачиваемых отпусков определяются по соглашению между работником и работодателем - физическим лицом. При этом продолжительность рабочей недели не может быть больше, а продолжительность ежегодного оплачиваемого отпуска меньше, чем установленные настоящим Кодексом.

Статья 306. Изменение существенных условий трудового договора

Об изменении существенных условий, предусмотренных трудовым договором, работодатель - физическое лицо в письменной форме предупреждает работника не менее чем за 14 календарных дней.

Статья 307. Прекращение трудового договора

Помимо оснований, предусмотренных настоящим Кодексом, трудовой договор с работником, работающим у работодателя - физического лица, может быть прекращен по основаниям, предусмотренным трудовым договором.

Сроки предупреждения об увольнении, а также случаи и размеры выплачиваемых при прекращении трудового договора выходного пособия и других компенсационных выплат определяются трудовым договором.

Статья 308. Разрешение индивидуальных трудовых споров

Индивидуальные трудовые споры, не урегулированные работником и работодателем - физическим лицом самостоятельно, рассматриваются в судебном порядке.

Статья 309. Документы, подтверждающие работу у работодателей - физических лиц

Документом, подтверждающим время работы у работодателя - физического лица, является письменный трудовой договор. Работодатель - физическое лицо не имеет права производить записи в трудовых книжках работников, а также оформлять трудовые книжки работникам, принимаемым на работу впервые.

Глава 49. Особенности регулирования труда надомников

Статья 310. Надомники

Надомниками считаются лица, заключившие трудовой договор о выполнении работы на дому из материалов и с использованием инструментов и механизмов, выделяемых работодателем либо приобретаемых надомником за свой счет.

В случае использования надомником своих инструментов и механизмов ему выплачивается компенсация за их износ. Выплата такой компенсации, а также возмещение иных расходов, связанных с выполнением работ на дому, производятся работодателем в порядке, определенном трудовым договором.

Порядок и сроки обеспечения надомников сырьем, материалами и полуфабрикатами, расчетов за изготовленную продукцию, возмещения стоимости материалов, принадлежащих надомникам, порядок и сроки вывоза готовой продукции определяются трудовым договором.

На надомников распространяется действие трудового законодательства с особенностями, установленными настоящим Кодексом.

Статья 311. Условия, при которых допускается надомный труд

Работы, поручаемые надомникам, не могут быть противопоказаны им по состоянию здоровья и должны выполняться в условиях, соответствующих требованиям охраны труда.

Статья 312. Расторжение трудового договора с надомниками

Расторжение трудового договора с надомниками производится по основаниям, предусмотренным трудовым договором.

Глава 50. Труд лиц, работающих в районах Крайнего Севера и приравненных к ним местностях

Статья 313. Гарантии и компенсации лицам, работающим в районах Крайнего Севера и приравненных к ним местностях

Государственные гарантии и компенсации лицам, работающим в районах Крайнего Севера и приравненных к ним местностях, устанавливаются настоящим Кодексом и иными федеральными законами.

Дополнительные гарантии и компенсации указанным лицам могут устанавливаться законами субъектов Российской Федерации, коллективными договорами, соглашениями, исходя из финансовых возможностей соответствующих субъектов Российской Федерации и работодателей.

Статья 314. Трудовой стаж, необходимый для получения гарантий и компенсаций

Порядок установления и исчисления трудового стажа, необходимого для получения гарантий и компенсаций, устанавливается Правительством Российской Федерации в соответствии с федеральным законом.

Статья 315. Оплата труда

Оплата труда в районах Крайнего Севера и приравненных к ним местностях осуществляется с применением районных коэффициентов и процентных надбавок к заработной плате.

Статья 316. Районный коэффициент к заработной плате

Размер районного коэффициента к заработной плате и порядок его выплаты устанавливаются федеральным законом.

Статья 317. Процентная надбавка к заработной плате

Лицам, работающим в районах Крайнего Севера и приравненных к ним местностях, выплачивается процентная надбавка к заработной плате за стаж работы в данных районах или местностях. Размер процентной надбавки к заработной плате и порядок ее выплаты устанавливаются федеральным законом.

Статья 318. Государственные гарантии работникам, уволенным в связи с ликвидацией организации, сокращением численности или штата работников

Лицам, уволенным из организаций, расположенных в районах Крайнего Севера и приравненных к ним местностях, в связи с ликвидацией организации либо сокращением численности или штата работников организации, сохраняется на период трудоустройства, но не свыше шести месяцев, средняя заработная плата с учетом месячного выходного пособия.

Выплата месячного выходного пособия и сохраняемой средней заработной платы производится работодателем по прежнему месту работы за счет средств этого работодателя.

Статья 319. Дополнительный выходной день

Одному из родителей, работающему в районах Крайнего Севера и приравненных к ним местностях, имеющему ребенка в возрасте до шестнадцати лет, по его письменному заявлению ежемесячно предоставляется дополнительный выходной день без сохранения заработной платы.

Статья 320. Сокращенная рабочая неделя

Для женщин, работающих в районах Крайнего Севера и приравненных к ним местностях, коллективным договором или трудовым договором устанавливается 36-часовая рабочая неделя, если меньшая продолжительность рабочей недели не предусмотрена для них федеральными законами. При этом заработная плата выплачивается в том же размере, что и при полной рабочей неделе.

Статья 321. Ежегодный дополнительный оплачиваемый отпуск

Кроме установленных законодательством ежегодных основного оплачиваемого отпуска и дополнительных оплачиваемых отпусков, предоставляемых на общих основаниях, лицам, работающим в районах Крайнего Севера, предоставляются дополнительные оплачиваемые отпуска продолжительностью 24 календарных дня, а лицам, работающим в местностях, приравненных к районам Крайнего Севера, - 16 календарных дней.

Общая продолжительность ежегодных оплачиваемых отпусков работающим по совместительству устанавливается на общих основаниях.

Статья 322. Порядок предоставления и соединения ежегодных оплачиваемых отпусков

Ежегодный дополнительный оплачиваемый отпуск, установленный статьей 321 настоящего Кодекса, предоставляется работникам по истечении шести месяцев работы у данного работодателя.

Общая продолжительность ежегодного оплачиваемого отпуска определяется суммированием ежегодного основного и всех дополнительных ежегодных оплачиваемых отпусков.

Полное или частичное соединение ежегодных оплачиваемых отпусков лицам, работающим в районах Крайнего Севера и приравненных к ним местностях, допускается не более чем за два года. При этом общая продолжительность предоставляемого отпуска не должна превышать шести месяцев, включая время отпуска без сохранения заработной платы, необходимое для проезда к месту использования отпуска и обратно.

Неиспользованная часть ежегодного оплачиваемого отпуска, превышающая шесть месяцев, присоединяется к очередному ежегодному оплачиваемому отпуску на следующий год.

По просьбе одного из работающих родителей (опекуна, попечителя) работодатель обязан предоставить ему ежегодный оплачиваемый отпуск или его часть (не менее 14 календарных дней) для сопровождения ребенка в возрасте до восемнадцати лет, поступающего в образовательные учреждения среднего или высшего профессионального образования, расположенные в другой местности. При наличии двух и более детей отпуск для указанной цели предоставляется один раз для каждого ребенка.

Статья 323. Гарантии медицинского обслуживания

Для лиц, работающих в районах Крайнего Севера и приравненных к ним местностях, коллективным договором может предусматриваться оплата стоимости проезда в пределах территории Российской Федерации для медицинских консультаций или лечения при наличии соответствующего медицинского заключения, если соответствующие консультации или лечение не могут быть предоставлены по месту проживания.

Статья 324. Заключение трудового договора с лицами, прибывшими в районы Крайнего Севера и приравненные к ним местности

Заключение трудового договора с лицами, прибывшими в районы Крайнего Севера и приравненные к ним местности, допускается при наличии у них медицинского заключения об отсутствии противопоказаний для работы и проживания в данных районах и местностях.

Статья 325. Компенсация расходов на оплату стоимости проезда и провоза багажа к месту использования отпуска и обратно

Лица, работающие в районах Крайнего Севера и приравненных к ним местностях, имеют право на оплачиваемый один раз в два года за счет средств работодателя проезд к месту использования отпуска в пределах территории Российской Федерации и обратно любым видом транспорта, в том числе личным (за исключением такси), а также на оплату стоимости провоза багажа весом до 30 килограммов.

Оплата стоимости проезда работника личным транспортом к месту использования отпуска и обратно производится по наименьшей стоимости проезда кратчайшим путем.

Работодатели также оплачивают стоимость проезда к месту использования отпуска работника и обратно и провоза багажа неработающим членам его семьи (мужу, жене, несовершеннолетним детям) независимо от времени использования отпуска.

Оплата стоимости проезда к месту использования отпуска и обратно работника и членов его семьи производится перед отъездом работника в отпуск исходя из примерной стоимости проезда. Окончательный расчет производится по возвращении из отпуска на основании предоставленных билетов или других документов.

Выплаты, предусмотренные настоящей статьей, являются целевыми и не суммируются в случае, если работник своевременно не воспользовался своим правом на оплату стоимости проезда к месту использования отпуска и обратно и провоза багажа.

Гарантии и компенсации, предусмотренные настоящей статьей, предоставляются работнику только по основному месту работы.

Статья 326. Компенсации расходов, связанных с переездом

Лицам, заключившим трудовые договоры о работе в организациях, расположенных в районах Крайнего Севера и приравненных к ним местностях, и прибывшим в соответствии с этими договорами из других регионов Российской Федерации, за счет средств работодателя предоставляются следующие гарантии и компенсации:

  • единовременное пособие в размере двух должностных окладов (месячных тарифных ставок) и единовременное пособие на каждого прибывающего с ним члена его семьи в размере половины должностного оклада (половины месячной тарифной ставки) работника;
  • оплата стоимости проезда работника и членов его семьи в пределах территории Российской Федерации по фактическим расходам, а также стоимости провоза багажа не свыше пяти тонн на семью по фактическим расходам, но не свыше тарифов, предусмотренных для перевозки железнодорожным транспортом;
  • оплачиваемый отпуск продолжительностью семь календарных дней для обустройства на новом месте.

Право на оплату стоимости проезда и стоимости провоза багажа членов семьи сохраняется в течение одного года со дня заключения работником трудового договора в данной организации в указанных районах и местностях.

Работнику и членам его семьи в случае переезда к новому месту жительства в другую местность в связи с расторжением трудового договора по любым основаниям (в том числе в случае смерти работника), за исключением увольнения за виновные действия, оплачивается стоимость проезда по фактическим расходам и стоимость провоза багажа из расчета не свыше пяти тонн на семью по фактическим расходам, но не свыше тарифов, предусмотренных для перевозок железнодорожным транспортом.

Гарантии и компенсации, предусмотренные настоящей статьей, предоставляются работнику только по основному месту работы.

Статья 327. Другие гарантии и компенсации

Гарантии и компенсации в области социального страхования, пенсионного обеспечения, жилищных правоотношений и другие устанавливаются лицам, работающим в районах Крайнего Севера и приравненных к ним местностях, законами и иными нормативными правовыми актами.

Глава 51. Особенности регулирования труда работников транспорта

Статья 328. Прием на работу, непосредственно связанную с движением транспортных средств

Работники, принимаемые на работу, непосредственно связанную с движением транспортных средств, должны пройти профессиональный отбор и профессиональную подготовку в порядке, установленном федеральным органом исполнительной власти в области соответствующего вида транспорта.

Прием работника на работу, непосредственно связанную с движением транспортных средств, производится после обязательного предварительного медицинского осмотра в порядке, установленном федеральным органом исполнительной власти в области здравоохранения и федеральным органом исполнительной власти в области соответствующего вида транспорта.

Статья 329. Рабочее время и время отдыха работников, труд которых непосредственно связан с движением транспортных средств

Работникам, труд которых непосредственно связан с движением транспортных средств, не разрешается работа за пределами установленной для них продолжительности рабочего времени по профессии или должности, непосредственно связанной с движением транспортных средств, а также работа с вредными и (или) опасными условиями труда. Перечень профессий (должностей) и работ, непосредственно связанных с движением транспортных средств, утверждается в порядке, установленном Правительством Российской Федерации.

Особенности режима рабочего времени и времени отдыха, условий труда отдельных категорий работников, труд которых непосредственно связан с движением транспортных средств, устанавливаются федеральным органом исполнительной власти в области соответствующего вида транспорта. Эти особенности не могут ухудшать положение работников по сравнению с установленными настоящим Кодексом.

Статья 330. Дисциплина работников, труд которых непосредственно связан с движением транспортных средств

Дисциплина работников, труд которых непосредственно связан с движением транспортных средств, регулируется настоящим Кодексом и положениями (уставами) о дисциплине, утверждаемыми федеральными законами.

Глава 52. Особенности регулирования труда педагогических работников

Статья 331. Право на занятие педагогической деятельностью

К педагогической деятельности допускаются лица, имеющие образовательный ценз, который определяется в порядке, установленном типовыми положениями об образовательных учреждениях соответствующих типов и видов, утверждаемыми Правительством Российской Федерации.

К педагогической деятельности не допускаются лица, которым эта деятельность запрещена приговором суда или по медицинским показаниям, а также лица, которые имели судимость за определенные преступления. Перечни соответствующих медицинских противопоказаний и преступлений, при наличии которых лица не допускаются к педагогической деятельности, устанавливаются федеральными законами.

Статья 332. Срок трудового договора с работниками учреждений высшего профессионального образования

Замещение всех должностей научно-педагогических работников в высшем учебном заведении производится по трудовому договору, заключаемому на срок до пяти лет.

При замещении должностей научно-педагогических работников в высшем учебном заведении, за исключением декана факультета и заведующего кафедрой, заключению трудового договора предшествует конкурсный отбор. Положение о порядке замещения указанных должностей утверждается в порядке, устанавливаемом Правительством Российской Федерации.

Должности декана факультета и заведующего кафедрой высшего учебного заведения являются выборными. Порядок выборов на указанные должности определяется уставами высших учебных заведений.

В государственных и муниципальных высших учебных заведениях должности ректоров, проректоров, деканов факультетов, руководителей филиалов (институтов) замещаются лицами в возрасте не старше шестидесяти пяти лет независимо от времени заключения трудовых договоров. Лица, занимающие указанные должности и достигшие данного возраста, переводятся с их согласия на иные должности, соответствующие их квалификации.

Проректоры принимаются на работу по срочному трудовому договору. Срок окончания срочного трудового договора, заключаемого проректором с высшим учебным заведением, совпадает со сроком окончания полномочий ректора.

По представлению ученого совета высшего учебного заведения учредитель (учредители) вправе продлить срок пребывания в должности ректора до достижения им возраста семидесяти лет.

По представлению ученого совета высшего учебного заведения ректор имеет право продлить срок пребывания в должности проректора, декана факультета, руководителя филиала (института) до достижения ими возраста семидесяти лет.

Статья 333. Продолжительность рабочего времени педагогических работников

Для педагогических работников образовательных учреждений устанавливается сокращенная продолжительность рабочего времени не более 36 часов в неделю.

Учебная нагрузка педагогического работника образовательного учреждения, оговариваемая в трудовом договоре, может ограничиваться верхним пределом в случаях, предусмотренных типовым положением об образовательном учреждении соответствующих типа и вида, утверждаемым Правительством Российской Федерации.

В зависимости от должности и (или) специальности педагогическим работникам образовательных учреждений с учетом особенностей их труда продолжительность рабочего времени (нормы часов педагогической работы за ставку заработной платы) определяется Правительством Российской Федерации. Педагогическим работникам разрешается работа по совместительству, в том числе по аналогичной должности, специальности.

Статья 334. Ежегодный основной удлиненный оплачиваемый отпуск

Педагогическим работникам образовательного учреждения предоставляется ежегодный основной удлиненный оплачиваемый отпуск, продолжительность которого определяется Правительством Российской Федерации.

Статья 335. Длительный отпуск педагогических работников

Педагогические работники образовательного учреждения не реже чем через каждые 10 лет непрерывной преподавательской работы имеют право на длительный отпуск сроком до одного года, порядок и условия предоставления которого определяются учредителем и (или) уставом данного образовательного учреждения.

Статья 336. Дополнительные основания прекращения трудового договора с педагогическим работником

Помимо оснований, предусмотренных настоящим Кодексом и иными федеральными законами, основаниями прекращения трудового договора с педагогическим работником образовательного учреждения являются:

1) повторное в течение одного года грубое нарушение устава образовательного учреждения;

2) применение, в том числе однократное, методов воспитания, связанных с физическим и (или) психическим насилием над личностью обучающегося, воспитанника;

3) достижение ректором, проректором, деканом факультета, руководителем филиала (института), государственного или муниципального образовательного учреждения высшего профессионального образования возраста шестидесяти пяти лет.

Глава 53. Особенности регулирования труда работников, направляемых на работу в дипломатические представительства и консульские учреждения Российской Федерации, а также в представительства федеральных органов исполнительной власти и государственных учреждений Российской Федерации за границей

Статья 337. Органы, направляющие работников в дипломатические представительства и консульские учреждения Российской Федерации, а также в представительства федеральных органов исполнительной власти и государственных учреждений Российской Федерации за границей

Направление работников на работу в дипломатические представительства и консульские учреждения Российской Федерации, а также в представительства федеральных органов исполнительной власти и государственных учреждений Российской Федерации за границей производится специально уполномоченными федеральными органами исполнительной власти и государственными учреждениями Российской Федерации.

Статья 338. Трудовой договор с работником, направляемым на работу в представительство Российской Федерации за границей

С работником, направляемым на работу в представительство Российской Федерации за границей, заключается трудовой договор на срок до трех лет. По окончании указанного срока трудовой договор может быть перезаключен на новый срок.

При направлении на работу в представительство Российской Федерации за границей работника, занимающего должность в соответствующем федеральном органе исполнительной власти или государственном учреждении Российской Федерации, в заключенный с ним ранее трудовой договор вносятся изменения и дополнения, касающиеся срока и условий его работы за границей. По окончании работы за границей такому работнику должна быть предоставлена прежняя или равноценная работа (должность), а при ее отсутствии с согласия работника - другая работа (должность).

Статья 339. Условия труда работников, направляемых на работу в представительства Российской Федерации за границей

Условия труда работников, направляемых на работу в представительства Российской Федерации за границей, определяются трудовыми договорами, которые не могут ухудшать их положение по сравнению с настоящим Кодексом.

Статья 340. Гарантии и компенсации работникам, направляемым на работу в представительства Российской Федерации за границей

Порядок и условия выплаты компенсаций в связи с переездом к месту работы, а также условия материально-бытового обеспечения работников, направляемых на работу в представительства Российской Федерации за границей, устанавливаются Правительством Российской Федерации с учетом климатических и иных условий в стране пребывания.

Статья 341. Основания прекращения работы в представительстве Российской Федерации за границей

Прекращение работы в представительстве Российской Федерации за границей производится в связи с истечением срока, установленного при направлении работника соответствующим федеральным органом исполнительной власти или государственным учреждением Российской Федерации или заключении с ним срочного трудового договора.

Работа в представительстве Российской Федерации за границей может быть прекращена досрочно также в случаях:

1) возникновения чрезвычайной ситуации в стране пребывания;

2) объявления работника персоной нон грата либо получения уведомления от компетентных властей страны пребывания о его неприемлемости в стране пребывания;

3) уменьшения установленной квоты дипломатических или технических работников соответствующего представительства;

4) несоблюдения работником обычаев и законов страны пребывания, а также общепринятых норм поведения и морали;

5) невыполнения работником принятых на себя при заключении трудового договора обязательств по обеспечению соблюдения членами своей семьи законов страны пребывания, общепринятых норм поведения и морали, а также правил проживания, действующих на территории соответствующего представительства;

6) однократного грубого нарушения трудовых обязанностей, а также режимных требований, с которыми работник был ознакомлен при заключении трудового договора;

7) временной нетрудоспособности продолжительностью свыше двух месяцев или при наличии заболевания, препятствующего работе за границей, в соответствии со списком заболеваний, утвержденным в порядке, установленном Правительством Российской Федерации.

При прекращении работы в представительстве Российской Федерации за границей по одному из оснований, предусмотренных частью второй настоящей статьи, увольнение работников, не состоящих в штате направившего их на работу за границу федерального органа исполнительной власти или государственного учреждения Российской Федерации, производится по пункту 2 статьи 77 настоящего Кодекса. Увольнение работников, состоящих в штате указанных органов и учреждений, производится по основаниям, предусмотренным настоящим Кодексом и иными федеральными законами.

Глава 54. Особенности регулирования труда работников религиозных организаций

Статья 342. Стороны трудового договора в религиозной организации

Работодателем является религиозная организация, зарегистрированная в порядке, установленном федеральным законом, и заключившая трудовой договор с работником в письменной форме.

Работником является лицо, достигшее возраста восемнадцати лет, заключившее трудовой договор с религиозной организацией, лично выполняющее определенную работу и подчиняющееся внутренним установлениям религиозной организации.

Статья 343. Внутренние установления религиозной организации

Права и обязанности сторон трудового договора определяются в трудовом договоре с учетом особенностей, установленных внутренними установлениями религиозной организации, которые не должны противоречить Конституции Российской Федерации, настоящему Кодексу и иным федеральным законам.

Статья 344. Особенности заключения трудового договора с религиозной организацией и его изменения

Трудовой договор между работником и религиозной организацией может заключаться на определенный срок.

При заключении трудового договора работник обязуется выполнять любую не запрещенную законом работу, определенную этим договором.

В трудовой договор в соответствии с настоящим Кодексом и внутренними установлениями религиозной организации включаются условия, существенные для работника и для религиозной организации как работодателя.

При необходимости изменения существенных условий трудового договора религиозная организация обязана предупредить об этом работника в письменной форме не менее чем за семь календарных дней до их введения.

Статья 345. Режим рабочего времени лиц, работающих в религиозных организациях

Режим рабочего времени лиц, работающих в религиозных организациях, определяется с учетом установленной настоящим Кодексом нормальной продолжительности рабочего времени исходя из режима осуществления обрядов или иной деятельности религиозной организации, определенной ее внутренними установлениями.

Статья 346. Материальная ответственность работников религиозных организаций

С работником религиозной организации может быть заключен договор о полной материальной ответственности в соответствии с перечнем, определенным внутренними установлениями религиозной организации.

Статья 347. Прекращение трудового договора с работником религиозной организации

Помимо оснований, предусмотренных настоящим Кодексом, трудовой договор с работником религиозной организации может быть прекращен по основаниям, предусмотренным трудовым договором.

Сроки предупреждения работника религиозной организации об увольнении по основаниям, предусмотренным трудовым договором, а также порядок и условия предоставления указанным работникам гарантий и компенсаций, связанных с таким увольнением, определяются трудовым договором.

Статья 348. Рассмотрение индивидуальных трудовых споров работников религиозных организаций

Индивидуальные трудовые споры, не урегулированные самостоятельно работником и религиозной организацией как работодателем, рассматриваются в судебном порядке.

Глава 55. Особенности регулирования труда других категорий работников

Статья 349. Регулирование труда лиц, работающих в организациях Вооруженных Сил Российской Федерации и федеральных органах исполнительной власти, в которых законодательством Российской Федерации предусмотрена военная служба, а также работников, проходящих заменяющую военную службу альтернативную гражданскую службу

На работников, заключивших трудовой договор о работе в воинских частях, учреждениях, военных образовательных учреждениях высшего и среднего профессионального образования, иных организациях Вооруженных Сил Российской Федерации и федеральных органов исполнительной власти, в которых законодательством Российской Федерации предусмотрена военная служба, а также на работников, проходящих заменяющую военную службу альтернативную гражданскую службу, распространяется трудовое законодательство с особенностями, предусмотренными федеральными законами и иными нормативными правовыми актами.

В соответствии с задачами органов, учреждений и организаций, указанных в части первой настоящей статьи, для работников устанавливаются особые условия оплаты труда, а также дополнительные льготы и преимущества.

Статья 350. Некоторые особенности регулирования труда медицинских работников

Для медицинских работников устанавливается сокращенная продолжительность рабочего времени не более 39 часов в неделю. В зависимости от должности и (или) специальности продолжительность рабочего времени медицинских работников определяется Правительством Российской Федерации.

Медицинским работникам организаций здравоохранения, проживающим и работающим в сельской местности и в поселках городского типа, продолжительность работы по совместительству может увеличиваться по решению Правительства Российской Федерации, принятому с учетом мнения соответствующего общероссийского профессионального союза и объединения работодателей.

Статья 351. Регулирование труда творческих работников средств массовой информации, организаций кинематографии, театров, театральных и концертных организаций, цирков и иных лиц, участвующих в создании и (или) исполнении произведений, профессиональных спортсменов

На творческих работников средств массовой информации, организаций кинематографии, театров, театральных и концертных организаций, цирков и иных лиц, участвующих в создании и (или) исполнении произведений, профессиональных спортсменов распространяется трудовое законодательство с особенностями, предусмотренными федеральными законами и иными нормативными правовыми актами.


 Раздел XIII

Раздел XIII. Защита трудовых прав работников. Разрешение трудовых споров. Ответственность за нарушение трудового законодательства

Глава 56. Общие положения. 3

Статья 352. Способы защиты трудовых прав работников. 3

Глава 57. Государственный надзор и контроль за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права. 3

Статья 353. Органы государственного надзора и контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права 3

Статья 354. Федеральная инспекция труда. 4

Статья 355. Принципы деятельности и основные задачи органов федеральной инспекции труда 4

Статья 356. Основные полномочия органов федеральной инспекции труда. 4

Статья 357. Основные права государственных инспекторов труда. 6

Статья 358. Обязанности государственных инспекторов труда. 7

Статья 359. Независимость государственных инспекторов труда. 7

Статья 360. Порядок инспектирования организаций. 7

Статья 361. Обжалование решений государственных инспекторов труда. 8

Статья 362. Ответственность за нарушение трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права. 8

Статья 363. Ответственность за воспрепятствование деятельности государственных инспекторов труда. 8

Статья 364. Ответственность государственных инспекторов труда. 9

Статья 365. Взаимодействие органов федеральной инспекции труда с другими органами и организациями. 9

Статья 366. Государственный надзор за безопасным ведением работ в промышленности 9

Статья 367. Государственный энергетический надзор. 9

Статья 368. Государственный санитарно-эпидемиологический надзор. 10

Статья 369. Государственный надзор за ядерной и радиационной безопасностью.. 10

Глава 58. Защита трудовых прав работников профессиональными союзами. 10

Статья 370. Право профессиональных союзов на осуществление контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права 10

Статья 371. Принятие решений работодателем с учетом мнения профсоюзного органа 12

Статья 372. Порядок учета мнения выборного профсоюзного органа, представляющего интересы работников организации при принятии локальных нормативных актов, содержащих нормы трудового права. 12

Статья 373. Порядок учета мотивированного мнения выборного профсоюзного органа при расторжении трудового договора по инициативе работодателя. 12

Статья 374. Гарантии работникам, входящим в состав выборных профсоюзных коллегиальных органов и не освобожденным от основной работы.. 13

Статья 375. Гарантии освобожденным профсоюзным работникам, избранным в профсоюзные органы 13

Статья 376. Гарантии права на труд работникам, являвшимся членами выборного профсоюзного органа. 14

Статья 377. Обязанности работодателя по созданию условий для осуществления деятельности выборного профсоюзного органа. 14

Статья 378. Ответственность за нарушение прав профессиональных союзов. 15

Глава 59. Самозащита работниками трудовых прав. 15

Статья 379. Формы самозащиты.. 15

Статья 380. Обязанность работодателя не препятствовать работникам в осуществлении самозащиты 15

Глава 60. Рассмотрение индивидуальных трудовых споров. 15

Статья 381. Понятие индивидуального трудового спора. 15

Статья 382. Органы по рассмотрению индивидуальных трудовых споров. 16

Статья 383. Порядок рассмотрения трудовых споров. 16

Статья 384. Образование комиссий по трудовым спорам.. 16

Статья 385. Компетенция комиссии по трудовым спорам.. 16

Статья 386. Срок обращения в комиссию по трудовым спорам.. 17

Статья 387. Порядок рассмотрения индивидуального трудового спора в комиссии по трудовым спорам.. 17

Статья 388. Порядок принятия решения комиссией по трудовым спорам и его содержание 17

Статья 389. Исполнение решений комиссии по трудовым спорам.. 18

Статья 390. Обжалование решения комиссии по трудовым спорам и перенесение рассмотрения индивидуального трудового спора в суд. 18

Статья 391. Рассмотрение индивидуальных трудовых споров в судах. 18

Статья 392. Сроки обращения в суд за разрешением индивидуального трудового спора 19

Статья 393. Освобождение работников от судебных расходов. 19

Статья 394. Вынесение решений по трудовым спорам об увольнении и о переводе на другую работу 19

Статья 395. Удовлетворение денежных требований работника. 20

Статья 396. Исполнение решений о восстановлении на работе. 20

Статья 397. Ограничение обратного взыскания сумм, выплаченных по решению органов, рассматривающих индивидуальные трудовые споры.. 20

Глава 61. Рассмотрение коллективных трудовых споров. 20

Статья 398. Основные понятия. 20

Статья 399. Выдвижение требований работников и их представителей. 21

Статья 400. Рассмотрение требований работников, профессиональных союзов и их объединений 21

Статья 401. Примирительные процедуры.. 21

Статья 402. Рассмотрение коллективного трудового спора примирительной комиссией 22

Статья 403. Рассмотрение коллективного трудового спора с участием посредника. 22

Статья 404. Рассмотрение коллективного трудового спора в трудовом арбитраже. 23

Статья 405. Гарантии в связи с разрешением коллективного трудового спора. 23

Статья 406. Уклонение от участия в примирительных процедурах. 23

Статья 407. Участие Службы по урегулированию коллективных трудовых споров в разрешении коллективных трудовых споров. 24

Статья 408. Соглашение в ходе разрешения коллективного трудового спора. 24

Статья 409. Право на забастовку. 24

Статья 410. Объявление забастовки. 25

Статья 411. Орган, возглавляющий забастовку. 26

Статья 412. Обязанности сторон коллективного трудового спора в ходе забастовки. 26

Статья 413. Незаконные забастовки. 27

Статья 414. Гарантии и правовое положение работников в связи с проведением забастовки 28

Статья 415. Запрещение локаута. 28

Статья 416. Ответственность за уклонение от участия в примирительных процедурах и невыполнение соглашения, достигнутого в результате примирительной процедуры.. 28

Статья 417. Ответственность работников за незаконные забастовки. 29

Статья 418. Ведение документации при разрешении коллективного трудового спора. 29

Глава 62. Ответственность за нарушение трудового законодательства и иных актов, содержащих нормы трудового права. 29

Статья 419. Виды ответственности за нарушение трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права. 29

Глава 56. Общие положения

Статья 352. Способы защиты трудовых прав работников

Основными способами защиты трудовых прав и законных интересов работников являются:

  • государственный надзор и контроль за соблюдением трудового законодательства;
  • защита трудовых прав работников профессиональными союзами;
  • самозащита работниками трудовых прав.

Глава 57. Государственный надзор и контроль за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права

Статья 353. Органы государственного надзора и контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права

Государственный надзор и контроль за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, во всех организациях на территории Российской Федерации осуществляют органы федеральной инспекции труда.

Государственный надзор за соблюдением правил по безопасному ведению работ в отдельных отраслях и на некоторых объектах промышленности наряду с органами федеральной инспекции труда осуществляют специально уполномоченные органы - федеральные надзоры.

Внутриведомственный государственный контроль за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, в подведомственных организациях осуществляют федеральные органы исполнительной власти, органы исполнительной власти субъектов Российской Федерации и органы местного самоуправления.

Государственный надзор за точным и единообразным исполнением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, осуществляют Генеральный прокурор Российской Федерации и подчиненные ему прокуроры в соответствии с федеральным законом.

Статья 354. Федеральная инспекция труда

Федеральная инспекция труда - единая централизованная система государственных органов, осуществляющих надзор и контроль за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, на территории Российской Федерации.

Положение о федеральной инспекции труда утверждается Правительством Российской Федерации.

Руководство деятельностью федеральной инспекции труда осуществляет главный государственный инспектор труда Российской Федерации, назначаемый на должность и освобождаемый от должности Правительством Российской Федерации.

Руководители государственных инспекций труда - главные государственные инспекторы труда назначаются на должность и освобождаются от должности главным государственным инспектором труда Российской Федерации.

Статья 355. Принципы деятельности и основные задачи органов федеральной инспекции труда

Деятельность органов федеральной инспекции труда и должностных лиц указанных органов осуществляется на основе принципов уважения, соблюдения и защиты прав и свобод человека и гражданина, законности, объективности, независимости и гласности.

Основными задачами органов федеральной инспекции труда являются:

  • обеспечение соблюдения и защиты трудовых прав и свобод граждан, включая право на безопасные условия труда;
  • обеспечение соблюдения работодателями трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права;
  • обеспечение работодателей и работников информацией о наиболее эффективных средствах и методах соблюдения положений трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права;
  • доведение до сведения соответствующих органов государственной власти фактов нарушений, действий (бездействия) или злоупотреблений, которые не подпадают под действие законов и иных нормативных правовых актов.

Статья 356. Основные полномочия органов федеральной инспекции труда

В соответствии с возложенными на них задачами органы федеральной инспекции труда реализуют следующие основные полномочия:

  • осуществляют государственный надзор и контроль за соблюдением в организациях трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, посредством проверок, обследований, выдачи обязательных для исполнения предписаний об устранении нарушений, привлечения виновных к ответственности в соответствии с федеральным законом;
  • анализируют обстоятельства и причины выявленных нарушений, принимают меры по их устранению и восстановлению нарушенных трудовых прав граждан;
  • осуществляют в соответствии с законодательством Российской Федерации рассмотрение дел об административных правонарушениях;
  • направляют в установленном порядке соответствующую информацию в федеральные органы исполнительной власти, органы исполнительной власти субъектов Российской Федерации, органы местного самоуправления, правоохранительные органы и в суды;
  • реализуют мероприятия по координации деятельности ведомственных органов надзора и контроля и федеральных органов исполнительной власти в части обеспечения соблюдения трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права;
  • проводят предупредительный надзор за строительством новых и реконструкцией действующих объектов производственного назначения, вводом их в эксплуатацию в целях предотвращения отступлении от проектов, ухудшающих условия труда, снижающих их безопасность;
  • осуществляют надзор и контроль за соблюдением установленного порядка расследования и учета несчастных случаев на производстве;
  • обобщают практику применения, анализируют причины нарушений трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, готовят соответствующие предложения по их совершенствованию;
  • анализируют состояние и причины производственного травматизма и разрабатывают предложения по его профилактике, принимают участие в расследовании несчастных случаев на производстве или проводят его самостоятельно;
  • дают заключения по проектам строительных норм и правил, других нормативных документов о соответствии их требованиям трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, рассматривают и согласовывают проекты отраслевых и межотраслевых правил по охране труда;
  • участвуют в установленном порядке в разработке государственных стандартов по безопасности труда;
  • принимают необходимые меры по привлечению в установленном порядке квалифицированных экспертов в целях обеспечения применения положений трудового законодательства и иных нормативных правовых актов, относящихся к охране здоровья и безопасности работников во время их работы, а также получения информации о влиянии применяемых способов, используемых материалов и методов на состояние здоровья и безопасность работников;
  • запрашивают у федеральных органов исполнительной власти и их территориальных органов, органов исполнительной власти субъектов Российской Федерации, органов местного самоуправления, органов прокуратуры, судебных органов и других организаций и безвозмездно получают от них информацию, необходимую для выполнения возложенных на них задач;
  • ведут прием и рассматривают заявления, письма, жалобы и иные обращения работников о нарушениях их трудовых прав, принимают меры по устранению выявленных нарушений и восстановлению нарушенных прав;
  • осуществляют информирование и консультирование работодателей и работников по вопросам соблюдения трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права;
  • информируют общественность о выявленных нарушениях трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, ведут разъяснительную работу о трудовых правах работников;
  • готовят и публикуют ежегодные доклады о соблюдении трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, в установленном порядке представляют их Президенту Российской Федерации и в Правительство Российской Федерации.

Статья 357. Основные права государственных инспекторов труда

Государственные инспекторы труда (правовые, по охране труда) при осуществлении надзорно-контрольной деятельности имеют право:

  • беспрепятственно в любое время суток при наличии удостоверений установленного образца посещать в целях проведения инспекции организации всех организационно-правовых форм и форм собственности;
  • запрашивать у работодателей и их представителей, органов исполнительной власти и органов местного самоуправления и безвозмездно получать от них документы, объяснения, информацию, необходимые для выполнения надзорных и контрольных функций;
  • изымать для анализа образцы используемых или обрабатываемых материалов и веществ с уведомлением об этом работодателя или его представителя и составлять соответствующий акт;
  • расследовать в установленном порядке несчастные случаи на производстве;
  • предъявлять работодателям и их представителям обязательные для исполнения предписания об устранении нарушений трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, о восстановлении нарушенных прав работников, привлечении виновных в указанных нарушениях к дисциплинарной ответственности или об отстранении их от должности в установленном порядке;
  • приостанавливать работу организаций, отдельных производственных подразделений и оборудования при выявлении нарушений требований охраны труда, которые создают угрозу жизни и здоровью работников, до устранения указанных нарушений;
  • направлять в суды при наличии заключений государственной экспертизы условий труда требования о ликвидации организаций или прекращении деятельности их структурных подразделений вследствие нарушения требований охраны труда;
  • отстранять от работы лиц, не прошедших в установленном порядке обучение безопасным методам и приемам выполнения работ, инструктаж по охране труда, стажировку на рабочих местах и проверку знаний требований охраны труда;
  • запрещать использование и производство не имеющих сертификатов соответствия или не соответствующих требованиям охраны труда средств индивидуальной и коллективной защиты работников;
  • выдавать разрешения на строительство, реконструкцию, техническое переоснащение производственных объектов, производство и внедрение новой техники, внедрение новых технологий;
  • выдавать заключения о возможности принятия в эксплуатацию новых или реконструируемых производственных объектов;
  • привлекать к административной ответственности в порядке, установленном законодательством Российской Федерации, лиц, виновных в нарушении законов и иных нормативных правовых актов, содержащих нормы трудового права, при необходимости приглашать их в орган инспекции труда в связи с находящимися в производстве делами и материалами, а также направлять в правоохранительные органы материалы о привлечении указанных лиц к уголовной ответственности, предъявлять иски в суд;
  • выступать в качестве экспертов в суде по искам о нарушении законов и иных нормативных правовых актов, содержащих нормы трудового права, о возмещении вреда, причиненного здоровью работников на производстве.

В случае обращения профсоюзного органа, работника или иного лица в государственную инспекцию труда по вопросу, находящемуся на рассмотрении соответствующего органа по рассмотрению индивидуального или коллективного трудового спора (за исключением исков, принятых к рассмотрению судом, или вопросов, по которым имеется решение суда), государственный инспектор труда при выявлении нарушения трудового законодательства или иного нормативного правового акта, содержащего нормы трудового права, имеет право выдать работодателю предписание, подлежащее обязательному исполнению. Данное предписание может быть обжаловано работодателем в судебном порядке в течение десяти дней с момента его получения работодателем или его представителем.

Статья 358. Обязанности государственных инспекторов труда

Государственные инспекторы труда при осуществлении надзорно-контрольной деятельности обязаны соблюдать Конституцию Российской Федерации, трудовое законодательство и иные нормативные правовые акты, содержащие нормы трудового права, а также нормативные правовые акты, регулирующие деятельность органов и должностных лиц органов федеральной инспекции труда.

Государственные инспекторы труда обязаны хранить охраняемую законом тайну (государственную, служебную, коммерческую и иную), ставшую им известной при осуществлении ими своих полномочий, а также после оставления своей должности, считать абсолютно конфиденциальным источник всякой жалобы на недостатки или нарушения положений законов и иных нормативных правовых актов, содержащих нормы трудового права, воздерживаться от сообщения работодателю сведений о заявителе, если проверка проводится в связи с его обращением, а заявитель возражает против сообщения работодателю данных об источнике жалобы.

Статья 359. Независимость государственных инспекторов труда

Государственные инспекторы труда при осуществлении своих прав и исполнении обязанностей являются полномочными представителями государства и находятся под его защитой, независимы от государственных органов, должностных лиц и руководствуются только Конституцией Российской Федерации, федеральными законами и иными нормативными правовыми актами.

Статья 360. Порядок инспектирования организаций

Порядок проведения проверок должностными лицами и органами федеральной инспекции труда определяется ратифицированными Российской Федерацией конвенциями Международной организации труда по вопросам инспекции труда, настоящим Кодексом, иными федеральными законами, а также решениями Правительства Российской Федерации и иными нормативными правовыми актами.

Государственные инспекторы труда в целях осуществления государственного надзора и контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, инспектируют любые организации на всей территории Российской Федерации независимо от их организационно-правовых форм и форм собственности.

При инспекционной проверке государственный инспектор труда может уведомлять о своем присутствии работодателя или его представителя, если только не считает, что такое уведомление может нанести ущерб эффективности контроля.

Организации Вооруженных Сил Российской Федерации, органы пограничной службы, органы безопасности, органы внутренних дел, другие правоохранительные органы, исправительные учреждения, организации атомной и оборонной промышленности и другие подлежат инспекционным проверкам с особым порядком их проведения, который предусматривает:

  • доступ только для государственных инспекторов труда, получивших заблаговременно соответствующий допуск;
  • проведение проверок в назначенное время;
  • ограничение на проведение проверок во время маневров или учений, объявленных периодов напряженности, боевых действий.

Особый порядок проведения инспекционных проверок устанавливается федеральными законами и иными нормативными правовыми актами.

Статья 361. Обжалование решений государственных инспекторов труда

Решения государственных инспекторов труда могут быть обжалованы соответствующему руководителю по подчиненности, главному государственному инспектору труда Российской Федерации и (или) в судебном порядке. Решения главного государственного инспектора труда Российской Федерации могут быть обжалованы в судебном порядке.

Статья 362. Ответственность за нарушение трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права

Руководители и иные должностные лица организаций, виновные в нарушении трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, несут ответственность в случаях и порядке, которые установлены федеральными законами.

Статья 363. Ответственность за воспрепятствование деятельности государственных инспекторов труда

Лица, препятствующие осуществлению государственного надзора и контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, не исполняющие предъявленные им предписания, применяющие угрозы насилия или насильственные действия по отношению к государственным инспекторам труда, членам их семей и их имуществу, несут ответственность, установленную федеральными законами.

Статья 364. Ответственность государственных инспекторов труда

За противоправные действия или бездействие государственные инспекторы труда несут ответственность, установленную федеральными законами.

Статья 365. Взаимодействие органов федеральной инспекции труда с другими органами и организациями

Органы федеральной инспекции труда осуществляют свою деятельность во взаимодействии с другими федеральными органами надзора и контроля, органами прокуратуры, федеральными органами исполнительной власти, органами исполнительной власти субъектов Российской Федерации, органами местного самоуправления, профессиональными союзами (их объединениями), объединениями работодателей, другими организациями. Координация деятельности органов государственного надзора и контроля и органов общественного контроля, осуществляемой профессиональными союзами (их объединениями), по вопросам соблюдения законов и иных нормативных правовых актов, содержащих нормы трудового права, осуществляется федеральной инспекцией труда.

Статья 366. Государственный надзор за безопасным ведением работ в промышленности

Государственный надзор за соблюдением правил по безопасному ведению работ в отдельных отраслях промышленности и на некоторых объектах осуществляется специальным органом, ведающим вопросами горного и промышленного надзора в Российской Федерации, который вправе следить за соблюдением норм по охране труда в организациях угольной, горнорудной, горнохимической, нерудной, нефтедобывающей и газодобывающей, химической, металлургической и нефтегазоперерабатывающей промышленности, в геологоразведочных экспедициях и партиях, а также при устройстве и эксплуатации подъемных сооружений, котельных установок и сосудов, работающих под давлением, трубопроводов для пара и горячей воды, объектов, связанных с добычей, транспортировкой, хранением и использованием газа, при ведении взрывных работ в промышленности.

При исполнении обязанностей по надзору за безопасным ведением работ работники специального органа, ведающего вопросами горного и промышленного надзора, независимы и подчиняются только закону.

Статья 367. Государственный энергетический надзор

Государственный надзор за проведением мероприятий, обеспечивающих безопасное обслуживание электрических и теплоиспользующих установок, осуществляется специальным органом, ведающим вопросами энергетического надзора в Российской Федерации.

При проведении указанных в части первой настоящей статьи мероприятий работники специального органа, ведающего вопросами энергетического надзора, независимы и подчиняются только закону.

Статья 368. Государственный санитарно-эпидемиологический надзор

Государственный санитарно-эпидемиологический надзор за соблюдением организациями санитарно-гигиенических и санитарно-противоэпидемиологических норм и правил осуществляется специальным органом, ведающим вопросами санитарно-эпидемиологического надзора в Российской Федерации.

Работники специального органа, ведающего вопросами санитарно-эпидемиологического надзора, при осуществлении надзора за соблюдением организациями перечисленных в части первой настоящей статьи норм и правил независимы и подчиняются только закону.

Статья 369. Государственный надзор за ядерной и радиационной безопасностью

Государственный надзор за соблюдением правил ядерной и радиационной безопасности осуществляется специальным органом, ведающим вопросами надзора за ядерной и радиационной безопасностью в Российской Федерации.

Лица, осуществляющие надзор за ядерной и радиационной безопасностью, обязаны доводить до сведения работников и работодателей информацию о нарушении норм ядерной и радиационной безопасности в проверяемых организациях.

Работники специального органа, ведающего вопросами надзора за ядерной и радиационной безопасностью, при осуществлении надзора за ядерной и радиационной безопасностью независимы и подчиняются только закону.

Глава 58. Защита трудовых прав работников профессиональными союзами

Статья 370. Право профессиональных союзов на осуществление контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права

Профессиональные союзы имеют право на осуществление контроля за соблюдением работодателями и их представителями трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права.

Работодатели обязаны в недельный срок с момента получения требования об устранении выявленных нарушений сообщить соответствующему органу профсоюзной организации о результатах рассмотрения данного требования и принятых мерах.

Для осуществления контроля за соблюдением трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, общероссийские профессиональные союзы и их объединения могут создавать правовые и технические инспекции труда профсоюзов, которые наделяются полномочиями, предусмотренными положениями, утверждаемыми общероссийскими профессиональными союзами и их объединениями.

Межрегиональное, а также территориальное объединение (ассоциация) организаций профессиональных союзов, действующие на территории субъекта Российской Федерации, могут создавать правовые и технические инспекции труда профессиональных союзов, которые действуют на основании принимаемых ими положений в соответствии с типовым положением соответствующего общероссийского объединения профессиональных союзов.

Профсоюзные инспектора труда в установленном порядке имеют право беспрепятственно посещать организации независимо от их организационно-правовых форм и форм собственности, в которых работают члены данного профессионального союза или профсоюзов, входящих в объединение, для проведения проверок соблюдения трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, законодательства о профессиональных союзах, а также выполнения условий коллективного договора, соглашения.

Профсоюзные инспектора труда, уполномоченные (доверенные) лица по охране труда профессиональных союзов имеют право:

  • осуществлять контроль за соблюдением работодателями трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права;
  • проводить независимую экспертизу условий труда и обеспечения безопасности работников организации;
  • принимать участие в расследовании несчастных случаев на производстве и профессиональных заболеваний;
  • получать информацию от руководителей и иных должностных лиц организаций о состоянии условий и охраны труда, а также о всех несчастных случаях на производстве и профессиональных заболеваниях;
  • защищать права и интересы членов профессионального союза по вопросам возмещения вреда, причиненного их здоровью на производстве (работе);
  • предъявлять работодателям требования о приостановке работ в случаях непосредственной угрозы жизни и здоровью работников;
  • направлять работодателям представления об устранении выявленных нарушений законов и иных нормативных правовых актов, содержащих нормы трудового права, обязательные для рассмотрения;
  • осуществлять проверку состояния условий и охраны труда, выполнения обязательств работодателей, предусмотренных коллективными договорами и соглашениями;
  • принимать участие в работе комиссий по испытаниям и приему в эксплуатацию производственных объектов и средств производства в качестве независимых экспертов;
  • принимать участие в рассмотрении трудовых споров, связанных с нарушением законодательства об охране труда, обязательств, предусмотренных коллективными договорами и соглашениями, а также с изменениями условий труда;
  • принимать участие в разработке законов и иных нормативных правовых актов, содержащих нормы трудового права;
  • принимать участие в разработке проектов подзаконных нормативных правовых актов об охране труда, а также согласовывать их в порядке, установленном Правительством Российской Федерации;
  • обращаться в соответствующие органы с требованием о привлечении к ответственности лиц, виновных в нарушении законов и иных актов, содержащих нормы трудового права, сокрытии фактов несчастных случаев на производстве.

Профессиональные союзы, их инспекции труда при осуществлении указанных полномочий взаимодействуют с государственными органами надзора и контроля за соблюдением законов и иных актов, содержащих нормы трудового права.

Уполномоченные (доверенные) лица по охране труда профессиональных союзов имеют право беспрепятственно проверять в организациях соблюдение требований охраны труда и вносить обязательные для рассмотрения должностными лицами предложения об устранении выявленных нарушений требований охраны труда.

Статья 371. Принятие решений работодателем с учетом мнения профсоюзного органа

Работодатель принимает решения с учетом мнения соответствующего профсоюзного органа в случаях, предусмотренных настоящим Кодексом.

Статья 372. Порядок учета мнения выборного профсоюзного органа, представляющего интересы работников организации при принятии локальных нормативных актов, содержащих нормы трудового права

Работодатель в предусмотренных настоящим Кодексом случаях перед принятием решения направляет проект локального нормативного акта, содержащего нормы трудового права, и обоснование по нему в выборный профсоюзный орган, представляющий интересы всех или большинства работников данной организации.

Выборный профсоюзный орган не позднее пяти рабочих дней с момента получения проекта указанного локального нормативного акта направляет работодателю мотивированное мнение по проекту в письменной форме.

В случае, если мотивированное мнение выборного профсоюзного органа не содержит согласия с проектом локального нормативного акта либо содержит предложения по его совершенствованию, работодатель может согласиться с ним либо обязан в течение трех дней после получения мотивированного мнения провести дополнительные консультации с выборным профсоюзным органом работников в целях достижения взаимоприемлемого решения.

При недостижении согласия возникшие разногласия оформляются протоколом, после чего работодатель вправе принять локальный нормативный акт, содержащий нормы трудового права, который может быть обжалован в соответствующую государственную инспекцию труда или в суд, а выборный профсоюзный орган работников имеет право начать процедуру коллективного трудового спора в порядке, предусмотренном настоящим Кодексом.

Государственная инспекция труда при получении жалобы (заявления) выборного профсоюзного органа обязана в течение одного месяца со дня получения жалобы (заявления) провести проверку и в случае выявления нарушения выдать работодателю предписание об отмене указанного локального нормативного акта, обязательное для исполнения.

Статья 373. Порядок учета мотивированного мнения выборного профсоюзного органа при расторжении трудового договора по инициативе работодателя

При принятии решения о возможном расторжении трудового договора в соответствии с пунктом 2, подпунктом "б" пункта 3 и пунктом 5 статьи 81 настоящего Кодекса с работником, являющимся членом профессионального союза, работодатель направляет в соответствующий выборный профсоюзный орган данной организации проект приказа, а также копии документов, являющихся основанием для принятия указанного решения.

Выборный профсоюзный орган в течение семи рабочих дней со дня получения проекта приказа и копий документов рассматривает этот вопрос и направляет работодателю свое мотивированное мнение в письменной форме. Мнение, не представленное в семидневный срок, или немотивированное мнение работодателем не учитывается.

В случае, если выборный профсоюзный орган выразил несогласие с предполагаемым решением работодателя, он в течение трех рабочих дней проводит с работодателем или его представителем дополнительные консультации, результаты которых оформляются протоколом. При недостижении общего согласия по результатам консультаций работодатель по истечении десяти рабочих дней со дня направления в выборный профсоюзный орган проекта приказа и копий документов имеет право принять окончательное решение, которое может быть обжаловано в соответствующую государственную инспекцию труда. Государственная инспекция труда в течение десяти дней со дня получения жалобы (заявления) рассматривает вопрос об увольнении и в случае признания его незаконным выдает работодателю обязательное для исполнения предписание о восстановлении работника на работе с оплатой вынужденного прогула.

Соблюдение вышеуказанной процедуры не лишает работника или представляющий его интересы выборный профсоюзный орган права обжаловать увольнение непосредственно в суд, а работодателя - обжаловать в суд предписание государственной инспекции труда.

Работодатель имеет право расторгнуть трудовой договор не позднее одного месяца со дня получения мотивированного мнения выборного профсоюзного органа.

Статья 374. Гарантии работникам, входящим в состав выборных профсоюзных коллегиальных органов и не освобожденным от основной работы

Увольнение по инициативе работодателя в соответствии с пунктом 2, подпунктом "б" пункта 3 и пунктом 5 статьи 81 настоящего Кодекса руководителей (их заместителей) выборных профсоюзных коллегиальных органов организации, ее структурных подразделений (не ниже цеховых и приравненных к ним), не освобожденных от основной работы, допускается помимо общего порядка увольнения только с предварительного согласия соответствующего вышестоящего выборного профсоюзного органа.

При отсутствии вышестоящего выборного профсоюзного органа увольнение указанных работников производится с соблюдением порядка, установленного статьей 373 настоящего Кодекса.

Члены выборных профсоюзных органов, не освобожденные от основной работы в данной организации, освобождаются от нее для участия в качестве делегатов созываемых профессиональными союзами съездов, конференций, а также для участия в работе их выборных органов. Условия освобождения от работы и порядок оплаты времени участия в указанных мероприятиях определяются коллективным договором, соглашением.

Статья 375. Гарантии освобожденным профсоюзным работникам, избранным в профсоюзные органы

Работнику, освобожденному от работы в организации в связи с избранием его на выборную должность в профсоюзный орган данной организации, после окончания срока его полномочий предоставляется прежняя работа (должность), а при ее отсутствии с согласия работника другая равноценная работа (должность) в той же организации. В случае отказа работника от предложенной работы (должности) трудовой договор с ним расторгается по пункту 7 статьи 77 настоящего Кодекса.

При невозможности предоставления соответствующей работы (должности) по прежнему месту работы в случае реорганизации организации ее правопреемник, а в случае ликвидации организации общероссийский (межрегиональный) профессиональный союз сохраняет за этим работником его средний заработок на период трудоустройства, но не свыше шести месяцев, а в случае учебы или переквалификации - на срок до одного года.

Время работы освобожденных профсоюзных работников, избранных в выборный профсоюзный орган данной организации, засчитывается им в общий или специальный трудовой стаж.

Работник, освобожденный от основной работы в связи с избранием его в выборный орган первичной профсоюзной организации, обладает такими же трудовыми правами, гарантиями и льготами, как и другие работники организации в соответствии с коллективным договором.

Статья 376. Гарантии права на труд работникам, являвшимся членами выборного профсоюзного органа

Расторжение трудового договора по инициативе работодателя по пункту 2, подпункту "б" пункта 3 и пункту 5 статьи 81 настоящего Кодекса с руководителем выборного профсоюзного органа данной организации и его заместителями в течение двух лет после окончания срока их полномочий допускается только с соблюдением порядка, установленного статьей 374 настоящего Кодекса.

Статья 377. Обязанности работодателя по созданию условий для осуществления деятельности выборного профсоюзного органа

Работодатель обязан безвозмездно предоставить выборным профсоюзным органам первичных профсоюзных организаций, действующим в организации, помещение для проведения заседаний, хранения документации, а также предоставить возможность размещения информации в доступном для всех работников месте.

В организации численностью свыше 100 человек работодатель безвозмездно предоставляет в пользование действующим в организации выборным профсоюзным органам как минимум одно оборудованное, отапливаемое, электрифицированное помещение, а также оргтехнику, средства связи и необходимые нормативные правовые документы. Другие улучшающие условия для обеспечения деятельности указанных профсоюзных органов могут быть предусмотрены коллективным договором.

Работодатель может предоставить в соответствии с коллективным договором в бесплатное пользование выборному профсоюзному органу данной организации принадлежащие работодателю либо арендуемые им здания, сооружения, помещения и другие объекты, а также базы отдыха, спортивные и оздоровительные центры, необходимые для организации отдыха, ведения культурно-массовой, физкультурно-оздоровительной работы с работниками и членами их семей. При этом профсоюзы не имеют права устанавливать плату за пользование этими объектами для работников, не являющихся членами этих профессиональных союзов, выше установленной для работников, являющихся членами этого профсоюза.

В случаях, предусмотренных коллективным договором, работодатель отчисляет денежные средства первичной профсоюзной организации на культурно-массовую и физкультурно-оздоровительную работу.

При наличии письменных заявлений работников, являющихся членами профессионального союза, работодатель ежемесячно бесплатно перечисляет на счет профсоюзной организации членские профсоюзные взносы из заработной платы работников. Порядок их перечисления определяется коллективным договором. Работодатель не имеет права задерживать перечисление указанных средств.

В организациях, в которых заключены коллективные договоры или на которые распространяется действие отраслевых (межотраслевых) соглашений, работодатели по письменному заявлению работников, не являющихся членами профсоюза, ежемесячно перечисляют на счета профсоюзной организации денежные средства из заработной платы указанных работников на условиях и в порядке, которые установлены коллективными договорами, отраслевыми (межотраслевыми) соглашениями.

Оплата труда руководителя выборного профсоюзного органа организации может производиться за счет средств организации в размерах, установленных коллективным договором.

Статья 378. Ответственность за нарушение прав профессиональных союзов

Лица, нарушающие права и гарантии деятельности профессиональных союзов, несут ответственность в соответствии с федеральным законом.

Глава 59. Самозащита работниками трудовых прав

Статья 379. Формы самозащиты

В целях самозащиты трудовых прав работник может отказаться от выполнения работы, не предусмотренной трудовым договором, а также отказаться от выполнения работы, которая непосредственно угрожает его жизни и здоровью, за исключением случаев, предусмотренных федеральными законами. На время отказа от указанной работы за работником сохраняются все права, предусмотренные настоящим Кодексом, иными законами и другими нормативными правовыми актами.

Статья 380. Обязанность работодателя не препятствовать работникам в осуществлении самозащиты

Работодатель, представители работодателя не имеют права препятствовать работникам в осуществлении ими самозащиты трудовых прав. Преследование работников за использование ими допустимых законодательством способов самозащиты трудовых прав запрещается.

Глава 60. Рассмотрение индивидуальных трудовых споров

Статья 381. Понятие индивидуального трудового спора

Индивидуальный трудовой спор - неурегулированные разногласия между работодателем и работником по вопросам применения законов и иных нормативных правовых актов, содержащих нормы трудового права, коллективного договора, соглашения, трудового договора (в том числе об установлении или изменении индивидуальных условий труда), о которых заявлено в орган по рассмотрению индивидуальных трудовых споров.

Индивидуальным трудовым спором признается спор между работодателем и лицом, ранее состоявшим в трудовых отношениях с этим работодателем, а также лицом, изъявившим желание заключить трудовой договор с работодателем, в случае отказа работодателя от заключения такого договора.

Статья 382. Органы по рассмотрению индивидуальных трудовых споров

Индивидуальные трудовые споры рассматриваются комиссиями по трудовым спорам и судами.

Статья 383. Порядок рассмотрения трудовых споров

Порядок рассмотрения индивидуальных трудовых споров регулируется настоящим Кодексом и иными федеральными законами, а порядок рассмотрения дел по трудовым спорам в судах определяется, кроме того, гражданским процессуальным законодательством Российской Федерации.

Особенности рассмотрения индивидуальных трудовых споров отдельных категорий работников устанавливаются федеральными законами.

Статья 384. Образование комиссий по трудовым спорам

Комиссии по трудовым спорам образуются по инициативе работников и (или) работодателя из равного числа представителей работников и работодателя. Представители работников в комиссию по трудовым спорам избираются общим собранием (конференцией) работников организации или делегируются представительным органом работников с последующим утверждением на общем собрании (конференции) работников организации.

Представители работодателя назначаются в комиссию руководителем организации.

По решению общего собрания работников комиссии по трудовым спорам могут быть образованы в структурных подразделениях организации. Эти комиссии образуются и действуют на тех же основаниях, что и комиссии по трудовым спорам организации. В комиссиях по трудовым спорам структурных подразделений организаций могут рассматриваться индивидуальные трудовые споры в пределах полномочий этих подразделений.

Комиссия по трудовым спорам организации имеет свою печать. Организационно-техническое обеспечение деятельности комиссии по трудовым спорам осуществляется работодателем.

Комиссия по трудовым спорам избирает из своего состава председателя и секретаря комиссии.

Статья 385. Компетенция комиссии по трудовым спорам

Комиссия по трудовым спорам является органом по рассмотрению индивидуальных трудовых споров, возникающих в организациях, за исключением споров, по которым настоящим Кодексом и иными федеральными законами установлен другой порядок их рассмотрения.

Индивидуальный трудовой спор рассматривается комиссией по трудовым спорам, если работник самостоятельно или с участием своего представителя не урегулировал разногласия при непосредственных переговорах с работодателем.

Статья 386. Срок обращения в комиссию по трудовым спорам

Работник может обратиться в комиссию по трудовым спорам в трехмесячный срок со дня, когда он узнал или должен был узнать о нарушении своего права.

В случае пропуска по уважительным причинам установленного срока комиссия по трудовым спорам может его восстановить и разрешить спор по существу.

Статья 387. Порядок рассмотрения индивидуального трудового спора в комиссии по трудовым спорам

Заявление работника, поступившее в комиссию по трудовым спорам, подлежит обязательной регистрации указанной комиссией.

Комиссия по трудовым спорам обязана рассмотреть индивидуальный трудовой спор в течение десяти календарных дней со дня подачи работником заявления.

Спор рассматривается в присутствии работника, подавшего заявление, или уполномоченного им представителя. Рассмотрение спора в отсутствие работника или его представителя допускается лишь по его письменному заявлению. В случае неявки работника или его представителя на заседание указанной комиссии рассмотрение трудового спора откладывается. В случае вторичной неявки работника или его представителя без уважительных причин комиссия может вынести решение о снятии вопроса с рассмотрения, что не лишает работника права подать заявление о рассмотрении трудового спора повторно в пределах срока, установленного настоящим Кодексом.

Комиссия по трудовым спорам имеет право вызывать на заседание свидетелей, приглашать специалистов. По требованию комиссии руководитель организации обязан в установленный срок представлять ей необходимые документы.

Заседание комиссии по трудовым спорам считается правомочным, если на нем присутствует не менее половины членов, представляющих работников, и не менее половины членов, представляющих работодателя.

На заседании комиссии по трудовым спорам ведется протокол, который подписывается председателем комиссии или его заместителем и заверяется печатью комиссии.

Статья 388. Порядок принятия решения комиссией по трудовым спорам и его содержание

Комиссия по трудовым спорам принимает решение тайным голосованием простым большинством голосов присутствующих на заседании членов комиссии.

В решении комиссии по трудовым спорам указываются:

  • наименование организации (подразделения), фамилия, имя, отчество, должность, профессия или специальность обратившегося в комиссию работника;
  • даты обращения в комиссию и рассмотрения спора, существо спора;
  • фамилии, имена, отчества членов комиссии и других лиц, присутствовавших на заседании;
  • существо решения и его обоснование (со ссылкой на закон, иной нормативный правовой акт);
  • результаты голосования.

Надлежаще заверенные копии решения комиссии по трудовым спорам вручаются работнику и руководителю организации в течение трех дней со дня принятия решения.

Статья 389. Исполнение решений комиссии по трудовым спорам

Решение комиссии по трудовым спорам подлежит исполнению в течение трех дней по истечении десяти дней, предусмотренных на обжалование.

В случае неисполнения решения комиссии в установленный срок работнику выдается комиссией по трудовым спорам удостоверение, являющееся исполнительным документом. Удостоверение не выдается, если работник или работодатель обратился в установленный срок с заявлением о перенесении трудового спора в суд.

На основании удостоверения, выданного комиссией по трудовым спорам и предъявленного не позднее трехмесячного срока со дня его получения, судебный пристав приводит решение комиссии по трудовым спорам в исполнение в принудительном порядке.

В случае пропуска работником установленного трехмесячного срока по уважительным причинам комиссия по трудовым спорам, выдавшая удостоверение, может восстановить этот срок.

Статья 390. Обжалование решения комиссии по трудовым спорам и перенесение рассмотрения индивидуального трудового спора в суд

В случае, если индивидуальный трудовой спор не рассмотрен комиссией по трудовым спорам в десятидневный срок, работник вправе перенести его рассмотрение в суд.

Решение комиссии по трудовым спорам может быть обжаловано работником или работодателем в суд в десятидневный срок со дня вручения ему копии решения комиссии.

В случае пропуска по уважительным причинам установленного срока суд может восстановить этот срок и рассмотреть индивидуальный трудовой спор по существу.

Статья 391. Рассмотрение индивидуальных трудовых споров в судах

В судах рассматриваются индивидуальные трудовые споры по заявлениям работника, работодателя или профессионального союза, защищающего интересы работника, когда они не согласны с решением комиссии по трудовым спорам либо когда работник обращается в суд, минуя комиссию по трудовым спорам, а также по заявлению прокурора, если решение комиссии по трудовым спорам не соответствует законам или иным нормативным правовым актам.

Непосредственно в судах рассматриваются индивидуальные трудовые споры по заявлениям:

  • работника - о восстановлении на работе независимо от оснований прекращения трудового договора, об изменении даты и формулировки причины увольнения, о переводе на другую работу, об оплате за время вынужденного прогула либо о выплате разницы в заработной плате за время выполнения нижеоплачиваемой работы;
  • работодателя - о возмещении работником вреда, причиненного организации, если иное не предусмотрено федеральными законами.

Непосредственно в судах рассматриваются также индивидуальные трудовые споры:

  • об отказе в приеме на работу;
  • лиц, работающих по трудовому договору у работодателей - физических лиц;
  • лиц, считающих, что они подверглись дискриминации.

Статья 392. Сроки обращения в суд за разрешением индивидуального трудового спора

Работник имеет право обратиться в суд за разрешением индивидуального трудового спора в течение трех месяцев со дня, когда он узнал или должен был узнать о нарушении своего права, а по спорам об увольнении - в течение одного месяца со дня вручения ему копии приказа об увольнении либо со дня выдачи трудовой книжки.

Работодатель имеет право обратиться в суд по спорам о возмещении работником вреда, причиненного организации, в течение одного года со дня обнаружения причиненного вреда.

При пропуске по уважительным причинам сроков, установленных частями первой и второй настоящей статьи, они могут быть восстановлены судом.

Статья 393. Освобождение работников от судебных расходов

При обращении в суд с иском по требованиям, вытекающим из трудовых отношений, работники освобождаются от оплаты пошлин и судебных расходов.

Статья 394. Вынесение решений по трудовым спорам об увольнении и о переводе на другую работу

В случае признания увольнения или перевода на другую работу незаконными работник должен быть восстановлен на прежней работе органом, рассматривающим индивидуальный трудовой спор.

Орган, рассматривающий индивидуальный трудовой спор, принимает решение о выплате работнику среднего заработка за все время вынужденного прогула или разницы в заработке за все время выполнения нижеоплачиваемой работы.

По заявлению работника орган, рассматривающий индивидуальный трудовой спор, может ограничиться вынесением решения о взыскании в его пользу указанных выше компенсаций.

По заявлению работника орган, рассматривающий индивидуальный трудовой спор, может принять решение об изменении формулировки основания увольнения на увольнение по собственному желанию.

В случае признания формулировки причины увольнения неправильной или не соответствующей закону суд, рассматривающий индивидуальный трудовой спор, обязан изменить ее и указать в решении причину и основание увольнения в точном соответствии с формулировкой настоящего Кодекса или иного федерального закона.

Если неправильная формулировка причины увольнения в трудовой книжке препятствовала поступлению работника на другую работу, то суд принимает решение о выплате работнику среднего заработка за все время вынужденного прогула.

В случаях увольнения без законного основания или с нарушением установленного порядка увольнения либо незаконного перевода на другую работу суд может по требованию работника вынести решение о возмещении работнику денежной компенсации морального вреда, причиненного ему указанными действиями. Размер этой компенсации определяется судом.

Статья 395. Удовлетворение денежных требований работника

При признании органом, рассматривающим индивидуальный трудовой спор, денежных требований работника обоснованными они удовлетворяются в полном размере.

Статья 396. Исполнение решений о восстановлении на работе

Решение о восстановлении на работе незаконно уволенного работника, о восстановлении на прежней работе работника, незаконно переведенного на другую работу, подлежит немедленному исполнению. При задержке работодателем исполнения такого решения орган, принявший решение, выносит определение о выплате работнику за все время задержки исполнения решения среднего заработка или разницы в заработке.

Статья 397. Ограничение обратного взыскания сумм, выплаченных по решению органов, рассматривающих индивидуальные трудовые споры

Обратное взыскание с работника сумм, выплаченных ему в соответствии с решением органа по рассмотрению индивидуального трудового спора, при отмене решения в порядке надзора допускается только в тех случаях, когда отмененное решение было основано на сообщенных работником ложных сведениях или представленных им подложных документах.

Глава 61. Рассмотрение коллективных трудовых споров

Статья 398. Основные понятия

Коллективный трудовой спор - неурегулированные разногласия между работниками (их представителями) и работодателями (их представителями) по поводу установления и изменения условий труда (включая заработную плату), заключения, изменения и выполнения коллективных договоров, соглашений, а также в связи с отказом работодателя учесть мнение выборного представительного органа работников при принятии актов, содержащих нормы трудового права, в организациях.

Примирительные процедуры - рассмотрение коллективного трудового спора в целях его разрешения примирительной комиссией, с участием посредника и (или) в трудовом арбитраже.

Момент начала коллективного трудового спора - день сообщения решения работодателя (его представителя) об отклонении всех или части требований работников (их представителей) или несообщение работодателем (его представителем) в соответствии со статьей 400 настоящего Кодекса своего решения, а также дата составления протокола разногласий в ходе коллективных переговоров.

Забастовка - временный добровольный отказ работников от исполнения трудовых обязанностей (полностью или частично) в целях разрешения коллективного трудового спора.

Статья 399. Выдвижение требований работников и их представителей

Правом выдвижения требований обладают работники и их представители, определенные в соответствии со статьями 29 - 31 настоящего Кодекса.

Требования, выдвинутые работниками и (или) представительным органом работников организации (филиала, представительства, иного обособленного структурного подразделения), утверждаются на соответствующем собрании (конференции) работников.

Собрание работников считается правомочным, если на нем присутствует более половины работающих. Конференция считается правомочной, если на ней присутствует не менее двух третей избранных делегатов.

Работодатель обязан предоставить работникам или представителям работников необходимое помещение для проведения собрания (конференции) по выдвижению требований и не вправе препятствовать его (ее) проведению.

Требования работников излагаются в письменной форме и направляются работодателю.

Требования профессиональных союзов и их объединений выдвигаются и направляются соответствующим сторонам социального партнерства.

Копия требований, оформленных в письменной форме, может быть направлена в Службу по урегулированию коллективных трудовых споров. В этом случае указанная Служба обязана проверить получение требований другой стороной коллективного трудового спора.

Статья 400. Рассмотрение требований работников, профессиональных союзов и их объединений

Работодатели обязаны принять к рассмотрению направленные им требования работников.

Работодатель сообщает о принятом решении представительному органу работников организации (филиала, представительства, иного обособленного структурного подразделения) в письменной форме в течение трех рабочих дней со дня получения требования работников.

Представители работодателей (объединений работодателей) обязаны принять к рассмотрению направленные им требования профессиональных союзов (их объединений) и сообщить профессиональным союзам (их объединениям) о принятом решении в течение одного месяца со дня получения указанных требований.

Статья 401. Примирительные процедуры

Порядок разрешения коллективного трудового спора состоит из следующих этапов: рассмотрение коллективного трудового спора примирительной комиссией, рассмотрение коллективного трудового спора с участием посредника и (или) в трудовом арбитраже.

Рассмотрение коллективного трудового спора примирительной комиссией является обязательным этапом. При недостижении согласия в примирительной комиссии стороны коллективного трудового спора переходят к рассмотрению коллективного трудового спора с участием посредника и (или) в трудовом арбитраже.

Каждая из сторон коллективного трудового спора в любой момент после начала этого спора вправе обратиться в Службу по урегулированию коллективных трудовых споров для уведомительной регистрации спора.

Ни одна из сторон коллективного трудового спора не вправе уклоняться от участия в примирительных процедурах.

Представители сторон, примирительная комиссия, посредник, трудовой арбитраж, указанная Служба обязаны использовать все предусмотренные законодательством возможности для разрешения возникшего коллективного трудового спора.

Примирительные процедуры проводятся в сроки, предусмотренные настоящим Кодексом.

В случае необходимости сроки, предусмотренные для проведения примирительных процедур, могут быть продлены по согласованию сторон коллективного трудового спора.

Статья 402. Рассмотрение коллективного трудового спора примирительной комиссией

Примирительная комиссия создается в срок до трех рабочих дней с момента начала коллективного трудового спора. Решение о создании комиссии оформляется соответствующим приказом (распоряжением) работодателя и решением представителя работников.

Примирительная комиссия формируется из представителей сторон коллективного трудового спора на равноправной основе.

Стороны коллективного трудового спора не вправе уклоняться от создания примирительной комиссии и участия в ее работе.

Работодатель создает необходимые условия для работы примирительной комиссии.

Коллективный трудовой спор должен быть рассмотрен примирительной комиссией в срок до пяти рабочих дней с момента издания приказа (распоряжения) о ее создании. Указанный срок может быть продлен при взаимном согласии сторон, что оформляется протоколом.

Решение примирительной комиссии принимается по соглашению сторон коллективного трудового спора, оформляется протоколом, имеет для сторон этого спора обязательную силу и исполняется в порядке и сроки, которые установлены решением примирительной комиссии.

При недостижении согласия в примирительной комиссии стороны коллективного трудового спора продолжают примирительные процедуры с участием посредника и (или) в трудовом арбитраже.

Статья 403. Рассмотрение коллективного трудового спора с участием посредника

После составления примирительной комиссией протокола разногласий стороны коллективного трудового спора могут в течение трех рабочих дней пригласить посредника. При необходимости стороны коллективного трудового спора могут обратиться в Службу по урегулированию коллективных трудовых споров за рекомендацией кандидатуры посредника. Если в течение трех рабочих дней стороны коллективного трудового спора не достигли соглашения относительно кандидатуры посредника, то они приступают к созданию трудового арбитража.

Порядок рассмотрения коллективного трудового спора с участием посредника определяется соглашением сторон коллективного трудового спора с участием посредника.

Посредник имеет право запрашивать у сторон коллективного трудового спора и получать от них необходимые документы и сведения, касающиеся этого спора.

Рассмотрение коллективного трудового спора с участием посредника осуществляется в срок до семи рабочих дней со дня его приглашения (назначения) и завершается принятием сторонами коллективного трудового спора согласованного решения в письменной форме или составлением протокола разногласий.

Статья 404. Рассмотрение коллективного трудового спора в трудовом арбитраже

Трудовой арбитраж представляет собой временно действующий орган по рассмотрению коллективного трудового спора, который создается в случае, если стороны этого спора заключили соглашение в письменной форме об обязательном выполнении его решений.

Трудовой арбитраж создается сторонами коллективного трудового спора и Службой по урегулированию коллективных трудовых споров в срок не позднее трех рабочих дней со дня окончания рассмотрения коллективного трудового спора примирительной комиссией или посредником.

Создание трудового арбитража, его состав, регламент, полномочия оформляются соответствующим решением работодателя, представителя работников и указанной Службы.

Коллективный трудовой спор рассматривается в трудовом арбитраже с участием представителей сторон этого спора в срок до пяти рабочих дней со дня его создания.

Трудовой арбитраж рассматривает обращения сторон коллективного трудового спора; получает необходимые документы и сведения, касающиеся этого спора; информирует в случае необходимости органы государственной власти и органы местного самоуправления о возможных социальных последствиях коллективного трудового спора; разрабатывает рекомендации по существу коллективного трудового спора.

Рекомендации трудового арбитража по урегулированию коллективного трудового спора передаются сторонам этого спора в письменной форме.

Статья 405. Гарантии в связи с разрешением коллективного трудового спора

Члены примирительной комиссии, трудовые арбитры на время участия в разрешении коллективного трудового спора освобождаются от основной работы с сохранением среднего заработка на срок не более трех месяцев в течение одного года.

Участвующие в разрешении коллективного трудового спора представители работников, их объединений не могут быть в период разрешения коллективного трудового спора подвергнуты дисциплинарному взысканию, переведены на другую работу или уволены по инициативе работодателя без предварительного согласия уполномочившего их на представительство органа.

Статья 406. Уклонение от участия в примирительных процедурах

В случае уклонения одной из сторон коллективного трудового спора от участия в создании или работе примирительной комиссии коллективный трудовой спор передается на рассмотрение в трудовой арбитраж.

В случае уклонения работодателя от создания трудового арбитража, а также в случае отказа от выполнения его рекомендаций работники могут приступить к проведению забастовки.

Создание трудового арбитража обязательно в организациях, в которых законом запрещено или ограничено проведение забастовок.

Статья 407. Участие Службы по урегулированию коллективных трудовых споров в разрешении коллективных трудовых споров

Служба по урегулированию коллективных трудовых споров - система государственных органов (подразделений), формируемых в составе федерального органа исполнительной власти по труду, соответствующих органов исполнительной власти субъектов Российской Федерации и органов местного самоуправления, предназначенная для содействия в разрешении коллективных трудовых споров путем организации примирительных процедур и участия в них.

Служба по урегулированию коллективных трудовых споров:

  • осуществляет уведомительную регистрацию коллективных трудовых споров;
  • проверяет в случае необходимости полномочия представителей сторон коллективного трудового спора;
  • формирует список трудовых арбитров;
  • проводит подготовку трудовых арбитров, специализирующихся в разрешении коллективных трудовых споров;
  • выявляет и обобщает причины и условия возникновения коллективных трудовых споров, подготавливает предложения по их устранению;
  • оказывает методическую помощь сторонам коллективного трудового спора на всех этапах разрешения этих споров;
  • организует в установленном порядке финансирование примирительных процедур;
  • организует работу по урегулированию коллективных трудовых споров во взаимодействии с представителями работников и работодателей, органами государственной власти и органами местного самоуправления.

Работники Службы по урегулированию коллективных трудовых споров пользуются правом беспрепятственного при предъявлении удостоверения установленного образца посещения организации (филиала, представительства, иного обособленного структурного подразделения) в целях урегулирования коллективных трудовых споров, выявления и устранения причин, порождающих эти споры.

Статья 408. Соглашение в ходе разрешения коллективного трудового спора

Соглашение, достигнутое сторонами коллективного трудового спора в ходе разрешения этого спора, оформляется в письменной форме и имеет для сторон коллективного трудового спора обязательную силу. Контроль за его исполнением осуществляется сторонами коллективного трудового спора.

Статья 409. Право на забастовку

В соответствии со статьей 37 Конституции Российской Федерации признается право работников на забастовку как способ разрешения коллективного трудового спора.

Если примирительные процедуры не привели к разрешению коллективного трудового спора либо работодатель уклоняется от примирительных процедур, не выполняет соглашение, достигнутое в ходе разрешения коллективного трудового спора, то работники или их представители вправе приступить к организации забастовки.

Участие в забастовке является добровольным. Никто не может быть принужден к участию или отказу от участия в забастовке.

Лица, принуждающие работников к участию или отказу от участия в забастовке, несут дисциплинарную, административную, уголовную ответственность в порядке, установленном настоящим Кодексом, иными федеральными законами.

Представители работодателя не вправе организовывать забастовку и принимать в ней участие.

Статья 410. Объявление забастовки

Решение об объявлении забастовки принимается собранием (конференцией) работников организации (филиала, представительства, иного обособленного структурного подразделения) по предложению представительного органа работников, ранее уполномоченного работниками на разрешение коллективного трудового спора. Решение об объявлении забастовки, принятое профессиональным союзом (объединением профессиональных союзов), утверждается для каждой организации собранием (конференцией) работников данной организации.

Собрание (конференция) работников считается правомочным, если на нем присутствует не менее двух третей от общего числа работников (делегатов конференции).

Работодатель обязан предоставить помещение и создать необходимые условия для проведения собрания (конференции) работников и не имеет права препятствовать его (ее) проведению.

Решение считается принятым, если за него проголосовало не менее половины работников, присутствующих на собрании (конференции). При невозможности проведения собрания (созыва конференции) работников представительный орган работников имеет право утвердить свое решение, собрав подписи более половины работников в поддержку проведения забастовки.

После пяти календарных дней работы примирительной комиссии может быть однократно объявлена часовая предупредительная забастовка, о которой работодатель должен быть предупрежден в письменной форме не позднее чем за три рабочих дня.

При проведении предупредительной забастовки орган, ее возглавляющий, обеспечивает минимум необходимых работ (услуг) в соответствии с настоящим Кодексом.

О начале предстоящей забастовки работодатель должен быть предупрежден в письменной форме не позднее чем за десять календарных дней.

В решении об объявлении забастовки указываются:

  • перечень разногласий сторон коллективного трудового спора, являющихся основанием для объявления и проведения забастовки;
  • дата и время начала забастовки, ее предполагаемая продолжительность и предполагаемое количество участников;
  • наименование органа, возглавляющего забастовку, состав представителей работников, уполномоченных на участие в примирительных процедурах;
  • предложения по минимуму необходимых работ (услуг), выполняемому в организации, филиале, представительстве, ином обособленном структурном подразделении в период проведения забастовки.

Работодатель предупреждает о предстоящей забастовке Службу по урегулированию коллективных трудовых споров.

Статья 411. Орган, возглавляющий забастовку

Забастовку возглавляет представительный орган работников. Орган, возглавляющий забастовку, имеет право созывать собрания (конференции) работников, получать от работодателя информацию по вопросам, затрагивающим интересы работников, привлекать специалистов для подготовки заключений по спорным вопросам.

Орган, возглавляющий забастовку, имеет право приостановить забастовку. Для возобновления забастовки не требуется повторного рассмотрения спора примирительной комиссией или в трудовом арбитраже. Работодатель и Служба по урегулированию коллективных трудовых споров должны быть предупреждены о возобновлении забастовки не позднее чем за три рабочих дня.

Статья 412. Обязанности сторон коллективного трудового спора в ходе забастовки

В период проведения забастовки стороны коллективного трудового спора обязаны продолжить разрешение этого спора путем проведения примирительных процедур.

Работодатель, органы исполнительной власти, органы местного самоуправления и орган, возглавляющий забастовку, обязаны принять зависящие от них меры по обеспечению в период забастовки общественного порядка, сохранности имущества организации (филиала, представительства, иного обособленного структурного подразделения) и работников, а также работы машин и оборудования, остановка которых представляет непосредственную угрозу жизни и здоровью людей.

Перечень минимума необходимых работ (услуг) в организациях, филиалах, представительствах, деятельность которых связана с безопасностью людей, обеспечением их здоровья и жизненно важных интересов общества, в каждой отрасли (подотрасли) экономики разрабатывается и утверждается федеральным органом исполнительной власти, на который возложены координация и регулирование деятельности в соответствующей отрасли (подотрасли) экономики, по согласованию с соответствующим общероссийским профессиональным союзом. В случае, если в отрасли (подотрасли) экономики действует несколько общероссийских профессиональных союзов, перечень минимума необходимых работ (услуг) утверждается по согласованию со всеми действующими в отрасли (подотрасли) экономики общероссийскими профессиональными союзами. Порядок разработки и утверждения перечня минимума необходимых работ (услуг) определяется Правительством Российской Федерации.

Орган исполнительной власти субъекта Российской Федерации на основе перечней минимума необходимых работ (услуг), разработанных и утвержденных соответствующими федеральными органами исполнительной власти, разрабатывает и утверждает по согласованию с соответствующими территориальными объединениями организаций профессиональных союзов (объединениями профессиональных союзов) региональные перечни минимума необходимых работ (услуг), конкретизирующие содержание и определяющие порядок применения федеральных отраслевых перечней минимума необходимых работ (услуг) на территории соответствующего субъекта Российской Федерации.

Минимум необходимых работ (услуг) в организации, филиале, представительстве определяется соглашением сторон коллективного трудового спора совместно с органом местного самоуправления на основе перечней минимума необходимых работ (услуг) в пятидневный срок с момента принятия решения об объявлении забастовки. Включение вида работ (услуг) в минимум необходимых работ (услуг) должно быть мотивировано вероятностью причинения вреда здоровью или угрозой жизни граждан. В минимум необходимых работ (услуг) в организации, филиале, представительстве не могут быть включены работы (услуги), не предусмотренные соответствующими перечнями минимума необходимых работ (услуг).

В случае недостижения соглашения минимум необходимых работ (услуг) в организации (филиале, представительстве) устанавливается органом исполнительной власти субъекта Российской Федерации.

Решение указанного органа, устанавливающее минимум необходимых работ (услуг) в организации, филиале, представительстве, может быть обжаловано сторонами коллективного трудового спора в суд.

При необеспечении минимума необходимых работ (услуг) забастовка может быть признана незаконной.

Статья 413. Незаконные забастовки

В соответствии со статьей 55 Конституции Российской Федерации являются незаконными и не допускаются забастовки:

а) в периоды введения военного или чрезвычайного положения либо особых мер в соответствии с законодательством о чрезвычайном положении; в органах и организациях Вооруженных Сил Российской Федерации, других военных, военизированных и иных формированиях и организациях, ведающих вопросами обеспечения обороны страны, безопасности государства, аварийно-спасательных, поисково-спасательных, противопожарных работ, предупреждения или ликвидации стихийных бедствий и чрезвычайных ситуаций; в правоохранительных органах; в организациях, непосредственно обслуживающих особо опасные виды производств или оборудования, на станциях скорой и неотложной медицинской помощи;

б) в организациях, связанных с обеспечением жизнедеятельности населения (энергообеспечение, отопление и теплоснабжение, водоснабжение, газоснабжение, авиационный, железнодорожный и водный транспорт, связь, больницы), в том случае, если проведение забастовок создает угрозу обороне страны и безопасности государства, жизни и здоровью людей.

Право на забастовку может быть ограничено федеральным законом.

Забастовка при наличии коллективного трудового спора является незаконной, если она была объявлена без учета сроков, процедур и требований, предусмотренных настоящим Кодексом.

Решение о признании забастовки незаконной принимается верховными судами республик, краевыми, областными судами, судами городов федерального значения, судами автономной области и автономных округов по заявлению работодателя или прокурора.

Решение суда доводится до сведения работников через орган, возглавляющий забастовку, который обязан немедленно проинформировать участников забастовки о решении суда.

Решение суда о признании забастовки незаконной, вступившее в законную силу, подлежит немедленному исполнению. Работники обязаны прекратить забастовку и приступить к работе не позднее следующего дня после вручения копии указанного решения суда органу, возглавляющему забастовку.

В случае создания непосредственной угрозы жизни и здоровью людей суд вправе неначавшуюся забастовку отложить на срок до 30 дней, а начавшуюся - приостановить на тот же срок.

В случаях, имеющих особое значение для обеспечения жизненно важных интересов Российской Федерации или отдельных ее территорий. Правительство Российской Федерации вправе приостановить забастовку до решения вопроса соответствующим судом, но не более чем на десять календарных дней.

В случаях, когда забастовка не может быть проведена в соответствии с частями первой и второй настоящей статьи, решение по коллективному трудовому спору в десятидневный срок принимает Правительство Российской Федерации.

Статья 414. Гарантии и правовое положение работников в связи с проведением забастовки

Участие работника в забастовке не может рассматриваться в качестве нарушения трудовой дисциплины и основания для расторжения трудового договора, за исключением случаев неисполнения обязанности прекратить забастовку в соответствии с частью шестой статьи 413 настоящего Кодекса.

Запрещается применять к работникам, участвующим в забастовке, меры дисциплинарной ответственности, за исключением случаев, предусмотренных частью шестой статьи 413 настоящего Кодекса.

На время забастовки за участвующими в ней работниками сохраняются место работы и должность.

Работодатель имеет право не выплачивать работникам заработную плату за время их участия в забастовке, за исключением работников, занятых выполнением обязательного минимума работ (услуг).

Коллективным договором, соглашением или соглашениями, достигнутыми в ходе разрешения коллективного трудового спора, могут быть предусмотрены компенсационные выплаты работникам, участвующим в забастовке.

Работникам, не участвующим в забастовке, но в связи с ее проведением не имевшим возможности выполнять свою работу и заявившим в письменной форме о начале в связи с этим простоя, оплата простоя не по вине работника производится в порядке и размерах, которые предусмотрены настоящим Кодексом. Работодатель имеет право переводить указанных работников на другую работу в порядке, предусмотренном настоящим Кодексом.

Коллективным договором, соглашением или соглашениями, достигнутыми в ходе разрешения коллективного трудового спора, может быть предусмотрен более льготный порядок выплат работникам, не участвующим в забастовке, чем предусмотренный настоящим Кодексом.

Статья 415. Запрещение локаута

В процессе урегулирования коллективного трудового спора, включая проведение забастовки, запрещается локаут - увольнение работников по инициативе работодателя в связи с их участием в коллективном трудовом споре или в забастовке.

Статья 416. Ответственность за уклонение от участия в примирительных процедурах и невыполнение соглашения, достигнутого в результате примирительной процедуры

Представители работодателя, уклоняющиеся от получения требований работников и участия в примирительных процедурах, в том числе не предоставляющие помещения для проведения собрания (конференции) по выдвижению требований, объявлению забастовки или препятствующие его (ее) проведению, привлекаются к дисциплинарной ответственности в соответствии с настоящим Кодексом или административной ответственности в порядке, который установлен законодательством Российской Федерации об административных правонарушениях.

Представители работодателя и работников, виновные в невыполнении обязательств по соглашению, достигнутому в результате примирительной процедуры, привлекаются к административной ответственности в порядке, который установлен законодательством Российской Федерации об административных правонарушениях.

Статья 417. Ответственность работников за незаконные забастовки

Работники, приступившие к проведению забастовки или не прекратившие ее на следующий день после доведения до органа, возглавляющего забастовку, вступившего в законную силу решения суда о признании забастовки незаконной либо об отсрочке или о приостановке забастовки, могут быть подвергнуты дисциплинарному взысканию за нарушение трудовой дисциплины.

Представительный орган работников, объявивший и не прекративший забастовку после признания ее незаконной, обязан возместить убытки, причиненные работодателю незаконной забастовкой, за счет своих средств в размере, определенном судом.

Статья 418. Ведение документации при разрешении коллективного трудового спора

Действия сторон коллективного трудового спора, соглашения и рекомендации, принимаемые в связи с разрешением этого спора, оформляются протоколами представителями сторон коллективного трудового спора, примирительными органами, органом, возглавляющим забастовку.

Глава 62. Ответственность за нарушение трудового законодательства и иных актов, содержащих нормы трудового права

Статья 419. Виды ответственности за нарушение трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права

Лица, виновные в нарушении трудового законодательства и иных нормативных правовых актов, содержащих нормы трудового права, привлекаются к дисциплинарной ответственности в порядке, установленном настоящим Кодексом, иными федеральными законами, а также привлекаются к гражданско-правовой, административной и уголовной ответственности в порядке, установленном федеральными законами.


Раздел XIV

Раздел XIV. Заключительные положения

Статья 420. Сроки введения в действие настоящего Кодекса. 1

Статья 421. Порядок и сроки введения размера минимальной заработной платы, предусмотренной частью первой статьи 133 настоящего Кодекса. 1

Статья 422. Признание утратившими силу отдельных законодательных актов. 1

Статья 423. Применение законов и иных нормативных правовых актов. 5

Статья 424. Применение настоящего Кодекса к правоотношениям, возникшим до и после введения его в действие. 5

Статья 420. Сроки введения в действие настоящего Кодекса

Настоящий Кодекс вводится в действие с 1 февраля 2002 года.

Статья 421. Порядок и сроки введения размера минимальной заработной платы, предусмотренной частью первой статьи 133 настоящего Кодекса

Порядок и сроки введения размера минимальной заработной платы, предусмотренной частью первой статьи 133 настоящего Кодекса, устанавливаются федеральным законом.

Статья 422. Признание утратившими силу отдельных законодательных актов

Признать утратившими силу с 1 февраля 2002 года:

  • Кодекс законов о труде РСФСР, утвержденный Законом РСФСР от 9 декабря 1971 года "Об утверждении Кодекса законов о труде РСФСР" (Ведомости Верховного Совета РСФСР, 1971, N 50, ст. 1007);
  • Указ Президиума Верховного Совета РСФСР от 15 марта 1972 года "О порядке введения в действие Кодекса законов о труде РСФСР" (Ведомости Верховного Совета РСФСР, 1972, N 12, ст. 301);
  • Указ Президиума Верховного Совета РСФСР от 20 сентября 1973 года "Об изменении статьи 240 Кодекса законов о труде РСФСР" (Ведомости Верховного Совета РСФСР, 1973, N 39, ст. 825);
  • Закон РСФСР от 19 декабря 1973 года "Об утверждении Указов Президиума Верховного Совета РСФСР, вносящих некоторые изменения и дополнения в действующее законодательство РСФСР" (Ведомости Верховного Совета РСФСР, 1973, N 51, ст. 1110) в части утверждения Указа Президиума Верховного Совета РСФСР от 20 сентября 1973 года "Об изменении статьи 240 Кодекса законов о труде РСФСР";
  • Указ Президиума Верховного Совета РСФСР от 23 июля 1974 года "О внесении изменений и дополнений в Кодекс законов о труде РСФСР" (Ведомости Верховного Совета РСФСР, 1974, N 30, ст. 806);
  • Закон РСФСР от 2 августа 1974 года "Об утверждении Указов Президиума Верховного Совета РСФСР, вносящих некоторые изменения и дополнения в действующее законодательство РСФСР" (Ведомости Верховного Совета РСФСР, 1974, N 32, ст. 854) в части утверждения Указа Президиума Верховного Совета РСФСР от 23 июля 1974 года "О внесении изменений и дополнений в Кодекс законов о труде РСФСР";
  • Указ Президиума Верховного Совета РСФСР от 30 декабря 1976 года "О внесении изменений и дополнений в Кодекс законов о труде РСФСР" (Ведомости Верховного Совета РСФСР, 1977, N 1, ст. 1);
  • Закон РСФСР от 20 июля 1977 года "Об утверждении Указов Президиума Верховного Совета РСФСР, вносящих некоторые изменения и дополнения в действующее законодательство РСФСР" (Ведомости Верховного Совета РСФСР, 1977, N 30, ст. 725) в части утверждения Указа Президиума Верховного Совета РСФСР от 30 декабря 1976 года "О внесении изменений и дополнений в Кодекс законов о труде РСФСР";
  • Указ Президиума Верховного Совета РСФСР от 15 января 1980 года "О внесении изменений в статью 31 Кодекса законов о труде РСФСР" (Ведомости Верховного Совета РСФСР, 1980, N 3, ст. 68);
  • Закон РСФСР от 26 марта 1980 года "Об утверждении Указов Президиума Верховного Совета РСФСР о внесении изменений и дополнений в некоторые законодательные акты РСФСР" (Ведомости Верховного Совета РСФСР, 1980, N 14, ст. 352) в части утверждения Указа Президиума Верховного Совета РСФСР от 15 января 1980 года "О внесении изменений в статью 31 Кодекса законов о труде РСФСР";
  • Указ Президиума Верховного Совета РСФСР от 12 августа 1980 года "О внесении изменений и дополнений в Кодекс законов о труде РСФСР" (Ведомости Верховного Совета РСФСР, 1980, N 34, ст. 1063);
  • Закон РСФСР от 20 ноября 1980 года "Об утверждении Указов Президиума Верховного Совета РСФСР о внесении изменений и дополнений в Уголовный, Уголовно-процессуальный и Гражданский процессуальный кодексы РСФСР, в Кодекс законов о труде РСФСР" (Ведомости Верховного Совета РСФСР, 1980, N 48, ст. 1597) в части утверждения Указа Президиума Верховного Совета РСФСР от 12 августа 1980 года "О внесении изменений и дополнений в Кодекс законов о труде РСФСР";
  • Указ Президиума Верховного Совета РСФСР от 19 ноября 1982 года "О внесении изменений в Кодекс законов о труде РСФСР" (Ведомости Верховного Совета РСФСР, 1982, N 47, ст. 1725);
  • Закон РСФСР от 1 декабря 1982 года "Об утверждении Указов Президиума Верховного Совета РСФСР о внесении изменений и дополнений в некоторые законодательные акты РСФСР" (Ведомости Верховного Совета РСФСР, 1982, N 49, ст. 1830) в части утверждения Указа Президиума Верховного Совета РСФСР от 19 ноября 1982 года "О внесении изменений в Кодекс законов о труде РСФСР";
  • Указ Президиума Верховного Совета РСФСР от 20 декабря 1983 года "О внесении изменений и дополнений в Кодекс законов о труде РСФСР" (Ведомости Верховного Совета РСФСР, 1983, N 51, ст. 1782);
  • Закон РСФСР от 6 января 1984 года "Об утверждении Указов Президиума Верховного Совета РСФСР о внесении изменений и дополнений в некоторые законодательные акты РСФСР" (Ведомости Верховного Совета РСФСР, 1984, N 2, ст. 73) в части утверждения Указа Президиума Верховного Совета РСФСР от 20 декабря 1983 года "О внесении изменений и дополнений в Кодекс законов о труде РСФСР";
  • пункт 1 Указа Президиума Верховного Совета РСФСР от 18 января 1985 года "О внесении изменений и дополнений в некоторые законодательные акты РСФСР" (Ведомости Верховного Совета РСФСР, 1985, N 4, ст. 117);
  • раздел IV Указа Президиума Верховного Совета РСФСР от 28 мая 1986 года "О внесении изменений и дополнений в некоторые законодательные акты РСФСР" (Ведомости Верховного Совета РСФСР, 1986, N 23, ст. 638);
  • пункт 1 Указа Президиума Верховного Совета РСФСР от 19 ноября 1986 года "О некотором изменении порядка взыскания алиментов на несовершеннолетних детей" (Ведомости Верховного Совета РСФСР, 1986, N 48, ст. 1397);
  • статью 2 Закона РСФСР от 7 июля 1987 года "О внесении изменений и дополнений в некоторые законодательные акты РСФСР" (Ведомости Верховного Совета РСФСР, 1987, N 29, ст. 1060);
  • Указ Президиума Верховного Совета РСФСР от 29 сентября 1987 года "О внесении изменений и дополнений в Кодекс законов о труде РСФСР" (Ведомости Верховного Совета РСФСР, 1987, N 40, ст. 1410);
  • Закон РСФСР от 30 октября 1987 года "Об утверждении Указов Президиума Верховного Совета РСФСР о внесении изменений и дополнений в некоторые законодательные акты РСФСР" (Ведомости Верховного Совета РСФСР, 1987, N 45, ст. 1553) в части утверждения Указа Президиума Верховного Совета РСФСР от 29 сентября 1987 года "О внесении изменений и дополнений в Кодекс законов о труде РСФСР";
  • Указ Президиума Верховного Совета РСФСР от 5 февраля 1988 года "О внесении изменений и дополнений в Кодекс законов о труде РСФСР" (Ведомости Верховного Совета РСФСР, 1988, N 6, ст. 168);
  • Указ Президиума Верховного Совета РСФСР от 31 марта 1988 года "О внесении изменений и дополнений в Кодекс законов о труде РСФСР" (Ведомости Верховного Совета РСФСР, 1988, N 14, ст. 395);
  • Закон РСФСР от 20 апреля 1988 года "Об утверждении Указов Президиума Верховного Совета РСФСР о внесении изменений и дополнений в некоторые законодательные акты РСФСР" (Ведомости Верховного Совета РСФСР, 1988, N 17, ст. 541) в части утверждения Указов Президиума Верховного Совета РСФСР от 5 февраля 1988 года "О внесении изменений и дополнений в Кодекс законов о труде РСФСР" и от 31 марта 1988 года "О внесении изменений и дополнений в Кодекс законов о труде РСФСР";
  • Закон РСФСР от 19 апреля 1991 года N 1028-I "О повышении социальных гарантий для трудящихся" (Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1991, N 17, ст. 506);
  • постановление Верховного Совета РСФСР от 19 апреля 1991 года N 1029-I "О порядке введения в действие Закона РСФСР "О повышении социальных гарантий для трудящихся" (Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1991, N 17, ст. 507);
  • статью 3 Закона РСФСР от 6 декабря 1991 года N 1991-I "О повышении минимального размера оплаты труда" (Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1991, N 51, ст. 1797);
  • Закон Российской Федерации от 12 марта 1992 года N 2502-I "О внесении изменений в Кодекс законов о труде РСФСР" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N14, ст. 712);
  • Закон Российской Федерации от 25 сентября 1992 года N 3543-I "О внесении изменений и дополнений в Кодекс законов о труде РСФСР" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 41, ст. 2254);
  • Закон Российской Федерации от 22 декабря 1992 года N 4176-I "О внесении дополнения в статью 65 Кодекса законов о труде Российской Федерации" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, N 1, ст. 16);
  • статью 5 Закона Российской Федерации от 30 марта 1993 года N 4693-I "О минимальном размере оплаты труда" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, N 16,ст. 553);
  • пункт 2 статьи 1 Федерального закона от 27 января 1995 года N 10-ФЗ "О внесении изменений и дополнений в отдельные законодательные акты Российской Федерации в связи с принятием Закона Российской Федерации "О статусе военнослужащих" (Собрание законодательства Российской Федерации, 1995, N5, ст. 346);
  • Федеральный закон от 15 февраля 1995 года N 14-ФЗ "О внесении изменений в статью 163 Кодекса законов о труде Российской Федерации" (Собрание законодательства Российской Федерации, 1995, N 8, ст. 599);
  • статью 1 Федерального закона от 18 июля 1995 года N 109-ФЗ "О внесении изменений и дополнений в Кодекс законов о труде Российской Федерации. Основы законодательства Российской Федерации об охране труда, Кодекс РСФСР об административных правонарушениях и Уголовный кодекс РСФСР" (Собрание законодательства Российской Федерации, 1995, N 30, ст. 2865);
  • статью 1 Федерального закона от 24 августа 1995 года N 152-ФЗ "О внесении изменений и дополнений в некоторые законодательные акты Российской Федерации в связи с принятием Федерального закона "О государственных пособиях гражданам, имеющим детей" (Собрание законодательства Российской Федерации, 1995, N 35, ст. 3504);
  • Федеральный закон от 24 ноября 1995 года N 182-ФЗ "О внесении изменений и дополнений в Кодекс законов о труде Российской Федерации" (Собрание законодательства Российской Федерации, 1995, N 48, ст. 4564);
  • Федеральный закон от 24 ноября 1996 года N 131-ФЗ "О внесении изменений и дополнений в Кодекс законов о труде Российской Федерации" (Собрание законодательства Российской Федерации, 1996, N 49, ст. 5490);
  • Федеральный закон от 17 марта 1997 года N 59-ФЗ "О внесении изменений и дополнений в статью 213 Кодекса законов о труде Российской Федерации" (Собрание законодательства Российской Федерации, 1997, N 12, ст. 1382);
  • Федеральный закон от 6 мая 1998 года N 69-ФЗ "О внесении изменений и дополнений в статью 15 Кодекса законов о труде Российской Федерации" (Собрание законодательства Российской Федерации, 1998, N 19, ст. 2065);
  • пункт 1 статьи 30 Федерального закона от 24 июля 1998 года N 125-ФЗ "Об обязательном социальном страховании от несчастных случаев на производстве и профессиональных заболеваний" (Собрание законодательства Российской Федерации, 1998, N 31, ст. 3803);
  • Федеральный закон от 31 июля 1998 года N 139-ФЗ "О внесении изменений и дополнений в статью 235 Кодекса законов о труде Российской Федерации" (Собрание законодательства Российской Федерации, 1998, N 31, ст. 3817);
  • Федеральный закон от 30 апреля 1999 года N 84-ФЗ "О внесении изменений и дополнений в Кодекс законов о труде Российской Федерации" (Собрание законодательства Российской Федерации, 1999, N 18, ст. 2210);
  • статью 1 Федерального закона от 27 декабря 2000 года N 151-ФЗ "О внесении дополнения в статью 251 Кодекса законов о труде Российской Федерации и дополнения статьей 231 Закона Российской Федерации "О государственных гарантиях и компенсациях для лиц, работающих и проживающих в районах Крайнего Севера и приравненных к ним местностях" (Собрание законодательства Российской Федерации, 2001, N 1, ст. 3);
  • Федеральный закон от 18 января 2001 года N 2-ФЗ "О внесении дополнения в статью 65 Кодекса законов о труде Российской Федерации" (Собрание законодательства Российской Федерации, 2001, N 4, ст. 274);
  • Федеральный закон от 10 июля 2001 года N 90-ФЗ "О внесении изменения в статью 168 Кодекса законов о труде Российской Федерации" (Собрание законодательства Российской Федерации, 2001, N 29, ст. 2945).

Другие законы и иные нормативные правовые акты, действующие на территории Российской Федерации, подлежат приведению в соответствие с настоящим Кодексом.

Статья 423. Применение законов и иных нормативных правовых актов

Впредь до приведения законов и иных нормативных правовых актов, действующих на территории Российской Федерации, в соответствие с настоящим Кодексом законы и иные правовые акты Российской Федерации, а также законодательные акты бывшего Союза ССР, действующие на территории Российской Федерации в пределах и порядке, которые предусмотрены Конституцией Российской Федерации, постановлением Верховного Совета РСФСР от 12 декабря 1991 года N 2014-I "О ратификации Соглашения о создании Содружества Независимых Государств", применяются постольку, поскольку они не противоречат настоящему Кодексу.

Изданные до введения в действие настоящего Кодекса нормативные правовые акты Президента Российской Федерации, Правительства Российской Федерации и применяемые на территории Российской Федерации постановления Правительства СССР по вопросам, которые в соответствии с настоящим Кодексом могут регулироваться только федеральными законами, действуют впредь до введения в действие соответствующих федеральных законов.

Статья 424. Применение настоящего Кодекса к правоотношениям, возникшим до и после введения его в действие

Настоящий Кодекс применяется к правоотношениям, возникшим после введения его в действие.

Если правоотношения возникли до введения в действие настоящего Кодекса, то он применяется к тем правам и обязанностям, которые возникнут после введения его в действие.


Трудовой кодекс Российской Федерации

Программное обеспечение HTML-справка “Трудовой кодекс Российской Федерации”

(c) Copyright 2002, Степан Плюшкин

Версия от 30 декабря 2001 г.

ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ

АВТОРСКОЕ ПРАВО

Программное обеспечение HTML-справка "Трудовой кодекс Российской Федерации", в дальнейшем называемое "ТК", защищено в соответствии с законами об авторском праве Российской Федерации и международными соглашениями об авторском праве. Владение и использование этого программного обеспечения подчинено ограничениям, содержащимся в данном Лицензионном соглашении.

Всеми авторскими правами на программу "ТК" владеет только её автор - Степан Плюшкин. Все права, не предоставленные здесь, явно сохраняются за автором. Автор оставляет за собой право отменить действие данной лицензии для любой из следующих версий программы.

ИСПОЛЬЗОВАНИЕ И РАСПРОСТРАНЕНИЕ:

Текущая версия "ТК" может свободно использоваться, а также копироваться, передаваться и распространяться любыми способами при соблюдении следующих условий:

- Файл должен распространяться в неизменном исходном виде. Это должен быть исходный архив, сформированный автором. Включение "ТК" в состав другого программного обеспечения для распространения или продажи допускается только с разрешения автора.

- За распространение "ТК" может взиматься плата, но она не должна превышать ваши издержки на распространение и/или копирование.

- Вы не можете использовать, копировать, эмулировать, создавать новые версии, сдавать в наем или аренду, продавать, изменять, декомпилировать, дизассемблировать, изучать код программы другими способами, передавать программу, иначе, чем определено настоящим лицензионным соглашением.

- Любое такое нелегальное использование означает автоматическое и немедленное прекращение действия настоящего соглашения и может преследоваться по закону.

ГАРАНТИИ

"ТК" распространяется по принципу "как есть". Любые последствия, финансовые и другие потери, могущие наступить вследствие использования "ТК" не могут являться поводом для предъявления каких-либо претензий к автору.

Установка и использование означает, что вы понимаете положения настоящего лицензионного соглашения и согласны с ними. Если почему-либо вы не согласны с этим лицензионным соглашением, вам необходимо удалить файлы дистрибутива с ваших устройств хранения информации и прекратить использование.

(c) Copyright 2002, С. П люшкин

http://www.plyushkin.fromru.com


Проверить обновление на сайте автора: http://www

Проверить обновление на сайте автора: http://www.plyushkin.fromru.com/