Принципы построения и применения систем связи на море

Радиосвязь на морском флоте

и

Глобальная

Морская Система Связи при Бедствии

(ГМССБ)

Принципы

построения и применения

систем радиосвязи на морском флоте России

Содержание

Presented by Igor_Mak®Design


Принципы построения и применения систем связи на море. Содержание

Радиосвязь на море

Глобальная Морская Система Связи при Бедствии (ГМССБ)

Принципы построения и применения систем радиосвязи

Глава 1 | Существующая система радиосвязи на морском флоте.
Глава 2 | Общее понятие радиосвязи
Глава 3 | ГМССБ
Глава 4 | Оплата за радиообмен
Глава 5 | Цифровой избирательный вызов
Глава 6 | Системы УБПЧ и TOR
Глава 7 | Система INMARSAT
Глава 8 | Методические рекомендации по использованию СЗС INMARSAT
Глава 9 | Руководство по эксплуатации судовых радиостанций
Глава 10 | Процедуры использования ЦИВ в ГМССБ (схемы)
Глава 11 | Средства аварийной связи в ГМССБ
Список сокращений

Igor_Mak®Design


Система радиосвязи на морском флоте России

Радиосвязь на море

Глобальная Морская Система Связи при Бедствии (ГМССБ)

Принципы построения и применения систем радиосвязи

Глава 1

Существующая система радиосвязи на морском флоте.

1.1 | Основные принципы, задачи и возможности МПС
1.2 | Принципы организации радиослужбы на море
1.3 | Принципы построения и недостатки системы связи при бедствии

К Содержанию


Основные принципы, задачи и возможности МПС

1.1. Основные принципы, задачи и возможности МПС

Назначение и основные задачи радиосвязи на море.

Связь является важнейшим фактором развития экономики. Согласование работы территориально разобщенных производственных звеньев невозможно без организации, в том или ином виде, связи между этими звеньями. Причем обмен информацией осуществляется в виде сообщений различного рода: письменный текст, изображения, звуки.

Радиосвязь, используя в качестве носителей информации электрические сигналы, распространяющиеся в пространстве без искусственного волновода, обеспечивает оперативную передачу любых сообщений на любые расстояния, одновременный прием сообщений в нужном числе пунктов, в случае необходимости обеспечивает конфиденциальность и является, в настоящее время, основным средством связи.

Радиосвязь является единственным средством обеспечения связью подвижных объектов, так, как их местонахождение не всегда известно, и создание искусственных направленных линий связи с этими объектами невозможно.

Основной задачей радиосвязи МПС является обеспечение:

· Безопасности мореплавания и охраны человеческой жизни на море,

· Оперативно-диспетчерского руководства работой флота, портов, управлений флота, пароходств, береговых предприятий и других организаций, эксплуатирующих морской флот,

· Обмена информацией с взаимодействующими организациями и ведомствами,

· Обмена информацией с организациями и представителями за границей и иностранными организациями, а также в случаях обмена по сигналам бедствия и вопросам охраны человеческой жизни на море,

· Обработки частной корреспонденции пассажиров и членов экипажей судов.

К Содержанию "Система связи"


Основные принципы организации радиослужбы в море

1.2. Основные принципы организации радиослужбы на море.

Радиосвязь в МПС характеризуется рядом особенностей, основные из которых:

v необходимость осуществления связи между радиостанциями различной ведомственной и государственной принадлежности, а, следовательно, необходимость межведомственного и международного регламентирования некоторых организационно технических вопросов морской радиосвязи;

v значительная географическая разобщенность радиостанций, а, следовательно, широкий диапазон изменения протяженности и условий радиотрасс;

v необходимость осуществления как направленной, так и ненаправленной связи;

v многочисленность обслуживаемых судовых радиостанций;

v сравнительно малые объемы и нерегулярный обмен сообщений между радиостанциями;

v регламентация времени обработки некоторых видов сообщений;

v необходимость передачи по радиоканалам сообщений различных видов;

v различные требования к качественным показателям передачи сообщений;

v ограниченность диапазонов радиоволн, выделяемых для связи МПС;

v регламентация энергетических параметров радиопередающих устройств;

v размещение судовых средств радиосвязи в условиях ограниченного пространства на борту судна, т.е. необходимо обеспечить ЭМС.

Перечисленные особенности накладывают отпечаток на структуру и организацию системы радиосвязи МПС. В соответствии с решаемыми задачами в системе радиосвязи МПС выделяют три подсистемы:

v подсистема обеспечения безопасности мореплавания и охраны человеческой жизни на море;

v подсистема обеспечения оперативно-диспетчерского руководства флотом;

v подсистема обеспечения нужд экипажей судов и пассажиров.

Указанные подсистемы различаются требованиями к качественным показателям передачи информации, организацией взаимодействия структурных элементов системы связи, принципами использования технических средств, а в ряде случаев и самими техническими средствами.

В особую служебную подсистему выделяется ведомственный радио контроль за выполнением требований по организации радиообмена и использованию технических средств связи.

Составными частями подсистем являются радиослужбы, обладающие автономностью в решении определенных задач в интересах различных подсистем:

v служба радионаблюдения;

v служба радиосвязи;

v служба радиоосведомления и радиоопределения;

v служба радиоконтроля.

Служба радионаблюдения обеспечивает наблюдение за вызовами береговых и судовых радиостанций по международным каналам вызова, специальным вызывным, или заранее согласованным каналам для установления связи между станциями различной принадлежности в целях согласования вопроса взаимного обмена сообщениями, а также в целях обеспечения безопасности мореплавания и охраны человеческой жизни на море.

Служба радиосвязи обеспечивает взаимный обмен сообщениями между береговыми и судовыми радиостанциями в соответствии с заранее установленным или согласованным с помощью службы радионаблюдения расписанием по постоянным или согласованным радиоканалам.

Служба радиоосведомления и радиоопределения обеспечивает сбор и передачу сведений, способствующих обеспечению безопасности мореплавания и охраны человеческой жизни на море и над морем. Эти сведения, связанные с изменением навигационной и метеорологической обстановки, определением места судна с помощью средств связи, а также оповещением о точном времени, собираются и передаются по общим или специализированным радиоканалам.

Служба радиоконтроля обеспечивает контроль по радиоканалам МПС за соблюдением международных, государственных и ведомственных требований к организации связи и использованию технических средств с целью предотвращения взаимных непреднамеренных помех при одновременной работе большого числа радиостанций. Контролю подлежат все службы, использующие радиоканалы.

Кроме вышеперечисленных радио служб в подсистеме радиосвязи МПС, обеспечивающей безопасность мореплавания, существуют специальные службы, предназначенные для обеспечения мореплавателей сведениями, которые способствуют их безопасному плаванию и дают возможность судам определить свое местонахождение при помощи радиотехнических средств. К таким службам относятся:

Служба метеорологии, которая обеспечивает передачу гидрометеорологических сведений для всеобщего радиоприема;

Служба радиопеленгаторных станций, которая использует прием радиоволн для определения направлений на передающие радиостанции;

Служба радиомаячных станций, которая используется для целей навигации и дает возможность подвижной радиостанции определить свой пеленг или направление на радиомаячную станцию;

Служба сигналов точного времени, которая обеспечивает передачу сигналов времени высокой точности для всеобщего приема;

Служба радиостанций, обеспечивающих передачу навигационных извещений мореплавателям;

Служба радиостанций, предназначенных для передачи медицинских консультаций.

К Содержанию "Система связи"


Принципы построения и недостатки существующей системы связи при бедствии

1.3 Принципы построения и недостатки существующей системы связи при бедствии.

Существующая система связи при бедствии и для обеспечения безопасности на море в соответствии с требованиями Международной конвенции по охране человеческой жизни на море SOLAS-74, основана на том, что определенные классы судов при нахождении в море должны круглосуточно нести радиовахту на международных частотах вызова и бедствия, выделенных для этих целей МСЭ и включенных в Регламент радиосвязи. При этом суда должны быть оснащены соответствующим радиооборудованием, способным передавать радиосигналы на определенное минимальное расстояние.

Капитан любого судна, находящегося в море, при приеме сигнала и сообщения бедствия от судна, воздушного судна или спасательного средства должен немедленно и на полном ходу проследовать к месту бедствия для оказания помощи потерпевшим и одновременно информировать их о предпринимаемых действиях. Поскольку дальность действия судового оборудования на выделенных частотах бедствия составляет порядка 100-150 миль, то помощь аварийному объекту может быть оказана только другими судами, находящимися поблизости от места бедствия. Таким образом, существующая система связи при бедствии обеспечивает в большинстве случаев, только связь судно-судно. Однако необходимо отметить, что береговые радиостанции, осуществляющие коммерческую радиосвязь, должны поддерживать постоянную вахту на международных частотах вызова и бедствия. Также необходимо отметить, что одним из факторов, ухудшающих надежность существующей системы связи при бедствии, является то, что по существующим требованиям, состав радиооборудования, устанавливаемого на борту судна, определяется валовой регистровой вместимостью данного судна, в соответствии, с которой суда делятся на 3 группы:

· все пассажирские суда и грузовые суда с валовой вместимостью более 1600 рег.тонн;

· грузовые суда менее 1600 р.тонн и более 300 р.тонн;

· грузовые суда менее 300 р.тонн.

При такой ситуации сигнал бедствия, передаваемый судном одной группы, может быть не услышан судном другой группы.

Посмотрим далее: существующая система связи при бедствии для судов, подпадающих под действия правил Конвенции SOLAS-74 состоит из двух основных неавтоматизированных подсистем:

· система радиотелеграфной связи на F=500 Кгц с использованием азбуки Морзе, что требует наличие на борту судна квалифицированного радиооператора (для судов группы 1);

· система радиотелефонной связи на F=2182 Кгц (СВ) и F=156,8 Мгц (УКВ)

· 16 канал (для всех судов SOLAS-74).

Дальнейшее усовершенствование существующей системы связи с судном, терпящим бедствие и находящимся вне зоны радио видимости береговой станции работающей в диапазоне СВ, оказалось затруднительным, не смотря на многочисленные попытки изменить ситуацию. Вместе с тем, внедрение на море современных средств связи, включая спутниковые системы и ЦИВ, позволяет осуществить автоматическую передачу и прием оповещений о бедствии на любом расстоянии независимо от метеорологических условий и условий распространения радиоволн. Все эти факты и привели к разработке и внедрению ГМССБ.

К Содержанию "Система связи"


Общее понятие радиосвязи

Радиосвязь на море

Глобальная Морская Система Связи при Бедствии (ГМССБ)

Принципы построения и применения систем радиосвязи

Глава 2

Общее понятие радиосвязи

2.1 | Разбивка радиочастот на диапазоны
2.2 | Особенности распространения радиоволн
2.3 | Модуляция, классы излучения
2.4 | Формы и системы связи в МПС
2.5 | Типы станций в МПС. Опознавание станций
2.6 | Подчиненность и запрещения в МПС
2.7 | Защита аварийных частот, защитные полосы
2.8 | Проверка радиооборудования на аварийных частотах
2.9 | Общие принципы радиотелефонной связи

К Содержанию


Разбивка радиочастот на диапазоны

2.1 Разбивка радиочастот на диапазоны

В морской радиослужбе передача, излучение или прием любого рода информации (знаки, символы, печатный текст, изображения, звуки и т.п.) осуществляется посредством радиосвязи, то есть электросвязи, осуществляемой посредством радиоволн.

В международной конвенции электросвязи дается следующее определение радиоволн: электромагнитные колебания, частоты которых произвольно ограничены частотами ниже 3000 ГГц, распространяющиеся в пространстве без искусственного волновода.

В период становления радиосвязи, когда радиостанций было не много, было удобно выражать величины рабочих волн станций через длину волны в метрах. Однако в последующем, в связи с резким увеличением числа радиостанций, их волны стали различаться по длине очень незначительно, что привело к необходимости указывать вместо длин волн рабочие частоты радиостанций в Гц.

Основные параметры электромагнитного колебания:

1. Период - Т - промежуток времени, в течении которого совершается одно полное колебание. Период-величина, обратная частоте: T = 1 / F.

2. Частота F - величина показывающая сколько полных колебаний совершается за одну секунду, выражается в Герцах (Гц).

3. Длина волны - L - расстояние, на которое распространяется энергия электромагнитного колебания за один период. Между частотой и длиной волны существует обратно-пропорциональная зависимость F = C / L, где С=300 тыс км/сек - скорость света.

4. Амплитуда - А - величина, характеризующая значение энергии электромагнитного колебания в каждый момент времени.

Решением МККР весь спектр частот, используемых для радиосвязи, разбит на 9 диапазонов, которые обозначаются целыми числами в возрастающем порядке в соответствии с таблицей.

Регистр РФ принимает следующую разбивку радиочастот на диапазоны:

Название | Частота
длинные волны | электромагнитные колебания с F<300 КГц
средние волны | 300 - 1500 кГц
промежуточные волны | 1,5 - 3 MГц
короткие волны | 3 - 30 MГц
ультракороткие волны | с F > 30 MГц, в том числе:
метровые волны |  | 30 - 300 МГц
дециметровые волны |  | 300 МГц - 3 ГГц
сантиметровые волны |  | 3 - 30 ГГц
миллиметровые волны |  | 30 - 300 ГГц

В каждом из диапазонов для использования в МПС выделены полосы частот. В неофициальной терминологии эти полосы имеют следующие названия:

v средние волны (СВ): 405 - 526,5 кГц;

v промежуточные волны (ПВ): 1605 - 4000 кГц;

v короткие волны (КВ): 4 - 27,5 МГц (в данном диапазоне используются выделенные для МПС частоты в поддиапазонах 4,6,8,12,16,18/19,22 и 25/26 МГц.

v Так в поддиапазоне 4 МГц используются частоты в полосах 4063 - 4221 Кгц и 4351-4438 КГц);

v ультракороткие волны (УКВ) 156 - 174 МГц.

Ввиду наличия огромного количества радиостанций различных служб и назначений, для предотвращения взаимных помех при одновременной работе большого количества станций, страны - члены МСЭ договорились о разбивке всего используемого спектра частот на отдельные частотные полосы и о закреплении последних за различными радиослужбами:

фиксированной, подвижной, МПС, радиовещательной, любительской и т.д.

Часть полос, главным образом в КВ диапазоне, должна использоваться на основе соглашений всех стран мира, а часть - на основе региональных соглашений. Причем для уменьшения помех судовым станциям со стороны значительно более мощных береговых станций, решено полосы частот, выделенные в исключительное пользование морской радиослужбе, разбить на более мелкие полосы и закрепить последние за различными видами морской радиосвязи, так например МПС выделена полоса частот 4063 - 4438 кГц. Эта полоса разделена на более мелкие полосы для разных видов связи, полоса 4207,5 - 4209 кГц для ЦИВа, полоса 4352,4-4436,4кГц для дуплексной телефонии и т.д. Использование частот не по назначению, либо использование частот вне выделеных частотных полос запрещено.

К Содержанию "Общее понятие радиосвязи"


Особенности распространения радиоволн

2.2 Особенности распространения радиоволн

Расстояние, на котором возможно осуществление радиосвязи, зависит от ряда факторов: от выбранной частоты, мощности передатчика, чувствительности приемника, параметров антенн, условий распространения радиоволн и т.д. Если принять во внимание, что судовое радиооборудование имеет оптимальные характеристики, то можно отметить, что основным фактором, влияющим на дальность радиосвязи, является рабочая частота.

Распространение радиоволн сильно зависит от свойств атмосферы. Нижняя, наиболее плотная часть атмосферы называется тропосферой, и простирается до высоты 10-12 км. Выше расположена стратосфера, верхняя граница которой лежит на высоте 60-80 км. Далее находится ионосфера, которая характеризуется малой плотностью газа. Под действием солнечной радиации молекулы газа ионизируются. Ионизированный газ обладает свойствами электропроводности и может отражать радиоволны. Ионосфера неоднородна: некоторые ее слои ионизированы наиболее сильно. Имеются три основных слоев ионосферы: D, E и F.

Степень ионизации атмосферы сильно зависит от интенсивности солнечной радиации и изменяется в различное время суток и года. Днем и в летнее время проводимость и толщина ионизированных слоев увеличивается, а ночью и в зимнее время степень ионизации уменьшается. Слои Е и D ночью исчезают, а слой F днем делится на два слоя: F1 и F2. Более низкие частоты отражаются нижними слоями ионосферы, а более высокие частоты проходят сквозь нижние слои и отражаются более высокими слоями. Частоты выше 30 МГц проходят через все слои ионосферы.

Рассмотрим особенности распространения радиоволн различных диапазонов и их использование в морской радиосвязи.

1) НЧ (LF) - длинные волны, используются для приема радивещательных передач, а также передач станций специальных служб (точного времени, метеосводок и т.д.). Дальность действия составляет 2000-3000 км, за счет хорошего огибания поверхностными волнами земной поверхности (дифракции). Пространственные волны не используются, из-за сильного поглощения и плохого отражения в ионосфере. Связь стабильна и не зависит от времени года и времени суток.

2) СЧ (MF) - средние волны, в основном используется для связи при бедствии и для обеспечения безопасности, а также передач системы NAVTEX. Средние волны сильно поглащаются землей и ионосферой (слоем D), особенно днем. Вечером после захода солнца слой D исчезает и пространственный луч отражается от слоя F и возвращается на землю. Ночью и зимой связь дальше, чем летом и днем из-за уменьшения поглащения радиоволн в ионосфере (ночью), и уменьшения влияния атмосферных помех (зимой). Дальность устойчивой надежной связи 100-150 миль.

3) ВЧ (HF) - короткие волны, широко используются в МПС для связи в случаях бедствия и безопасности, для приема информации по безопасности мореплавания (MSI), а также для коммерческой радиосвязи. Короткие волны сильно поглащаются землей при распространении вдоль земной поверхности, однако хорошо отражаются от земли и ионосферы. Дальнее распространение коротких волн иногда происходит путем последовательных отражений от земли и ионосферы. Днем более низкие частоты коротковолнового диапазона сильно поглащаются слоями D и Е, а ночью, когда ионизация слабее, более высокие частоты слабо отражаются от слоя F, проходя сквозь него. Как правило днем лучше использовать более короткие волны (8-25Мгц), ночью более длинные волны (4-8мгц). Дальность доходит до нескольких тысяч километров.

4) УКВ (VHF) - метровые волны используются для телефонной связи между судами, судами и портовыми службами. Связь при бедствии осуществляется с помощью ЦИВ (70 канал) и телефонии (16 канал). Дальность 20-30 миль. Поверхносные волны не огибают земную поверхность, а пространственные не отражаются от ионосферы, проходят сквозь нее и уходят в космос.

5) УКВ (UHF) - дециметровые волны используются для спутниковой связи, излучения сигналов АРБ систем Cospas-Sarsat и Inmarsat.

6) УКВ (SHF) - сантиметровые волны используются в радиолокации, излучение сигналов SART. Дальность - прямая видимость

Все используемые в МПС частоты (кроме аварийных) подразделяются на частоты вызова и рабочие частоты. Частоты вызова предназначены для передачи начальных вызовов и информации, касающейся установления связи между станциями с последующим переходом для обмена сообщениями на рабочие частоты. Причем рабочую частоту для обмена назначает ведущая станция, то есть при связи в направлении судно-берег (или берег-судно) береговая станция, а при связи в направлении судно-судно вызывающая судовая станция.

Зависимость дальности распространения радиоволн от времени суток

Частотный диапазон МГц | Дневное время миль | Ночное время миль
2 | 100-150 | 1000
4 | - | 1500
6 | 500 | 2000
8 | 700 | 3000
12 | 1500 | 6000
16 | 3000 | worldwide, после 20 часов местного времени дальность минимальна.
22 | Worldwide | дальность минимальная, из-за отсутствия отражения от ионосферы

Рабочие частоты могут быть как парные, так и не парные. В случае парных частот каждой частоте передачи строго соответствует определенная частота приема. Парные частоты обычно присваиваются береговым станциям. В случае непарных частот станции могут по взаимному согласию использовать произвольные комбинации передающих и приемных частот, выделенных станциям МПС для используемого вида связи (ТЛГ, ТЛФ, УБПЧ, и т.п.).

Передающая и приемная частоты в совокупности образуют частотный канал - участок частотного спектра, на котором обеспечиваются передача и прием информации.

Существует три способа связи для обмена информацией :

Симплексная связь - способ связи, при котором передача возможно попеременно в каждом из двух направлений канала связи.

Дуплексная связь - способ связи, при котором передача возможна одновременно в обоих направлениях канала связи.

Полудуплексная связь - способ симплексной связи на одном конце линии и дуплексной связи на другом.

Способы дуплексной и полудуплексной связи требуют применения двух частот при радиосвязи, способ симплексной связи может осуществляться с одной или двумя частотами.

Правила, касающиеся использования частот в МПС, изложены в “Руководстве по радиосвязи МПС и МПСС”. Там же указаны полосы частот, выделенные МПС для использования береговыми и судовыми радиостанциями (по видам связи), а также приведены таблицы частот и каналов (вызывных и рабочих).

К Содержанию "Общее понятие радиосвязи"


Модуляция, классы излучения

2.3 Модуляция, классы излучения

К Содержанию "Общее понятие радиосвязи"


Формы и системы связи в МПС

2.4 Формы и системы связи в МПС

В морской подвижной службе различают следующие формы связи:

v связь в случае бедствия, срочности и безопасности;

v связь для обмена общественной корреспонденцией;

v связь с портовыми службами;

v связь со службой движения судов;

v связь между судами;

v внутрисудовая связь.

Рассмотрим вкратце цели и задачи, стоящие в каждом конкретном случае:

1. Связь в случае бедствия, срочности и безопасности.

Необходимо отметить, что связь в случаях бедствия и обмен по поводу бедствия пользуется абсолютным приоритетом перед всеми другими передачами. Все станции, которые услышали передачи, касающиеся бедствия, должны немедленно прекратить все свои передачи, и должны вести наблюдения на международных частотах вызова и бедствия. Целью передачи вызова по бедствию является оповещение береговых станций и судов, находящихся в районе бедствия, о том, что судну или любому другому средству грозит неминуемая серьезная опасность, и оно просит немедленной помощи. Передаваться такой вызов может только по приказу капитана, или лица ответственного за судно, и должен быть адресован всем станциям (All stations).

Cигнал срочности имеет приоритет перед всеми другими передачами кроме обмена по бедствию. Целью передачи сигнала срочности является оповещение о том, что передающая его станция имеет для передачи очень срочное сообщение, касающееся безопасности судна или любого друго средства, или безопасности какого-либо лица. Передаваться такой вызов может только по приказу капитана, или лица, ответственного за судно, и может быть адресован всем станциям (All stations) или какой-либо определенной станции.

Сигнал безопасности указывает на то, что станция собирается передать важное сообщение, содержащее важное навигационное и метеорологическое предупреждение. Обычно адресуется всем станциям.

Для связи в случаях бедствия, срочности и безопасности в МПС (как в существующей системе, так и в ГМССБ) выделены специальные частоты: международные частоты вызова и бедствия, а также определены специальные процедуры, которые должны строго соблюдаться всеми станциями. Однако ни одно из положений Регламента не препятствует использованию судовой радиостанцией в случае бедствия любых средств для привлечения внимания, сообщения о своем местоположении и получение помощи.

2. Связь для обмена общественной корреспонденцией.

Данная форма связи используется для обмена информацией между судовыми и береговыми радиостанциями по вопросам, касающимся управления и эксплуатации судна, для передачи на суда циркулярных сообщений, метеосводок, навигационных и других предупреждений, а также для обмена частной корреспонденцией. Для осуществления такой связи используются специально выделенные полосы частот и определены специальные процедуры, которые должны соблюдаться всеми станциями.

3. Связь с портовыми службами и службой движения судов.

Данный обмен осуществляется для решения вопросов лоцманской проводки, передвижения судов по акватории порта, швартовых операций и т.д. Для обеспечения работы большого количества радиостанций без взаимных помех, на акватории порта и в 12-ти мильной зоне вокруг порта, используется УКВ диапазон. Каждой портовой службе выделен свой канал, на котором и производится обмен информацией. Вызов станций осуществляется на 16-м канале

4. Связь между судами.

Данная форма связи используется для обмена между судовыми радиостанциями по вопросам безопасного расхождения, оперативного управления судном, получения различного рода информации. Для связи выделены определенные полосы частот в диапазонах СВ, КВ и УКВ.

5. Внутрисудовая связь.

Передача объявлений, распоряжений, касающихся управления судном, распорядка дня и т.д., передача сигналов тревоги, связь при швартовых операциях. Для этой цели используются судовые установки громкоговорящей связи и трансляции, а также переносные УКВ радиостанции.

К Содержанию "Общее понятие радиосвязи"


Типы станций в МПС. Опознавание станций

2.5 Типы станций в МПС. Опознавание станций

В соответствии с Международным Регламентом радиосвязи, все радиопередачи в МПС и МПСС должны обладать способностью, быть опознанными либо с помощью опознавательных сигналов, либо другими средствами. Причем в тех случаях и в тех радиослужбах, где это возможно, сигналы опознавания должны передаваться автоматически.

Регламент запрещает любые передачи с ложным или вводящим в заблуждение опознаванием, а также любые передачи без опознавания (за исключением специально оговоренных случаев).

В МПС и МПСС станции следует опознавать по позывному сигналу, по опознавателю МПС, или по другим общепризнанным средствам опознавания, а именно:

v позывной сигнал или название,

v номер ЦИВ

v географическое название месторасположения (например Владивосток-радио)

v характерный сигнал или другие явно отличительные особенности, легко распознаваемые в международном масштабе.

К Содержанию "Общее понятие радиосвязи"


Подчиненность и запрещения в МПС

2.6 Подчиненность и запрещения в МПС

Все станции МПС и МПСС при работе в сетях радиосвязи, а также все радиослужбы, относящиеся к МПС и МПСС, подчиняются в своей работе соответствующим положениям Международного Регламента электросвязи, а также соответствующим Рекомендациям и Инструкциям МККТТ и МККР.

Основным документом для работы в сетях радиосвязи МПС РФ является "Руководство по радиосвязи МПС и МПСС", изданное в 1991 году, в котором учтены решения ВАКР-ПС-87 и ВАКТТ-88. Кроме того существуют "Правила радиосвязи МПС СССР", которые дополняют Руководство и определяют требования к органи-зации и эксплуатации ведомственной связи в ДМТ РФ.

При расхождении указаний по одному и тому же вопросу в "Руководстве" и в "Правилах", при связи с российскими станциями следует руководствоваться положениями "Правил", а при связи с иностранными станциями - соответствующими положениями "Руководства".

В соответствии с международным регламентом радиосвязи, станциям, относящимся к МПС, запрещается:

v вести передачи на неразрешенных частотах или неразрешенными типами колебаний,

v вести передачи с ложным или вводящим в заблуждение опознаванием, а также передачи без опознавания (за исключением специально оговоренных случаев).

v вести передачи, способные создать вредные помехи работе других станций или радиослужб,

v передавать ложные или вводящие в заблуждение сигналы бедствия, срочности и безопасности,

v вести любые несанкционированные передачи на международных частотах вызова и бедствия,

v судовым станциям, находящимся в море, запрещается вести радиовещательные передачи,

v использовать частоты в неразрешенном направлении,

v вести связь с неразрешенными корреспондентами (смотри ПРС стр.6),

v увеличивать мощность радиопередающих устройств сверх указанной в лицензии,

v передавать лишние сигналы и некодовые выражения.

Кроме того, национальные администрации могут накладывать ряд ограничений на работу подчиненных им станций МПС в части передачи определенных типов сообщений, использования частот, ведения передач в территориальных водах и т.п.

К Содержанию "Общее понятие радиосвязи"


Защита аварийных частот, защитные полосы

2.7 Защита аварийных частот, защитные полосы

За исключением случаев, предусмотренных в Регламенте, запрещаются все излучения, которые могут создать вредные помехи сигналам бедствия, срочности или безопасности на частотах особой важности, а также на дополнительных к ним частотах и специально оговоренных в Регламенте частотных полосах.

Прежде чем передавать на любой из частот особой важности станция должна убедиться в отсутствии на этой частоте передачи о бедствии. Сказанное не распространяется на станции, терпящие бедствие.

Для защиты аварийных частот от вредных и случайных помех, Регламентом для каждой аварийной частоты выделены защитные полосы, то есть достаточно узкие полосы частот, содержащие аварийную частоту, на которых запрещены любые передачи, кроме тех, которые разрешены на аварийной частоте

К Содержанию "Общее понятие радиосвязи"


Проверка радиоборудования на аварийных частотах

2.8 Проверка радиооборудования на аварийных частотах

В МПС часто возникает необходимость произвести проверку исправности радиооборудования при работе на частотах бедствия и обеспечения безопасности, а также проверку исправности автоподатчиков и приемников сигналов тревоги. Для предотвращения помех работе соседних станций все передачи для испытаний на частотах бедствия и безопасности должны быть сведены к минимуму, а там, где это практически возможно, должны выполняться на эквивалентах антенн или со сниженной мощностью.

До и после передачи испытательных сигналов следует передавать оповещение о том, что передаваемые сигналы являются только испытательными. Причем такое оповещение должно содержать опознавательные сигналы станции, передающей испытательные сигналы.

За исключением случаев обязательных испытаний, скоординированных с компетентными властями, станциям МПС запрещается передавать с испытательной целью полные сигналы тревоги на любой частоте.

Для того, чтобы не подавать неоправданных сигналов тревоги в автоматических аварийных системах, передачи испытательных сигналов на частотах 121,5 МГц и 123,1 МГц следует согласовывать с компетентными властями и вести только в течение первых 5 мин. каждого часа, причем каждая испытательная передача на этих частотах должна длиться не более 10 сек.

К Содержанию "Общее понятие радиосвязи"


Общие принципы радиотелефонной связи

2.9 Общие принципы радиотелефонной связи

Для осуществления такой связи используется режим однополосной телефонии с подавленной несущей (J3E или USB).

Причем связь в направлении судно-берег осуществляется на дуплексных каналах, а связь судно-судно как правило на симплексных каналах. При этом станциям МПС запрещается одновременная передача на двух или более частотах при связи с одним абонентом. Перед началом передачи на частоте вызова необходимо убедиться, что на данной частоте не ведется обмен и что Вы не причините помех работающей р/станции. Если при принятии всех мер, СС создает помехи, то она должна прекратить передачу по первому требованию вызываемой р/станции. При этом р/станция, предлагающая приостановить обмен, должна указать примерную длительность предлагаемого перерыва.

БС по мере возможности должна передавать так называемый Traffic list - список обмена, состоящий из позывных судовых станций, для которых данная береговая станция имеет сообщения для передачи. Traffic list должен передаваться в определенное время, которое указывается в “List of coast stations”, с интервалом не менее 2-х и не более 4-х часов. Береговая станция должна передавать список обмена на своих рабочих частотах в соответствующих полосах. Передаче должен предшествовать общий вызов всем станциям.

Судовые станции должны, по мере возможности, прослушивать списки обмена и услышав свой позывной связаться с БС как можно быстрее. При этом вызов следует делать с использованием ЦИВ либо в телефонии на следующих частотах (расположены по мере предпочтительности):

v рабочие частоты, на которых береговая станция ведет наблюдение;

v вызывные частоты

v частоты, использующиеся в качестве дополнительных, когда основная частота занята обменом по бедствию.

К Содержанию "Общее понятие связи"


ГМССБ

Радиосвязь на море

Глобальная Морская Система Связи при Бедствии (ГМССБ)

Принципы построения и применения систем радиосвязи

Глава 3

ГМССБ

3.1 | Основная концепция ГМССБ
3.2 | Общие требования к морским специалистам в ГМССБ
3.3 | Международное планирование и ввод в эксплуатацию ГМССБ
3.4 | Основные принципы построения и функции ГМССБ
3.5 | Системы связи используемые в ГМССБ
3.6 | Требования к составу судового оборудования в ГМССБ
3.7 | Требования к источникам питания судового оборудования в ГМССБ
3.8 | Частоты особой важности в МПС
3.9 | Несение радиовахты в ГМССБ
3.10 | Документация судовой радиостанции в ГМССБ
3.11 | Вахтенный журнал судовой радиостанции
3.12 | “MASTER PLAN” ГМССБ
3.13 | Виды связи в МПС
3.14 | Частоты ГМССБ
3.15 | IAMSAR

К Содержанию


Основная концепция ГМССБ

3.1 Основная концепция ГМССБ

Основная концепция ГМССБ, принцип построения которой показан на схеме в оболочке тренажера, заключается в том, что береговые поисково-спасательные службы, так же как и суда в районе бедствия, должны быть в возможно короткий срок извещены об аварии для принятия участия в скоординированной поисково-спасательной операции (ПСО) с минимальными затратами времени. В этом случае ответственность за проведение спасательных работ и оказание помощи возлагается на береговые поисково-спасателные службы, обеспечивающие координацию действий всех средств, участвующих в операции.

Кроме того, ГМССБ должна также обеспечивать связь, относящуюся к срочности и безопасности, а так же передачу на суда информации, обеспечивающей безопасность мореплавания, включая навигационные и метеорологические предупреждения. Другими словами, любое судно, независимо от тоннажа и района плавания, может осуществлять связь, жизненно важную для безопасности как самого судна, так и других судов, находящихся в данном районе. Учитывая, что различные подсистемы радиосвязи, входящие в состав ГМССБ, имеют свои ограничения связанные с зоной действия и видом предоставляемых услуг, то требования к составу радиооборудования в ГМССБ будут определяться районом плавания судна, причем во всех районах где действует система ГМССБ, должна быть обеспечена постоянная возможность оповещения о бедствии в направлениях судно-берег, судно-судно, берег-судно.

Различают 4 морских района ГМССБ:

А1 - в пределах зоны действия береговых УКВ радиостанций с ЦИВ (примерно 20-30 миль от БС).

А2 - в пределах зоны действия береговых СВ радиостанций с ЦИВ за пределами района А1 (примерно 150 миль).

А3 - в пределах зоны действия системы ИНМАРСАТ, за пределами районов А1 и А2 (примерно до 70 градуса северной и южной широт).

А4 - оставшаяся зона за пределами районов А1, А2 и А3.

БЕРЕГОВЫЕ СТАНЦИИ | А1 | А2 | А3 | А4
УКВ с ЦИВ | 20-30 миль |  |  |
СВ с ЦИВ |  | 150 миль |  |
БС системы INMARSAT |  |  | до 70° северной или южной широт |
КВ с ЦИВ |  |  |  | северная и южная полярные шапки

К Содержанию "ГМССБ"


Общие требования к морским специалистам в ГМССБ

3.2 Общие требования к морским специалистам в ГМССБ

Учитывая, что используемые в ГМССБ системы и средства связи являются в большинстве случаев автоматизированными и не требуют наличия у оператора таких специальных навыков, как например владение азбукой Морзе, а также то, что по крайней мере для районов А1 и А2 ремонт судовой аппаратуры будет производиться только в береговых условиях, становится очевидным, что при плавании в районах А1 и А2 нет необходимости в наличии на борту судна радиооператора, имеющего радиотехническое образование и владеющего азбукой Морзе. В связи с этим, Регламентом радиосвязи для судовых операторов ГМССБ установлены 4 вида дипломов:

Ограниченный диплом оператора (Restricted operator certificate)

Дает право работать на судах, совершающих рейсы в районе А1. Выдается слушателям после окончания подготовки на курсах ГМССБ по соответствующей программе.

Общий диплом оператора ГМССБ. (General operator certificate)

Дает право работать в районах А1, А2, А3 и А4. Выдается судоводителям и радиоспециалистам после окончания подготовки на курсах ГМССБ по соответствующей программе.

Диплом оператора радиоэлектроника второго класса.

Диплом оператора радиоэлектроника первого класса.

Дает право работать в районах А1-А4. Дипломы радиоэлектроников выдаются только радиоспециалистам после окончания подготовки на курсах ГМССБ по соответствующей программе.

К Содержанию "ГМССБ"


Международное планирование и ввод в эксплуатацию ГМССБ

3.3 Международное планирование и ввод в эксплуатацию ГМССБ

Внедрение и последующее расширение использования систем морской спутниковой связи, разработка системы ЦИВ, а также автоматизированной передачи на суда информации, касающейся безопасности мореплавания, все это создало достаточно прочную основу для внедрения ГМССБ.

Детальное планирование ГМССБ на международном уровне предусматривает внедрение в установленные сроки морской системы связи , включающей в себе самые современные системы и технические средства связи, методы эксплуатации оборудования, процедуры и береговые средства связи.

С целью аммортизации существующего оборудования и поддержания связи при бедствии с судами, на которых пока не установлено оборудование ГМССБ, плани-руется, что существующая система связи будет поддерживаться параллельно с ГМССБ до тех пор, пока в этом будет необходимость. После этого требования ГМССБ станут обязательными для всех судов, подпадающих под правила SOLAS-74.

Комитет по безопасности на море Международной морской организации (ИМО) принял переходной план для внедрения ГМССБ с целью ориентации администраций, участвующих в разработке, испытаниях и вводе в эксплуатацию систем ГМССБ. Указанный план принимает во внимание следующие положения:

· ГМССБ успешно заменит существующую систему после того, как основные элементы ГМССБ, определяющие ее функционирование, пройдут окончательные этапы разработки и успешные испытания. К таким элементам относятся радиосистемы, а также судовое радиооборудование и радиооборудование спасательных средств, используемых в ГМССБ.

· начиная с 1991 года суда должны отвечать требованиям пересмотренных положений (гл.IX) Конвенции SOLAS-74 и связанных с ними рекомендаций по составу, эксплуатации и обслуживанию радиооборудования судов и спасательных средств.

· необходимо обеспечить аммортизацию существующего борудования и избегать его необоснованного морального старения. То есть другими словами при разработке и внедрении новых систем следует по возможности использовать такие технические характеристики и сигналы, которые могли бы использоваться оборудованием уже существующих систем.

Для обспечения постепенного перехода к новой системе, ИМО подготовила руководство с подробным изложением мер, которые будут приниматься в течении переходного периода, необходимого для внедрения всех основных элементов ГМССБ и накопления практического опыта эксплуатации ситемы. Конечная цель данного периода - полный ввод ГМССБ в эксплуатацию и внедрение нового оборудования и процедур.

В течение переходного периода администрации должны поощрять оснащение судов оборудованием новой системы с учетом будущих эксплуатационных требований и стандартов ГМССБ с целью предотвращения преждевременного морального старения оборудования. Кроме того администрации имеют возможность в течении переходного периода подготовить необходимое количество специалистов ГМССБ, удовлетворяющих международным требованиям. Основные проблемы переходного периода связаны с необходимостью обеспечить безопасность плавания как для судов оснащенных оборудованием ГМССБ, так и не оснащенных.

К Содержанию "ГМССБ"


Основные принципы построения и функции ГМССБ

3.4 Основные принципы построения и функции ГМССБ

Требования, предъявляемые к ГМССБ и принципы ее построения следует рассматривать в соответствии с функциями, которые должны выполняться системой:

1. Оповещение о бедствии.

Под оповещением о бедствии понимается быстрая и надежная передача вызова бедствия судам, находящимся в районе бедствия и также береговому спасательно-координационному центру (СКЦ). СКЦ (или RCC rescue co-ordinating center) связан наземными линиями связи со всеми береговыми станциями всех диапазонов. СКЦ берет на себя управление спасательными работами в случае получения сообщения о бедствии.

Оповещение о бедствии должно содержать опознавательные данные судна (как то название судна, номер ЦИВ, позывной), координаты места бедствия, по возможности указывать характер бедствия и любые другие сведения, которые могут помочь при проведении спасательных работ. Средства связи ГМССБ должны иметь возможность передавать оповещение о бедствии во всех морских районах А1-А4 в трех направлениях: судно-судно (судам находящимся в районе бедствия), судно-берег (в адрес СКЦ) и берег-судно (сообщения от СКЦ в адрес бедствующего судна и судов в районе бедствия).

Суда, находящиеся в районах А3 и А4, будут передавать оповещение о бедствии в направлении судно-судно на частоте 2187,5 кГц либо 70 канал УКВ с использованием ЦИВ, а в направлении судно-берег через СЗС Инмарсат-А или Инмарсат-С, или через аппаратуру ЦИВ на КВ, либо используя АРБ.

Суда, находящиеся в районе А2, будут передавать оповещение о бедствии в направлении судно-судно и судно-берег на частоте 2187,5 кГц с использованием ЦИВ.

Суда, находящиеся в районе А1, будут передавать оповещение о бедствии в направлении судно-судно и судно-берег на УКВ диапазоне используя ЦИВ на 70 канале.

Как общее правило, передача вызова бедствия и подтверждение его приема будет производиться вручную. Т.е. для передачи как минимум надо включить аппаратуру и нажать "красную кнопку" для передачи короткого вызова либо ввести команды с панели управления для передачи более полного вызова. Оператор принимающей станции должен просмотреть принятое сообщение, отключить сигнализацию и настроить аппаратуру на прослушивание частоты бедствия. Подтверждение приема сообщения о бедствии “предлагается” аппаратурой автоматически, но передается по команде оператора. Тем не менее, при затоплении судна будет автоматически включен АРБ.

2. Связь с целью координации проведения поисково спасательных операций.

В общем смысле под этой функцией понимается связь, необходимая для координации действий судов и самолетов, участвующих в поисково-спасательной операции. Cюда относится обмен информацией с СКЦ и руководителем проведения поисково-спасательных операций (ПСО) на месте аварии или координатором надводного поиска в районе бедствия. В отличие от оповещения о бедствии, которое обычно представляет собой передачу специального сообщения в одном направлении, при проведении ПСО необходимо обеспечить связь в обоих направлениях. Для этого используются телефония и радиотелекс (УБПЧ) на спутниковых или традиционных каналах связи в зависимости от наличия аппаратуры и района бедствия.

Для избежания вызова большого количества судов, может использоваться формат вызова судов определенного географического района (AREA). При получении оповещения от СКЦ такие суда должны связаться с ним для координации действий по поиску и спасению.

3. Связь на месте проведения поисково-спасательных операций.

Данная функция представляет собой связь для обмена информацией между терпящим бедствие судном и поисково-спасательными средствами для оказания помощи этому судну. Такая связь осуществляется в СВ и УКВ диапазонах в режимах ТЛФ и УБПЧ на частотах бедствия и безопасности (2182 кГц и 16 канал в ТЛФ и 2174,5 кГц в УБПЧ). Связь с самолетами, участвующими в ПСО будет осуществляться в режиме ТЛФ на частотах 3023, 4125, 5680 кГц. Кроме того cпециализированные поисковые самолеты должны иметь аппаратуру, способную вести связь на 2182 кГц, 16 канале и других частот МПС (в частности 6 канал УКВ).

4. Передача сигналов для определения местоположения аварийного судна.

Данные сигналы передаются для облегчения определения местоположения аварийного судна или обнаружения людей. Для этих целей в ГМССБ будут использоваться радиолокационные маяки-ответчики (SART), которые работают на частоте 9 ГГц совместно с судовыми РЛС.

5. Передача информации, связанной с обеспечением безопасности мореплавания.

Очевидно, что передача на суда навигационных и метеорологических предупреждений и другой срочной информации имеет важное значение для обеспечения безопасности мореплавания. Для передачи такой информации используется диапазон СВ, в котором выделена частота 518 кГц, на которой работают станции системы Navtex (на английском языке). Дополнительно для этой же цели выделены дополнительные частоты 490 и 4209,5 кГц для передачи этих же сообщений на национальном языке. Кроме того, информация, касающаяся безопасности мореплавания будет передаваться через систему Инмарсат-С по РГВ (EGC) и в КВ диапазоне в режиме УБПЧ (FEC) на специально выделенных частотах. В ГМССБ будет использоваться полностью автоматический прием всех видов информации, связанной с безопасностью мореплавания.

6. Связь, не относящаяся к бедствию и безопасности.

Данный вид связи используется в ГМССБ для обмена информацией между судовыми и береговыми радиостанциями по вопросам управления и эксплуатации судна.

7. Связь между близко проходящими судами (мостик-мостик).

Используется для радиообмена по вопросам безопасного расхождения судов в море. Используется радиотелефония в диапазоне УКВ (специально выделен 13 канал).

К Содержанию "ГМССБ"


Системы связи используемые в ГМССБ

3.5 Системы связи используемые в ГМССБ

Следует отметить, что система морской радиосвязи является совокупностью систем связи, технических средств связи и среды распространения. Рассмотрим, какие системы будут использоваться в ГМССБ:

1. Спутниковые системы.

Использование спутниковых систем связи имеет особо важное значение при внедрении ГМССБ и установлении надежной сети связи. Спутниковая система действует во всех трех направлениях судно-судно, судно-берег и берег-судно. Дальность действия неограничена, (за исключением полярных шапок), при наличии высокой надежности. В ГМССБ будут использоваться два типа судового радио-оборудования, работающего через спутниковые системы:

v судовые земные станции (СЗС) систем Инмарсат-С, Инмарсат-А, Инмарсат-В и Инмарсат-М.

v АРБ систем Коспас-Sarsat или Инмарсат-Е (L-диапазон).

2. Традиционные системы связи.

А. Дальняя связь.

Для обеспечения дальней связи в направлении судно-берег и судно-судно будут использоваться средства связи, работающие в диапазоне КВ (как альтернатива системе Инмарсат в районе А3 и единственное средство в районе А4). Система ЦИВ будет основным средством оповещения в случаях бедствия и безопасности. Для этой цели выделены 5 частот бедствия (см. стр.211 Руководства), на которых должно вестись наблюдение береговыми и судовыми станциями. После получения и подтверждения вызова по бедствию, связь с судном, терпящем бедствие будет осуществляться в режиме радиотелефонии (основной режим) или в режиме радиотелекса (резервный режим) на соответствующих частотах бедствия.

В. Связь на средние расстояния.

Данная система связи использует диапазон СВ. Для передачи по поводу бедствия и безопасности с использованием ТЛФ, ЦИВ и УБПЧ выделены специальные частоты в диапазоне 2 МГц. Для передачи навигационных и других предупреждений, а также срочной информации по системе Navtex будут использоваться частоты: 490 и 518 кГц.

С. Ближняя связь.

Данная система связи использует УКВ диапазон. Для передачи вызовов ЦИВ выделен70-й канал, для обмена в случае бедствия, срочности и безопасности 16-й канал.

К Содержанию "ГМССБ"


Требования к судовому оборудованию ГМССБ

3.6 Требования к составу судового оборудования в ГМССБ

При подготовке требований к составу радиооборудования для судов, подпадающих под требования SOLAS-74, были приняты во внимание следующие принципы:

v каждое судно должно иметь оборудование, способное выполнить каждую из функций ГМССБ в районе плавания судна, используя по меньшей мере одну из рассмотренных систем связи;

v каждое судно должно иметь как минимум две независимые друг от друга системы радиосвязи, способные обеспечить передачу оповещения о бедствии;

v любое отдельное оборудование в ГМССБ должно выполнять более одной функции и может быть сопряжено с другим оборудованием;

v оборудование должно быть простым в эксплуатации и при необходимости работать без оператора;

v спасательные средства (шлюпки, плоты) должны быть снабжены оборудованием, способным вести связь при проведении ПСО в диапазоне УКВ (речь идет об УКВ радиостанциях).

v спасательные средства должны быть оборудованы SART.

Исходя из перечисленных принципов, требования к составу радиооборудования выглядят следующим образом:

РАЙОНЫ | ОБОРУДОВАНИЕ
А1 | УКВ(ЦИВ) и АРБ
А2 | УКВ(ЦИВ), СВ(ЦИВ) и АРБ
А3 | УКВ(ЦИВ), СВ(ЦИВ) или КВ(ЦИВ) и АРБ или ИНМАРСАТ
А4 | УКВ(ЦИВ), СВ/КВ(ЦИВ) и АРБ

Кроме этого необходимо иметь комплект аварийных переносных радиостанций и радиолокационных маяков ответчиков. Так же, все суда, работающие в районах, обслуживаемых системой Navtex, должны иметь приемник данной системы. Минимальный состав оборудования приведен в оболочке тренажера, посмотреть самостоятельно.

Дополнительные требования по дублированию радиооборудования.

В ГМССБ для обеспечения работоспособности оборудования судовой станции должны использоваться следующие способы:

v дублирование радиооборудования;

v береговое тех.обслуживание и ремонт;

v квалифицированное тех.обслуживание и ремонт на борту судна в море.

Дублирование радиооборудования означает, что на борту судна дополнительно устанавливается следующее оборудование:

v район А3 - УКВ р/станция и либо СВ/КВ р/станция либо СЗС Инмарсат

v район А4 - УКВ р/станция и СВ/КВ р/станция

Для судов, совершающих эпизодические рейсы в район А4 и имеющх ПВ/КВ р/станцию в качестве основной, дополнительно можно устанавливать СЗС Инмарсат-С.

Береговое тех.обслуживание и ремонт предполагает создание приемлимых условий и наличие береговых сервисных центров для обслуживания и ремонта судового радиооборудования по заявкам судов.

Квалифицированное тех.обслуживание и ремонт на борту в море должно выполняться квалифицированным специалистом - радиэлектроником ГМССБ. При этом на судне должен быть ЗИП, схемы оборудования, инструмент.

На судах работающих в районах А1 и А2 работоспособность оборудования должна обеспечиваться одним из указанных способов, а в районах А3 и А4 - сочетанием двух предложенных способов.

К Содержанию "ГМССБ"


Требования к источникам питания судового оборудования ГМССБ

3.7 Требования к источникам питания судового оборудования в ГМССБ

На каждом судне должен быть предусмотрен источник резервного питания для питания р/оборудования для связи при бедствии при отсутствии основного и аврийного источников энергии.

Емкость этого источника должна быть достаточной для одновременной работы УКВ радистанции, и в зависимости от района плавания либо ПВ/КВ р/установки либо СЗС Инмарсат в течении по крайней мере:

v 1 часа на судах, построенных после 1.02.95 года.

v 1 часа на судах, построенных до 1.02.95, если аварийный дизель-генератор отвечает всем соответствующим требованиям "Правил классификации и постройки морских судов".

v 6 часов на судах, построенных до 1.02.95, если аварийный дизель-генератор не отвечает требованиям "Правил классификации и постройки морских судов".

Если в качестве резервного источника питания используется аккумуляторная батарея, должно быть автоматическое зарядное устройство для подзарядки до полной емкости в течении 10 часов.

К Содержанию "ГМССБ"


Частоты особой важности в МПС

3.8 Частоты особой важности в МПС

К частотам особой важности в МПС относят частоты бедствия, срочности и безопасности. Связь, касающаяся срочности и безопасности, включает в себя:

навигационные и метеорологические предупреждения, а так же срочную информацию;

сообщения в направлении судно-судно, касающиеся безопасности навигации;

связь, обеспечивающаяся при проведении ПСО:

другие сообщения, касающиеся срочности и безопасности.

В ГМССБ используются следующие частоты для передачи вызовов и сообщений бедствия, срочности и безопасности:

Диапазон | ЦИВ | ТЛФ | Telex
VHF | ch70 | ch16 | -
MF | 2187,5 | 2182 | 2174,5
HF4 | 4207,5 | 4125 | 4177,5
HF6 | 6312 | 6215 | 6268
HF8 | 8414,5 | 8291 | 8376,5
HF12 | 12577 | 12290 | 12520
HF16 | 16804,5 | 16420 | 16695

Суда, работающие в старой системе связи, несут вахту на 500 кГц, 2182 кГц и 16 канале УКВ. Эти частоты используются для передачи сообщений бедствия, срочности в существующей системе, сообщения безопасности - на рабочих частотах.

К Содержанию "ГМССБ"


Несение радиовахты в МПС

3.9 Несение радиовахты в ГМССБ

В соответствии с международными требованиями, судовые станции ГМССБ должны, находясь в море, вести автоматическое наблюдение на частотах бедствия и безопасности в соответствующем диапазоне частот (в зависимости от района плавания) с использованием аппаратуры ЦИВ.

При работе в районах А3 и А4, для наблюдения за вызовами бедствия с использованием ЦИВ на специальных частотах КВ диапазона должны использовать сканирующие приемники этих частот.

Кроме этого судовые станции должны нести вахту на соответствующих частотах для автоматического приема метео и навигационных предупреждений, а также другой срочной информации, передаваемой на суда (например, 518 кГц - Navtex).

СЗС Инмарсат должны нести непрерывную вахту, за исключением тех случаев, когда они осуществляют связь на рабочих каналах.

К Содержанию "ГМССБ"


Документация судовой радиостанции в ГМССБ

3.10 Документация судовой радиостанции в ГМССБ

Международный характер радиосвязи требует от администраций стран наличие на судовых радиостанциях документации, подтверждающей законность и надежность средств связи и радионавигации, регламентирующей и справочной литературы, облегчающей организацию радиосвязи и проведение обмена.

В соответствии с требованиями Регламента на судовой р/станции, оснащенной по требованиям ГМССБ, должна быть следующая документация:

v Лицензия судовой радиостанции, выданная в соответствующей форме правительством страны, которому подчинена данная станция.

v Дипломы судовых радиоспециалистов.

v Вахтенный журнал радиостанции.

v Алфавитный список позывных сигналов и/или цифровая таблица опознавателей станций МПС и МПСС (дается в Регламенте), List of call signs and numerical identities.

v Подробные сведения о береговых р/станциях и БЗС, с указанием часов дежурства, частот и режимов работы, тарифов (List of coast stations, Inmarsat handbook).

v Список судовых станций (List of ship stations).

v Список береговых радиостанций и БЗС, передающие навигационные и метеорологические предупреждения и другую срочную информацию на суда (List of Radiodetermination and special service station).

v Руководство по радиосвязи МПС и МПСС (издание ITU).

Кроме того, Российские станции должны иметь ведомственные приказы и инструкции, определяющие порядок работы на ведомственных каналах связи.

Далее для практики Вам необходимо рассмотреть названные выше справочники и научиться работать с ними.

К Содержанию "ГМССБ"


Вахтенный журнал судовой радиостанции

3.11 Вахтенный журнал судовой радиостанции

В соответствии с международными требованиями на каждой судовой радиостанции должен быть вахтенный журнал. Все страницы в журнале должны быть пронумерованы и количество страниц заверено службой капитана порта, выдавшей журнал.

В вахтенный журнал заносятся следующие сведения (с указанием времени регистрации):

v сдача, прием, открытие и закрытие вахты;

v начало и конец каждых суток;

v связь с корреспондентом с указанием времени, частот, позывных (или других опознавателей), номера переданных и принятых РДО;

v изложение сообщений, касающихся обмена в случае бедствия, срочности и безопасности;

v сведения о важных служебных инцидентах;

v сведения о местонахождении судна не реже 1 раза в сутки;

v сведения о проверках и неисправностях аппаратуры;

v другие сведения, требуемые администрацией.

К Содержанию "ГМССБ"


"MASTER PLAN" ГМССБ

3.12 “MASTER PLAN” ГМССБ

Для того, чтобы обеспечить заинтересованные администрации и судовых специалистов информацией о том, насколько реализованы функции ГМССБ в различных частях земного шара на тот или иной период времени, вплоть до полного внедрения ГМССБ, IMO организовала выпуск так называемых Master plan, где содержится необходимая справочная информация обо всех станциях, обеспечивающих ту или иную функцию ГМССБ, а также приведены границы уже существующих на момент выпуска плана морских районов ГМССБ (А1-А4).

К Содержанию "ГМССБ"


Виды связи в МПС

3.13 Виды связи в МПС

Для передачи и приема различной информации в МПС используются следующие виды связи:

Радиотелефония - используется для связи в случаях бедствия, срочности и безопасности, для связи с портовыми службами, службой движения судов, связь между судами. Используется в диапазонах ПВ, КВ, УКВ и спутниковых каналах.

УБПЧ (телекс) - связь с использованием автоматической буквопечатающей аппаратуры или компьютерных терминалов в сочетании с аппаратурой повышения верности, позволяющей повысить качество передачи за счет использования помехоустойчивого кодирования и специальных процедур. Данный вид связи используется как альтернатива телефонии при передаче сообщений бедствия, срочности и безопасности; для обмена общественной корреспонденцией.

факсимильная связь используется для передачи на суда различной графической информации:

v на КВ карты погоды, фотогазеты и т.д.,

v на спутниковых каналах: документы, чертежи и т.п.

ЦИВ - используются цифровые коды для передачи оповещений и вызовов в виде формализованных сообщений, содержащих необходимую информацию для установления связи.

Передача данных - передача информации в виде компьютерных файлов между судовым спутниковым терминалом и береговым абонентом, включенным в сеть передачи данных. Т.е. это перекачка информации с одного компьютера на другой по спутниковым каналам связи.

Звуковое вещание - прием на судах в море передач вещательных радиостанций.

Виды связи, обеспечивающие передачу сообщений, записанных на носитель, и прием этих сообщений с записью на носитель, называется документальными. В качестве носителя могут быть использованы: магнитная лента, перфолента, компьютерные дискеты и т.п.

К Содержанию "ГМССБ"


Частоты ГМССБ

3.14 Частоты ГМССБ

БЕДСТВИЕ - СРОЧНОСТЬ - БЕЗОПАСНОСТЬ

 | ЦИВ | Телефон | Телекс
ПВ | 2187,5 | 2182 | 2174,5
КВ | 4207,5 | 4125 | 4177,5
КВ | 6312 | 6215 | 6268
КВ | 8414,5 | 8291 | 8376,5
КВ | 12577 | 12290 | 12520
КВ | 16804,5 | 16420 | 16695
УКВ | ch. 70 | ch. 16 | -

NAVTEX |
490 | передача на национальном языке
518 | передача на английском языке
4209,5 | дополнительная в тропических зонах

ИНФОРМАЦИЯ ПО БЕЗОПАСНОСТИ (TELEX)

4210 | 16806,5
6314 | 19680,5
8416 | 22376
12579 | 26100,5

СВЯЗЬ В РАЙОНЕ БЕДСТВИЯ

2182 | 5680*
3023* | ch. 6*
4125* | ch. 16

* - судно - самолет

ch. 6 - используется также для связи между судами

ВНУТРИСУДОВАЯ СВЯЗЬ

ch. 15 | 1 Вт
ch. 17 | 1 Вт

ДРУГИЕ

ch. 13 - для связи между судами, относящейся к безопасности навигации

ch. 67 - предупреждения береговой охраны

АВАРИЙНЫЕ РАДИО БУИ

121,5 МГц | COSPAS-SARSAT
406 МГц | COSPAS-SARSAT
L-band (1600 МГц) | INMARSAT-E
ch. 70 | только для района А1

РАДИОЛОКАЦИОННЫЙ МАЯК ОТВЕТЧИК

9 ГГц (3 см)

частота излучения радиолокационных станций 3-х сантиметрового диапазона

К Содержанию "ГМССБ"


IAMSAR

3.15 IAMSAR

ВВЕДЕНИЕ

0.1 ЦЕЛЬ

0.1.1 Целью данного пособия является обеспечение руководства для тех, кто во время бедствия на море запрашивает помощь или кто сам может оказать такую помощь. В частности, оно предназначено для капитанов и помощников всех судов.

0.2 КАТЕГОРИИ СЛУЧАЕВ БЕДСТВИЯ.

0.2.1 Вообще случаи бедствия делятся на две основные категории:

v прибрежные, когда помощь могут оказать суда, воздушные суда и средства спасения жизни берегового базирования;

v океанические, когда суда и дальняя авиация могут быть использованы как в первом случае, хотя большинство отдаленных районов доступно лишь морским судам.

0.3 ОБЯЗАННОСТИ И ОТВЕТСТВЕННОСТЬ.

0.3.1 Основу настоящего руководства составляют международные конвенции, которые устанавливают обязанности по оказанию помощи на море. В качестве нормальной морской практики принято, что в прямую обязанность капитана входит оказание помощи в тех случаях, когда одно или несколько лиц терпят бедствие на море. Эти обязанности оговорены в правиле V/10 Международной Конвеции по спасению жизни на море, 1974 г. (SOLAS 1974, приложение 3).

0.4 СИСТЕМЫ СООБЩЕНИЙ О МЕСТОПОЛОЖЕНИИ.

0.4.1 Сообщение о местоположении является составной частью поиска и спасения. По этому необходимо наиболее полно использовать имеющиеся средства место-определения на судах.

0.5 СОКРАЩЕНИЯ.

БЗС - береговая земная станция,

БРС - береговая радиостанция,

КНП - координатор надводного поиска,

АПРД- аварийный радиопередатчик,

АРБ - аварийный радио буй,

КВ - короткие волны,

КМД - командир на месте действия,

СКЦ - спасательно-координационный центр,

CS - позывной,

CSP - начало поиска,

D/F - пеленгование,

INTERCO - международный Свод сигналов,

MERSAR - Руководство для торговых судов по поиску и спасению,

RU - спасательная еденица,

SAR - поиск и спасение,

SITREP - сообщение о ситуации,

SRR - район поиска и спасения,

0.6 ТЕРМИНЫ И ОПРЕДЕЛЕНИЯ.

Термины, перечисленные ниже, взяты из Международной Конвенции по поиску и спасению на море 1979 года и имеют следующие значения:

.1 район поиска и спасения - район определенного размера, в пределах которого осуществляется проведение поисково-спасательных работ;

.2 СКЦ - орган, ответственный за эффективную организацию поисково-спасательных служб и координацию ПСО в пределах района поиска и спасения;

.3 спасательный подцентр - орган, подчиненный СКЦ и созданный для дополнения последнего в пределах конкретной территории внутри района поиска и спасения;

.4 спасательная единица - единица, укомплектованная обученным персоналом и осна-щенная оборудованием, пригодным для быстрого проведения ПСО;

.5 командир на месте действия - командир спасательной единицы, предназ-наченной для координации ПСО в пределах конкретной зоны поиска;

.6 координатор надводного поиска - судно, отличное от спасательной единицы, предназначенное для координации ПСО на поверхности моря в пределах конкретной зоны поиска (назначается из числа торговых судов, находящихся в районе бедствия).

ГЛАВА 1

КООРДИНАЦИЯ ПОИСКОВО-СПАСАТЕЛЬНЫХ ОПЕРАЦИЙ.

1.1 Требования к координации

1.1.1 Эффективное проведение поисково-спасательных операций требует координации между организациями и подразделениями, включающими в себя морские и воздушные суда, а также береговые средства спасения жизни. Методы, которыми достигается такая координация, различны и зависят от конкретных условий в каждом районе. Приведенное ниже описание поясняет главные принципы проведения поисково-спасательных работ и подчеркивает особую роль торговых судов в них.

1.2 Координация береговыми силами.

1.2.1 Некоторые правительства наделяют ответственностью определенные береговые органы управления для осуществления общей координации и контроля за проведением поисково-спасательных операций. Эта задача как правило выполняется подразделениями, установленными для координации поисково-спасательных работ в конкретном районе. Такие подразделения обычно называются СКЦ или СПЦ ,а районы - районами поиска и спасения.

1.2.2 В некоторых районах береговые силы имеют специализированные морские и воздушные суда (SAR единицы), способные принимать участие в решении задач поиска и спасения. Другие авиационные и судовые средства, например, военно-морские, или, иначе говоря также способные принимать участие в поисково-спасательных операциях, по возможности также могут быть использованы. Когда инциденты происходят в отдаленных районах, поисково-спасательная авиация всегда способна принимать участие в таких операциях.

1.2.3 В большинстве районов торговые суда обычно принимают участие в поисково-спасательных операциях, хотя степень их участия зависит от плотности судоходства в данном районе. В этой ситуации особенно важна роль береговых радиостанций, т.к. они находятся в тесном контакте с поисково-спасательными береговыми силами.

1.3 Координация на месте действия.

1.3.1 При любых обстоятельствах торговые суда обязательно вовлекаются в поисково-спасательные операции либо во взаимодействии со специализированными поисково-спасательными единицами либо независимо от них. В первом случае торговые суда могут получать информацию (дополнительно к имеющейся из обменов по бедствию) по специальным запросам от береговых поисково-спасательных сил. Однако ввиду установившейся практики взаимодействия торговых судов следует подчеркнуть, что ни приказ ни совет, полученный от служб, не может противоречить правам и обязанностям капитанов, установленным правилом V/10 конвенции SOLAS-74.

1.3.2 На месте происшествия требуется координация действий между участниками поисково-спасательных операций и в этом смысле роль торговых судов будет регулироваться следующими соображениями:

.1 если специализированные поисково-спасательные суда (включая военные) не в состоянии взять на себя обязанности КМД, а в операции принимает участие еще и ряд торговых судов, необходимо, чтобы одно из них приняло на себя обязанности КНП; подробное руководство, касающееся выбора КНП и его обязанностей, содержится в параграфе 3.6;

.2 если специализированные поисково-спасательные суда (включая военные) и/или поисково-спасательная авиация прибыли на место происшествия одновременно с торговыми судами, то руководство операцией берет на себя специализированное морское или воздушное судно; в этом случае торговое судно ожидает конкретных инструкций от КМД (через специализированные морские суда,если сам КМД находится на воздушном); КМД является командир той поисково-спасательной единицы, которая ответственна за проведение поисково-спасательных работ в данном районе;

.3 Важно, что с этого момента КНП и любое поисково-спасательное воздушное судно, должны координировать свои действия. Наиболее желательна прямая связь между объектами на частоте 2182 кГц и, если это возможно, на частоте 156.8 МГц(16-й канал УКВ). Однако, хотя большинство поисково-спасательных морских и воздушных судов имеют возможность связаться на обеих частотах, применение такого типа связи (напрямую) не универсально. В последнем случае наиболее эффективно связь и координация действий будет осуществляться через береговые радиостанции и береговые поисково-спасательные организации;

.4 Существенно, что действия спасателей будут скоординированы руководящим органом только при наличии наилучшей связи с ним, т.к. существуют такие проблемы как шум, связанный с работой вертолетов и риск столкновения в ограниченном пространстве в течении всего цикла спасательных работ. Органом, ответственным за поддержание такой связи, может быть СКЦ, КМД, КНП или воздушное судно. Он должен определять район для ведения работ, задавать рабочие высоты для вертолетов, отвечать на их запросы и вдобавок на запросы спасательных средств, находящихся на поверхности моря, чья работа затруднена вертолетным шумом и водяными брызгами.

1.4 Назначение КМД и его обязанности.

1.4.1 Прежде чем спасательные единицы приступят к выполнению поисково-спасательных операций, одна из них должна быть как можно раньше назначена КМД.Сделать это предпочтительнее до прибытия в пределы района поиска.

1.4.2 Назначение производится соответствующим СКЦ или СПЦ. Если это неосуществимо, участники поисково-спасательной операции определяют КМД по взаимному согласию.

1.4.3 До момента назначения КМД первое спасательное судно, прибывшее в район действия, автоматически принимает на себя функции и обязанности КМД.

1.4.4 КМД ответственен за выполнение следующих задач, когда таковые не могут быть разрешены соответствующими СКЦ или СПЦ:

.1 определение вероятного местонахождения объекта поиска, оценка возможных погрешностей в определении местонахождения объекта, т.е. определение района поиска;

.2 разделение задач для отдельных спасательных единиц, занятых в поиске, в целях их безопасности;

.3 определение схем поиска для участвующих в нем средств, указание районов поиска для спасательных единиц или их групп;

.4 соответствующая организация спасательных средств в целях эффективного проведения спасательных работ после того, как объект поиска обнаружен;

.5 координация связи на месте проведения поисково-спасательных работ.

1.4.6 Кроме того КМД отвечает за:

.1 осуществление плана проведения поисково-спасательных операций под руководством СКЦ или СПЦ;

.2 корректировку этого плана в зависимости от состояния оборудования и местных условий с обязательным информированием СКЦ или СПЦ обо всех изменениях;

.3 периодическое предоставление отчетов в СКЦ или СПЦ; эти отчеты должны содержать сведения о погодных и морских условиях, результаты поиска на момент доклада, обо всех предпринятых действиях, планах и рекомендациях на будущее;

.4 ведение подробных записей о ходе операции, включая информацию о прибытии на место поисково-спасательных единиц и других морских и воздушных судов, их ухода; указание районов, где поиск уже проведен; предпринятые действия и полученные результаты;

.5 рекомендации спасательным центрам об освобождении от поисково-спасательных работ спасательных единиц, в использовании которых нет больше необходимости;

.6 сообщение в центр сведений о количестве спасенных и их имена; названия спасательных единиц, имеющих на борту спасенных; запрос при необходимости дополнительной помощи, например, в случае тяжелых увечий у пострадавших.

1.5 Назначение КНП и его обязанности.

1.5.1 Если спасательная единица(включая военные корабли) не имеют возможности взять на себя обязанности КМД, а кроме нее в поисково-спасательных операциях принимают участие ряд торговых морских или других судов, одно из них назначается соответствующим СКЦ в качестве КНП. Если практически это неосуществимо, то участники поисково-спасательной операции выбирают КНП по взаимному согласию, о чем немедленно информируется СКЦ.

1.5.2 КНП должен быть назначен как можно быстрее и желательно до прибытия в пределы района поиска.

1.5.3 КНП отвечает за выполнение задач, перечисленных в параграфах 1.4 и 3.6

Днем КНП обозначает себя флагами FR -международного свода сигналов, ночью - любым отличительным видимым способом, который объявляется заранее.

1.6 Связь между СКЦ/СПЦ и КМД/КНП.

1.6.1 В дополнение к средствам связи, описанным в главе 7, СКЦ или СПЦ могут передавать информацию КМД или КНП, используя форму отчета SITREP, приведенную в приложении 1.

ГЛАВА 2

ДЕЙСТВИЯ СУДНА,ТЕРПЯЩЕГО БЕДСТВИЕ.

2.1 Передача сообщений о бедствии в существующей системе связи.

2.1.1 Судно в случае бедствия должно передавать сигнал бедствия и сообщение о бедствии, используя какую-либо из международных морских частот бедствия:

.1 500 кГц (радиотелеграфия кодом Морзе);

.2 2182 кГц (радиотелефония);

.3 156.8 МГц (16-й канал УКВ, радиотелефония).

2.1.2 крайне необходимо отметить, что передача сигнала бедствия на частотах 500 кГц и 2182 кГц должна предваряться соответствующим сигналом тревоги.

2.1.3 В отдельных районах океана рекомендуется дополнительно передавать сигнал бедствия и сообщение о бедствии с использованием КВ связи "судно-берег" на береговую радиостанцию (см. 7.1.2). Это следует делать в случаях, когда на сигналы бедствия на частотах 500 и 2182 кГц и 156.8 МГц (16-й канал УКВ) нет ответа от других станций.

2.1.4 При возникновении любых сомнений в отношении приема сообщений о бедствии следует выйти на связь на любой частоте, на которой можно привлечь внимание, например, на межсудовой частоте связи, которая может использоваться в ограниченных районах. Однако прежде чем сменить частоту, следует выждать время, необходимое для получения ответа.

2.1.5 В случае неисправности судовой радиостанции можно использовать переносное радиооборудование спасательных средств, подключив его к главной судовой антенне.

2.2 Составные части сообщения о бедствии.

2.2.1 Наиболее важными составляющими сообщениями о бедствии являются:

.1 название судна;

.2 местоположение;

.3 характер бедствия и вид запрашиваемой помощи;

.4 любая другая информация, которая может облегчить спасение (например, курс и скорость, если судно на ходу, намерения капитана, число людей, покидающих судно, если такие имеются, вид груза, если он представляет опасность).

2.2.2 Кроме того важно предоставить следующую информацию:

.1 погода на месте происшествия, направление и сила ветра, состояние моря, видимость, наличие навигационных опасностей (например айсберги);

.2 время оставления судна;

.3 число членов экипажа, оставшихся на борту;

.4 число серьезно раненых;

.5 число и тип спасательных средств, спущенных на воду;

.6 наличие аварийных средств определения положения;

.7 любое изменение курса и скорости, если судно остается на ходу и существует возможность полного или частичного управления главным двигателем и рулевым устройством.

2.2.3 При необходимости оказания медицинской помощи больному или раненому в сообщении по бедствию должна быть указана соответствующая информация. В отдельных случаях могут быть важны и другие сведения. Для преодоления языковых трудностей могут быть использованы коды из международного свода сигналов (см.главу 3). При принятии решения об эвакуации пострадавших все аспекты такой операции должны быть оценены как относительно нуждающегося в помощи так и относительно спасателя.

необходимая информация по больным и раненым:

.1 имя, возраст, пол, национальность, язык;

.2 дыхание, пульс, температура тела, кровяное давление;

.3 локализация боли;

.4 причина болезни или травмы, история болезни;

.5 симптоматика;

.6 тип, время, форма, объем уже оказанной медицинской помощи;

.7 время последнего принятия пищи;

.8 способность больного есть, пить, двигаться, его транспортабельность;

.9 наличие на борту судна аптечки, врача или обученного персонала;

.10 наличие на судне площадки для посадки вертолета или возможности

проведения подъемных операций;

.11 имя, адрес, номер телефона судового агента;

.12 последний порт захода, следующий порт захода и ожидаемое время прибытия

туда;

.13 дополнительные замечания по существу вопроса.

2.2.4 Всю информацию о бедствии включить в первое сообщение, как правило, невозможно. Периодичность последующих передач определяется обстоятельствами. Вообще, если позволяет время, предпочтение следует отдавать коротким сообщениям нежели одному или двум длинным.

2.3 Пеленгование и наведение.

2.3.1 После передачи сообщения о бедствии на частоте 500 кГц нужно передать 2 тире продолжительностью 10-15 секунд, за каждым из которых следуют позывные судна. Это позволит береговым радиопеленгаторным станциям и судам взять пеленг. Передачу следует повторить регулярно через определенные промежутки времени.

2.3.2 При работе на частоте 2182 кГц процедура аналогична. В данном случае вместо двух тире повторяются позывной или название судна либо продолжительный цифровой счет.

2.4 Отмена сообщения о бедствии.

2.4.1 Во всех случаях, когда необходимость в спасении людей или продолжении поиска отпадает, сообщение о бедствии должно быть аннулировано.

2.5 Обучение.

2.5.1 Важно, чтобы все средства указания местоположения терпящего бедствие судна или спасательного средства - использовались надлежащим образом. Радиопередачу следует начинать как можно быстрее, а такие средства как сигнальные ракеты и фальшвееры, следует держать в резерве до тех пор, пока не выяснится, что они могут привлечь внимание находящихся поблизости морских или воздушных судов. Капитанам следует обратить внимание на эффективность проведения тренировочных занятий для того, чтобы как можно больше членов экипажа умели правильно пользоваться приспособлениями, предназначенными для их безопасности.

ГЛАВА 4

ПОМОЩЬ ПОИСКОВО-СПАСАТЕЛЬНЫХ ВОЗДУШНЫХ СУДОВ.

4.2 Помощь, оказываемая вертолетами.

4.2.1 Вертолет может быть использован для доставки оборудования и/или эвакуации людей.

4.2.2 Радиус действия вертолетов лежит в пределах 50-200 морских миль от базы, а вместимость в зависимости от размеров и типа колеблется от 1 до 15 человек.

4.2.6 Между судном и вертолетом должна быть установлена прямая радиосвязь. Однако обмен информацией и инструкциями о месте встрече и может производится через береговые радиостанции. Если вертолет оборудован радиопеленгатором, то есть возможность распознавания судна и наведения на него путем использования радиопередач с судна на согласованной частоте. Перечень используемых частот для связи со спасающим воздушным судном содержится в параграфе 7.3.

4.2.7 Средства связи между морским судном и вертолетом указаны в разделе 1 "авария-бедствие" Международного свода сигналов под названием "Воздушное судно-вертолет".

4.2.8 Сведения о местоположении судна, а также о его курсе и скорости следования в место встречи должны сообщаться со всеми подробностями, так же как состояние погоды и сведения о том, как это судно можно опознать с воздуха. Также должна быть предоставлена информация об используемых средствах используемых средствах идентификации: флагах, дымовых сигналах, прожекторах, сигнальных дневных лампах или гелиографах.

4.2.13 Для лучшего опознания с воздуха, а также чтобы указать пилоту вертолета направление ветра, следует использовать флаги и вымпелы.

ГЛАВА 5.

ПЛАНИРОВАНИЕ И ПРОВЕДЕНИЕ ПОИСКА.

5.1. Общие положения.

5.1.1. Для того чтобы надводные средства и особенно торговые суда на месте происшествия могли эффективно вести поиск, а если это возможно, то и совместно с поисково-спасательной авиацией, необходимо заранее спланировать схемы поиска и процедуры, позволяющие торговым судам под всеми флагами сотрудничать в проведении скоординированных операций с минимальными трудностями и задержками. Для осуществления этой цели разработан ряд поисковых схем, соответствующим различным обстоятельствам.

5.2. Обязанности КНП.

5.2.1. Как указано в параграфе 3.10, КНП отвечает за выбор наиболее приемлемой схемы поиска и его осуществление вместе с другими спасающими судами.

5.2.2. КНП в равной степени отвечает за изменение схемы поиска в соответствии с динамикой развития событий, учитывая при этом:

v прибытие дополнительных судов для оказания помощи,

v дополнительную информацию,

v погодные условия, видимость, освещенность.

5.3. Определения.

-1 Исходная точка DATUM:

наиболее вероятное местоположение объекта поиска в данное время с учетом предполагаемого дрейфа с того момента, как установлено место проишествия;

-2 Дрейф:

результат суммарного воздействия ветра, течения и/или прилива, которые могут вызвать изменение местоположения объекта поиска;

-3 Боковой снос:

движение объекта под воздействием местных ветров, давящих на поверхность объекта;

-4 Ветряное течение:

поверхносное течение, привалирующее в открытом море, создается ветром.

ГЛАВА 6

ЗАВЕРШЕНИЕ ПОИСКА.

6.1.13 Спасенные должны быть опрошены относительно судна или самолета, потерпевшего бедствие, его экипажа и потерь. Кроме того, у спасенных выясняют, не видели ли они других терпящих бедствие или спасательные средства. Эту информацию следует незамедлительно передать координатору надводного поиска.

6.1.14 После окончания всех спасательных работ координатор надводного поиска должен немедленно сообщить всем судам о том, что поиск закончен.

6.1.15 Координатор надводного поиска должен информировать ближайшую береговую радиостанцию об окончании поиска и передать следующие сведения:

.1 название и пункты назначения морских судов, на которых находятся спасенные, а так же их число на каждом из судов;

.2 физическое состояние потерпевших;

.3 потребность в медицинской помощи;

.4 состояние аварийного объекта и представляет ли он собой навигационную опасность.

ПРИЛОЖЕНИЕ 1.

Стандартная форма сообщений о состоянии поиска и спасения (SITREP)

Сообщения о ходе поисково-спасательных операций должны быть составлены по следующей форме:

Краткая форма - для передачи срочных важнейших сведений при обращении за помощью или для возможного более раннего оповещения об аварии.

Приоритет (срочность) передачи | Авария/срочная и т.п.
От кого | СКЦ, передающий сообщение
Кому |
Номер сообщения | Серийный номер
Аварийное судно | Наименование, позывные, флаг
Место | Широта/Долгота
Обстановка | Вид сообщения, например,бедствие/
Число людей, подвергающихся опасности |
Требуемая помощь |
СКЦ, Координирующий действия |

Примечания:

1. Все сообщения SITREP об одной аварии должны иметь единую порядковую нумерацию.

2. Если к адресату обращаются за помощью, то при отсутствии существенной информации первое сообщение SITREP должно быть передано в краткой форме.

3. При наличии достаточного количества времени первое сообщение SITREP может быть передано по полной форме.

4. Последующие сообщения SITREP должны передаваться по мере получения новой важной информации. Переданные ранее сведения не должны повторяться.

5. В ходе длительных операций в системе SITREP могут передаваться с интервалом в 3 часа сообщения "Изменений нет" для того, чтобы адресат был уверен в том, что никакие данные не пропущены.

6. О завершении спасательной операции должно сообщаться в заключительном сообщении SITREP.

ПРИЛОЖЕНИЕ 3.

Правило V/10 международной конвенции по охране человеческой жизни на море 1974г.

Извещение о бедствии-обязанности и порядок действий.

а) Капитан, находящегося в море судна, получив из любого источника сигнал о том, что морское или воздушное судно или их спасательное средство терпит бедствие, обязан следовать полным ходом для оказания помощи людям, терпящим бедствие, оповестив их, по возможности, о своих действиях. Если он не имеет возможности либо в силу особых обстоятельств считает нецелесообразным или необязательным следовать им на помощь, он обязан указать в вахтенном журнале причину отказа следовать на помощь людям, терпящим бедствие.

в) Капитан терпящего бедствие морского судна, проконсультировавшись, по возможности, с капитанами судов, которые ответили на его призыв о помощи, имеет право потребовать от одного или нескольких таких судов, по своему усмотрению, оказать ему помощь, а капитан судна или капитаны судов обязаны выполнить это требование, продолжая следовать полным ходом на помощь терпящим бедствие.

с) Капитан судна освобождается от обязанностей, указанных в пункте (а) настоящего Правила, если он узнал о том,что одно судно или более, помимо его собственного, получили это требование и выполняют его.

d) Капитан морского судна освобождается от обязательств указанных в пункте (а) и (в) настоящего Правила, если он получил информацию о терпящих бедствие или от капитана другого судна, прибывшего к терпящим бедствие, о том, что его помощь больше не нужна.

е) Требования настоящего Правила не отменяют Международной конвенции по унификации правил, касающихся оказания помощи и спасения на море, подписанной в Брюсселе 23 сентября 1910 г., в частности, обязанности оказывать помощь, обусловленной статьей 11 этой конвенции.

К Содержанию "ГМССБ"


Оплата за радиообмен

Радиосвязь на море

Глобальная Морская Система Связи при Бедствии (ГМССБ)

Принципы построения и применения систем радиосвязи

Глава 4

Оплата за радиообмен

4.1 | Система так называемых расчетных организаций
4.2 | Плата за радиограммы
4.3 | Плата за телефонную связь
4.4 | Плата за телексную связь
4.5 | Плата за передачу факсимильных сообщений
4.6 | Плата за передачу сообщений в INMARSAT-C
4.7 | Tарифы Inmarsat-A, -C

К Содержанию


Система расчетных организаций

4.1 Система расчетных организаций

Оплата за услуги связи в международном масштабе осуществляется через систему так называемых расчетных организаций - accounting authority.

Расчетная организация - администрация страны, выдавшая лицензию судовой станции (либо любая другая организация, назначенная администрацией), которой могут быть направлены морские счета судовых станций, имеющих лицензию данной страны.

У станций одной страны, но различной ведомственной принадлежности могут быть разные расчетные организации, отличающиеся опознавательным кодом расчетной организации (ОКРО), или accounting authority identification code (AAIC), несущих ответственность за оплату морских счетов.

Например код AAIC для Российских судов: SU04 -для всех видов связи.

Морской счет (maritime account) - счет, составляемый администрацией, эксплуатирующей береговую станцию (или БЗС Инмарсат) и касающийся траффика радиосвязи между данной береговой станцией и судовыми станциями

Плата за услуги связи взимается с клиента на борту судна в соответствии с действующими тарифами, которые можно узнать непосредственно у БС, либо посмотреть в List of coast stations.

Плата, относящаяся к радиосвязи в общем случае состоит из следующих компонентов:

береговая плата (в пользу БС) - coast charge (CC) - (в справочниках указывается как Land station Charge)

линейная плата - land line (LL) за передачу сообщений по общей сети электросвязи;

плата в пользу судовой станции- ship station (SS) - применяется в по усмотрению судовладельца.

плата за специальные услуги - special charge (SC) (срочность, спец бланки);

В международных расчетах за радиосвязь используются следующие единицы:

золотой франк - GF .

Условная единица, 1GF=65,5 мг золота 900 пробы.

единица специальных прав заимствования, принятая международным валютным фондом -SDR (Special Drawing Rights) СПЗ.

SDR = 3.061 GF - постоянное соотношение.

Береговые станции указывают свои тарифы либо в SDR, либо в GF. Курс GF (SDR) к доллару меняется, сообщает курс расчетная организация либо судовладелец. Если это не делается (ДВМП), можно запросить курс у БС. Зная курс GF либо SDR к USD, лего превести GF в SDR и наоборот, пользуясь фиксированным соотношением GF-SDR.

1SDR = 1.36$. (март 1998 г.)

Если БС используется как промежуточная между двумя судовыми, то ею взимается двойная плата. При необходимости использовать две БС в качестве промежуточных между двумя СС, взимается плата, причитающаяся каждой БС, а также линейная плата за участок между этими БС.

Исходя из всего сказанного, при передаче сообщений следует выбирать ту станцию, стоимость передачи через которую будет минимальной. Кроме того, плата зависит от типа связи, при помощи которого был осуществлен обмен и от использованной системы связи: спутниковая или наземная, автоматическая передача или ручная.

Информация о тарифах, взимаемых каждой БС по каждому виду связи содержится в List of coast stations, либо запрашивается непосредственно у самой БС.

К Содержанию "Оплата за радиообмен"


Плата за радиограммы

4.2 Плата за радиограммы

Плата береговой станции и плата судовой станции за радиотелеграммы устанавливается на основе пословной оплаты (Оплачиваются тарифные слова. Слово, состоящее из 10 и более букв считается за 2 тарифных).

Полная плата за радиотелеграмму взимается с отправителя. Если р/телеграмма имеет отметку срочности, то взимается двойная плата. В МПС не взимается плата при передаче р/телеграмм срочного важного значения при условии, что они являются:

v сообщениями о бедствии или ответами на них;

v р/телеграммами переданными от судовых станций с сообщениями об опасностях

v навигационного или метеорологического характера;

v служебными р/телеграммами, относящимся к МПС.

Не взимается плата при передаче р/телеграмм, относящихся к медицинской помощи при условии, что обмен ведется непосредственно между судовой и береговой станциями, которая должна быть включена в список станций специальных служб в качестве станции, обеспечивающей медицинские консультации.

К Содержанию "Оплата за радиообмен"


Плата за телефонную связь

4.3 Плата за телефонную связь

Плата за ТЛФ связь зависит от трех факторов:

v продолжительность работы в канале;

v удаленность берегового абонента от БС (размер LL):

v используемый частотный диапазон (УКВ и СВ дешевле, КВ дороже).

Оплата прозиводится за время разговора с абонентом. При этом следует учитывать следующие параметры :

v минимальное оплачиваемое время (minimum charge time)

v дискретность оплаты (over charge time)

При работе через оператора (радиотелефон, INMARSAT-A, -B, -M сервисные коды 11, 13) минимальное время составляет обычно 3 минуты, дискретность 1 минута.

При автоматическом соединении (в зависимости от конкретной береговой станции) минимальное время может быть 1 минута, 6 секунд, 1 секунда, дискретность 6 секунд либо 1 секунда.

Пример :

Lyngby radio

(Denmark) DNK

Radiotelephone calls (minimum 1 min.)

1. Land station charge

MF: 1.50 SDR/min.

HF: 3.44 SDR/min.

VHF: 1.50 SDR/min.

VHF/DSC: 0.35 SDR/min.

2. Landline charge

a) Denmark: the landline charge is included in the land

station charge.

. . . . . . . . . . . .

n) . . .Russia

SDR/min.
Local time
0800-1930 | 1930-0800
0,71 | 0,71

3. Surcharges

a) Personal calls: 3.54 SDR per call.

b) Collect calls (admitted in the ship-to-shore direction only: 3.54 SDR per call.

Например, требуется подсчитать стоимость телефонного разговора в Россию через радиостанцию Лингби в диапазоне УКВ. Длительность - 3 минуты 40 секунд.

Поскольку минимальое время и дискретность 1 минута, следует округлить до 4 минут.

СС : 4 x 1.50 SDR = 6.00 SDR

LL : 4 x 0.71 SDR = 2.84 SDR

TOTAL: 8.84 SDR

Перевести в USD: 8.84 SDR x 1.36 (курс SDR/USD) = 12.02 USD.

К Содержанию "Оплата за радиообмен"


Плата за телексную связь

4.4 Плата за телексную связь

При работе в телексном режиме оплата взымается аналогично телефонному режиму - за время занятия канала. При работе через оператора минимальное оплачиваемое время обычно 3 минуты, дискретность оплаты 1 минута.

При автоматическом соединении:

в радиотелексе - минимальное время 1 минута либо 6 секунд, дискретность 1 минута либо 6 секунд. Как правило, в каком виде по окончании передачи сообщения (команда BRK+) береговая станция выдает DURATION (оплавчиваемое время), соответственно учитывается дискретность оплаты.

Например: 3.0 - дискретность 1 минута; 3.2 - дискретность десятые доли минуты (блоками по 6 секунд). Однако береговые станции США выдают время в десятых долях минуты, дискретность же 1 минута. 3.3 - оплачивается за 4 минуты.

в телексе INMARSAT-A,-B - минимальное время может быть 1 минута, 6 секунд, 1 секунда, дискретность 6 секунд, 1 секунда.

Чтобы закончить связь с телексным абонентом в INMARSAT, нужно ввести с клавиатуры 5 точек(. . . . .), тем самым разьединяется канал, береговая станция выдает дату, время связи и продолжительность - обычно в секундах, после чего одновременно заканчивается связь и с береговой станцией..

Если окончить связь с абонентом комбинацией 5 запятых (, , , , ,), после выдачи квитанции за соединение береговая станция выдает команду GA+ -можно набрать следующий номер.

К Содержанию "Оплата за радиообмен"


Плата за факсимильную связь

4.5 Плата за передачу факсимильных сообщений

(INMARSAT-A,-B,M)

Оплата за передачу факсимильных сообщений производится аналогично оплате за телефон в системе INMARSAT.

К Содержанию "Оплата за радиообмен"


Плата за передачу сообщений через INMARCAT-C

4.6 Плата за передачу сообщений в INMARSAT-C

Плата за сообщение, переданное через СЗС Инмарсат-С, определяется обьемом переданной информации, измеряемой в Битах.

В списке собственных сообщений (так же как и принятых) для каждого из них имеется параметр SIZE (размер), представленный в знаках (символах), содержащихся в тексте сообщения.

1 символ = 8 бит = 1 байт

1 кБит = 1024 бит = 128 байт

1 страница текста =примерно= 20 кБит (порядка 400 знаков)

Минимальное оплачиваемое количество информации в Стандарте-С (как и дискретность оплаты) - 256 бит.

Следует учитывать, в каком виде кодировалась информация при составлении сообщения : 7 бит или 5 бит (8 бит).

Для подсчета оплаты нужно перевести размер сообщения, указанный в знаках, в биты. Т.е. умножить на 8 (7, 5).

Пример :

Подсчитать стоимость сообщения, переданного в Стандарте-С с судовой станции

абоненту в России через БЗС Pert (Australia).

CC : 0.15 SDR/256 bit

LL ( в Россию) : 0.075 SDR/256 bit

Размер сообщения 178 знаков., представление информации - 7 бит.

178 х 7 = 1246 бит. Единица тарифа - 256 бит, 1246 : 256 = 4.8671875 Т.к. дискретность оплаты 256 бит, нужно округлить до 5. Получилось 5 блоков по 256 бит. Эту величину нужно умножить на тариф.

СС - 5 х 0.15 = 0.75 SDR

LL - 5 x 0.075 = 0.375 SDR

Если вы использовали CFM request, нужно еще прибавить 0.15 SDR.

TOTAL : 0.75 + 0.375 + 0.15 = 1.275 SDR

Чтобы перевести в USD, умножить на текущий курс : 1.50 SDR x 1.36 = 1.734.

Округлив до 2 знака, результат : 1.73 USD.

При использовании формата 5 бит, количество знаков (size) нужно умножить на 5. Например: 178 х 5 = 890 бит. Далее аналогично.

NOTE : Некоторые БС и БЗС указывают свои тарифы не разделяя на береговую и линейную составляющие, а в сумме, используя тарифные группы.

Например: BAND 0 - 0.17 SDR

BAND 1 - 0.20 SDR

BAND 2 - 0.22 SDR

Приводится список стран, входящих в каждую тарифную группу. Здесь - 0.17 SDR для 0 группы включает береговую плату и линейную для всех стран, указанных в перечне группы 0.

К Содержанию "Оплата за радиообмен"


Тарифы на INMARSAT

4.7 Tарифы Inmarsat-A, -C

(Россия - BAND 2)

Inmarsat-A charges (SDR/min.)

Telephone (voice, data and fax)

Mobile to fixed |  |  | Mobile to mobile
 | peak | off peak |  | peak | off peak
band 0 | 4.60 | 2.90 | Inmarsat-A to -A | 9.50 | 6.50
band 1 | 4.70 | 3.00 | Inmarsat-A to -B | 8.00 |  | 6.00
band 2 | 5.10 | 3.40 | Inmarsat-A to -M | 8.00 | 6.00
band 3 | 5.70 | 4.00 |  |  |

Fixed to mobile: 2-stage access 4.60

Telex

Mobile to fixed |  | Mobile to mobile
band 0 | 2.70 | Inmarsat-A to -A | 5.10
band 1 | 2.80 | Inmarsat-A to -B | 5.10
band 2 | 3.60 | Inmarsat-A to -C | 5.10
band 3 | 4.10 |  |

Inmarsat-C charges (SDR/256 bits )

Telex, data and fax

Mobile to fixed |  |  | Mobile to mobile
 | 1st adress | 2nd adress |
band 0 | 0.17 | 0.02 | Inmarsat-C to -C | 0.18
band 1 | 0.17 | 0.02 | Inmarsat-C to -A | 0.36
band 2 | 0.21 | 0.06 | Inmarsat-C to -B | 0.36
band 3 | 0.25 | 0.10 | Inmarsat-C to -M | 0.36

non-delivery notification free of charge, positive delivery notification 0.10

Fixed to mobile 0.17

Access for registred users (all counries)

(2-stage telex, pstn, psdn)

Enhanced and value added services

E.g. Data Reporting, Polling, Fleet Net, Safety Net, Sat.400

Information and charges on request

К Содержанию "Оплата за радиообмен"


ЦИВ (DSC)

Радиосвязь на море

Глобальная Морская Система Связи при Бедствии (ГМССБ)

Принципы построения и применения систем радиосвязи

Глава 5

Цифровой избирательный вызов

5.1 | Техническая характеристика системы ЦИВ
5.2 | Идентификация станций в системе ЦИВ
5.3 | Частоты ЦИВ
5.4 | Формат вызывной последовательности ЦИВ
5.5 | Использование ЦИВ для связи при бедствии в районах А1 и А2 ГМССБ
5.6 | Прием и подтверждение вызова бедствия ЦИВ судовой станцией
5.7 | Отмена ложного вызова бедствия в ЦИВ
5.8 | Использование ЦИВ для связи в случаях срочности и безопасности
5.9 | Использование ЦИВ для общественного обмена в районах А1 и А2
5.10 | Тестовые проверки оборудования ЦИВ
5.11 | Дополнительные возможности системы ЦИВ
5.12 | Особенности использования ЦИВ на КВ
5.13 | Действия оператора судовой станции при приеме вызова бедствия ЦИВ на КВ
5.14 | Особенности передачи сообщений срочности и безопасности на КВ
5.15 | Передача обычных вызовов ЦИВ на КВ
5.16 | Руководство по эксплуатации контроллера ЦИВ DSC XH5141/40

К Содержанию


Технические характеристики ЦИВ

5.1 Техническая характеристика системы ЦИВ

Это один из наиболее объемных и важных вопросов, поскольку система новая и до сих пор практически не использовалась.

ЦИВ - вид связи, использующий цифровые коды и обеспечивающий автоматический вызов одной станции или группы станций, а также передачу телекоманд для автоматического сбора с судов информации, касающейся местоположения и другая информации. Основная цель внедрения системы ЦИВ - автоматизация вызовов.

Система ЦИВ является составной частью ГМССБ и используется в основном для передачи оповещений о бедствии в направлении судно - берег и судно - суда в районе бедствия , для подтверждения и ретрансляции принятых вызовов бедствия как береговыми, так и судовыми р/станциями; для передачи оповещений о предстоящей передаче информации, касающейся срочности и безопасности; для передачи вызовов, связанных с установлением связи для обмена общественной корреспонденцией ( как служебной, так и частной ).

ТТХ системы ЦИВ, требования к оборудованию, а также эксплуатационные характеристики системы изложены в Резолюции МККР No 493. Согласно этой резолюции, ЦИВ является синхронной системой, использующей 10-элементный двоичный код с обнаружением ошибок. Первые 7 элементов (бит) кода являются информационными, остальные 3 - проверочными, которые указывают количество нулей в первых семи битах.

Для примера, при описании системы двоичную единицу обозначают символом Y, а двоичный ноль символом В. Допустим, три последних бита имеют вид BYY, это значит, что в информационных битах содержится 3 нуля.

На приемном конце производится проверка на верность соотношения нулей и единиц. Причем каждый символ, представленный в виде десятиэлементного двоичного кода, передается дважды с разделением по времени. После первой передачи символа (DX), следует передача четырех последующих символов, после чего следует повторная передача первого символа (RX). Если хотя бы одно из повторений одного и того же знака принято без ошибок, то знак считается принятым верно. Если, оба повторения приняты неверно (соотношения 0 и 1 нарушено), либо если оба повторения приняты без ошибок, но коды при этом отличаются, то символ считается принятым с ошибкой, и контроллер выдаст сообщение об этом на дисплей., а вместо знака печатается “ * “ или пробел.

Для вызовов в системе ЦИВ в диапазоне CВ/КВ используются излучения классов J2B или F1B со сдвигом частоты 170 Гц и скоростью передачи 100 Бод. Для передачи вызовов на УКВ используется частотная модуляция G2B со сдвигом частоты модулирующей поднесущей между 1300 и 2100 Гц, при этом используется поднесущая 1700 Гц, скорость передачи 1200 Бод. Длительность единичного вызова ( в зависимости от формата) на УКВ - 0.45-0.63 сек, на СВ\КВ - 6.2 - 7.2 сек.

В системе ЦИВ существует несколько типов вызовов, которые делятся на вызовы, относящие к бедствию и безопасности, и вызовы общего характера. Прием вызова ЦИВ на приемном конце сопровождается отображением соответствующей информации на дисплее контроллера и включением звуковой сигнализации

К Содержанию "ЦИВ"


Идентификация станций в системе ЦИВ

5.2 Идентификация станций в системе ЦИВ

В соответствии с Регламентом, идентификация станций в системе ЦИВ осуществляется при помощи 9-ти значных идентификационных номеров - MMSI (mobile maritime service identificator -опознаватель МПС).

Рассмотрим, что собой представляют MMSI различных станций МПС:

MMSI судовой станции:

M I D x x x x x x (9 цифр)

где MID-идентификатор страны принадлежности данной станции (3 цифры).

На основании международных соглашений каждой стране выделены строго определенные цифры опознавания национальной принадлежности, х-любая цифра от 0 до 9 включительно.

Опознаватели судовых станций с шестью значимыми цифрами (опознаватели с тремя замыкающими нулями) присваиваются только тем судовым станциям, которым по разумным предположениям потребуется опознаватель для автоматического доступа к коммутируемым сетям общего пользования на всемирной основе.

Опознаватели с одним или двумя замыкающими нулями присваиваются тем судовым станциям, которым потребуется автоматический доступ только на национальном или региональном уровне.

Опознаватели без замыкающих нулей присваиваются всем остальным судовым станциям, требующим цифрового опознавания.

MMSI группы судовых станций:

0 M I D x x x x x (9 цифр)

MMSI береговой станции:

0 0 M I D x x x x (9 цифр)

MMSI группы БС:

0 0 M I D x x x x (9 цифр)

следует отметить, что в последствии планируется ввести единую идентификацию подвижной станции во всех системах связи ГМССБ.

К Содержанию "ЦИВ"


Частоты ЦИВ

5.3 Частоты ЦИВ

В соответствии с Регламентом, для передачи вызовов, связанных с бедствием и безопасностью, в системе ЦИВ используются специально выделенные частоты в диапазонах ПВ, КВ и УКВ. На этих частотах в ГМССБ ведется непрерывное наблюдение как береговыми, так и судовыми станциями. При выборе частоты для передачи вызова бедствия в КВ диапазоне в качестве первого выбора следует использовать частоту 8414,5 кГц. Для передачи вызовов, несвязанных с бедствием и безопасностью, в направлении судно-берег выделены парные частоты, а в направлении судно-судно - симплексная частота 2177 кГц в диапазоне СВ и 70-й канал на УКВ. На КВ частот для передачи обычных вызовов ЦИВ в направлении судно - судно не выделено.

Частоты для передачи обычных вызовов ЦИВ присваиваются береговым станциям как на международной ( для всех станций ), так и на национальной ( данные частоты выделены только для станций одной конкретной страны ) основе. Причем, при передаче вызова в порядке приоритета следует использовать национальные частоты станции (если они имеются) и только если они заняты, использовать международные частоты.

К Содержанию "ЦИВ"


Формат вызывной последовательности ЦИВ

5.4 Формат вызывной последовательности ЦИВ

Формат вызывной последовательности в системе ЦИВ включает в себя следующие составные части:

- определитель формата (вид вызова)

- адрес

- категория вызова

- самоидентификатор (MMSI собственной станции )

- сообщения (телекоманды)

Вызывная последовательность автоматически предваряется последовательностью точек и фазирующей последовательностью. Передача последовательности точек обеспечивает условия для быстрой тактовой синхронизации приемника ЦИВ и позволяет использовать сканирующие приемники для наблюдения за вызовами одновременно на нескольких частотах. Фазирующая последовательность содержит информацию для правильной тактовой синхронизации приемника и однозначного определения позиций знаков внутри вызывной последовательности. После передачи всей последовательности следует знак - конец последовательности и знак проверки правильности приема, что позволяет обнаружить наличие ошибок, не выявленных, несмотря на помехоустойчивое кодирование и дублированную передачу.

Определитель формата характеризует тип вызывной последовательности. Существуют следующие определители формата:

- бедствие - Distress

- всем судам - All ships

- групповой вызов станций - Group

- вызов станций в заданном районе - Area

- избирательный вызов станции - Selective

- избирательный вызов станции, обеспечивающей полу-/автоматическое

соединение с береговым телефонным абонентом - Dialphone

- ретрансляция вызова бедствия в адрес всех станций - All dist relay

- ретрансляция вызова бедствия в адрес одной станции - Sel dist relay

Рассмотрим опцию Адрес:

необходимо отметить, что вызовы Distress и All stations адреса не имеют, поскольку сам формат вызова задает адрес - Всем станциям. Для вызовов типа Dialphone, Selective & Group в качестве адреса используют соответствующие MMSI. Для вызова типа Area адрес формируется на основе географических координат. Заданный географический район должен иметь прямоугольную форму. Начальной точкой при формировании адреса является верхний левый угол этого прямоугольника. Координаты этой точки вводятся при формировании вызывной последовательности. Далее вводится размер вертикальной стороны прямоугольника ( D lat), и размер горизонтальной стороны (D long) в градусах.

Категория - определяет степень приоритета вызывной последовательности. Для вызовов бедствия категория не включается, поскольку приоритет задается определителем формата. Для других вызовов существуют следующие виды категорий:

- Distress - бедствие,

- Urgency - срочность,

- Safety - безопасность,

- Ship’s business - служебная,

- Routine - обычная.

Самоидентификатор - это MMSI, присвоенный вызывающей станции. Содержится в памяти контроллера ЦИВ, при наборе вызывной последовательности вводится автоматически и на дисплее вызывающей станции не отображается.

Сообщения 1-4. В вызывной последовательности, в зависимости от формата, может быть до четырех сообщений (или как их называют - telecomand). Эти сообщения содержат информацию, касающуюся установления связи (координаты, частоты, вид связи, причину невозможности установления связи), либо информацию о виде бедствия, координатах бедствия, времени последнего ввода координат, виде связи для обмена по бедствию.

Причем оператору не нужно запоминать все возможные комбинации вызывных последовательностей, поскольку набор формата производится через систему меню и контролер ЦИВ сам подсказывает оператору, что нужно ввести при составлении того, или иного формата.

В системе ЦИВ существует два вида телекоманд:

Telecomand 1 - вид связи, предлагаемый для дальнейшего обмена;

Telecomand 2 - дополнительная информация, касающаяся установления связи.

Если оператор не находит в предложенном списке нужной телекоманды, то можно установить no information.

Еще один важный момент: при формировании вызывной последовательности Selective оператор имеет возможность включить в вызов либо частоты, либо свои координаты. В данном случае необходимо руководствоваться следующим правилом:

- при вызове судовой станции следует указывать частоту;

- при вызове береговой станции следует указывать свои координаты

Если оператор попытается передать вызов на частоте, которая уже занята обменом, контроллер выдаст информацию о занятости канала и вызов в эфир не пойдет

К Содержанию "ГМССБ"


Использование ЦИВ для связи при бедствии в районах А1 и А2 ГМССБ

5.5 Использование ЦИВ для связи при бедствии в районах А1 и А2 ГМССБ

ЦИВ является основным средством оповещения о бедствии в районах А1 и А2 ГМССБ, поскольку позволяет практически без участия оператора очень быстро передать вызов бедствия, адресованный всем станциям. Причем передача вызова бедствия будет автоматически повторяться (до 6 раз) через небольшие промежутки времени ( около 4.5 минут ) до получения подтверждения в режиме ЦИВ (Distress acknowledgement) от береговой р/станции, либо судовой станции, которая взяла на себя ответственность за ретрансляцию принятого вызова бедствия в адрес БС, либо пока оператор сам не остановит передачу.

Рассмотрим формат вызывной последовательности, используемый при бедствии. Вызов при бедствии включает в себя следующую информацию:

v определитель формата Distress - автоматически вводится контролером;

v MMSI станции, терпящей бедствие - вводится автоматически;

v вид бедствия - выбирается оператором из списка, либо задается автоматически по умолчанию ( Undesignated );

v координаты судна, терпящего бедствие- вводятся автоматически от GPS либо вручную оператором. Если GPS не работает, и вручную координаты не были введены, контролер передает последние введенные координаты;

v время ввода координат - аналогично координатам - автоматически от GPS либо вручную;

v информация о виде связи для обмена по бедствию:

v VHF-simplex - на УКВ,

v 2182 Voice либо Telex-FEC - на СВ.

Основным видом связи для обмена по бедствию является телефония. Если в районе А2 бедствующее судно по каким-либо причинам не может вести связь в телефонии, то должен использоваться резервный режим - Телекс ( циркулярные передачи ).

Независимо от типа контроллера ЦИВ, существует три способа формирования и передачи вызова бедствия:

1). передача "короткого" вызова, при этом достаточно дважды нажать кнопку SOS, и вызов будет содержать информацию, перечисленную выше, введенную автоматически.

2). передача вызова с вводом информации: нажать один раз кнопку SOS, откорректировать информацию (характер бедствия, координаты, время, вид связи), нажать кнопку SOS для передачи вызова.

3). формирование вызова в режиме “Modify a call” и передача при помощи кнопки CALL.

Независимо от того, каким из перечисленных способов сформирован и передан вызов бедствия, дальнейшая его обработка идет по одной схеме.

После того, как была введена команда о передаче вызова бедствия, контролер переходит в режим SOS-autorepeat и вызов бедствия будет повторяться до 6 раз с интервалом 4 - 4,5 минут, до получения подтверждения, либо пока оператор не прекратит передачу, отменив режим SOS-autorepeat.

После передачи вызова бедствия, оператор должен приготовиться к последующему обмену, для чего настроить приемопередатчик на частоту обмена при бедствии в том же диапазоне, в котором был передан вызов (для приема подтверждений), при этом установленный режим работы должен соответствовать режиму, указанному в вызове бедствия.

К Содержанию "ГМССБ"


Прием и подтверждение вызова бедствия ЦИВ судовой станцией

5.6 Прием и подтверждение вызова бедствия ЦИВ судовой станцией

При приеме вызова бедствия контролером ЦИВ включается звуковая сигнализация и на дисплее отображается соответствующая информация о приеме вызова формата Distress. Оператор должен выполнить следующие действия:

отключить звуковую сигнализацию;

v просмотреть принятый вызов;

v доложить капитану и получить соответствующие указания;

v подготовить аппаратуру к приему сообщения о бедствии.

Для этого нужно настроить приемопередатчик на частоту бедствия в том диапазоне, в котором был принят вызов бедствия и на тот режим работы, который был указан в принятом вызове.

по указанию капитана подтвердить прием вызова бедствия в ТЛФ или в режиме FEC следующим образом:

MAYDAY

9-значный номер бедствующего судна (3 раза),

THIS IS,

свой MMSI или позывной или название судна (3 раза),

RECEIVЕD MAYDAY

После этого оператор должен продолжать следить за вызовами бедствия по ЦИВ. Если в течении 3 - 4 минут после первой передачи вызова бедствия береговая станция не подтвердила прием в режиме ЦИВ, то вызов будет повторен. При этом на приемной станции вновь сработает звуковая сигнализация. Оператор вновь должен отключить сигнализацию и просмотреть сообщение.

При этом, если БС не подтверждает прием, контролер ЦИВ предложит оператору расширить район оповещения о бедствии путем передачи в адрес всех станций либо одной станции вызова Distress relay. В зависимости от типа контролера ЦИВ, передача Distress relay может осуществляться в полуавтоматическом режиме, либо в ручном режиме путем формирования вызова All Dist relay или Sel Dist relay. Если и после этого БС не подтверждает прием вызова бедствия, то вызов всем судам бедствующей станцией будет передан в третий раз. На приемной станции вновь сработает сигнализация и оператор должен вновь просмотреть принятый вызов.

При этом контролер предложит оператору подтвердить прием вызова бедствия в режиме ЦИВ (Distress acknowledgement). Подтверждение должно передаваться только по указанию капитана

При этом станция, передавшая подтверждение, берет на себя ответственность за оказание помощи бедствующему судну, а также за оповещение береговых поисково-спасательных служб о бедствии любыми доступными способами.

Станция, терпящая бедствие, после получения Distress acknowledgement должна передать сообщение о бедствии в режиме, указаном в вызове бедствия и на частоте в том же диапазоне, в каком был передан вызов ЦИВ. Сообщение передается в следующей форме:

MAYDAY

THIS IS

9-значный MMSI и позывной или название судна

свои координаты

вид бедствия

тип просимой помощи

любая другая информация, способная помочь при организации ПСО.

Станция, передавшая Distress acknowledgement, после приема сообщения о бедствии должна войти в контакт с бедствующим судном и сообщить следующую информацию: свое название, координаты, скорость, ЕТА к месту бедствия.

Станция, которая не терпит бедствие и принимает от береговой станции вызов ЦИВ Distress relay, должна подтвердить его в телефонии на соответствующей частоте бедствия по следующей форме:

MAYDAY

9-значный MMSI или позывной или название БС

THIS IS

свой MMSI или позывной или название

Recеived MAYDAY.

Подтверждение приема Dstress relay от ретранслирующего судна производится аналогично подтверждению приема вызова бедствия от бедствующего судна.

К Содержанию "ГМССБ"


Отмена ложного вызова бедствия ЦИВ

5.7 Отмена ложного вызова бедствия в ЦИВ

В случае несанкционированной передачи вызов бедствия с использованием ЦИВ ( либо если ситуация изменилась к лучшему и судну больше не угрожает неминуемая опасность ) оператор судовой станции должен:

- прекратить передачу вызова (отменить режим SOS-Autorepeat);

- выйти в эфир в режиме ТЛФ на частоте бедствия в том диапазоне, в котором был передан вызов ЦИВ, и передать в адрес всех станций сообщение (с указанием своих опознавателей), об аннулировании вызова бедствия.

- любым способом связаться с СКЦ.

Если вызов был передан на нескольких частотах, то отмена должна производиться во всех диапазонах, в которых был передан вызов бедствия по ЦИВ. Формат сообщения об аннулировании:

All stations All stations All stations

This is NAME, CALLSIGN, MMSI, POSITION

Cancel my distress alert of

DATE, TIME, UTC.

Master, NAME, CALLSIGN, MMSI, DATE, TIME, UTC.

К Содержанию "ГМССБ"


Использование ЦИВ для связи в случаях срочности и безопасности

5.8 Использование ЦИВ для связи в случаях срочности и безопасности

Связь, касающаяся срочности и безопасности в ГМССБ включает в себя:

передачу навигационных и метеорологических предупреждений и другой срочной информации на суда;

передачу сообщений, касающихся безопасности навигации в направлении судно - судно;

связь, обеспечивающую проведение ПСО;

любой другой обмен, касающийся безопасности судна либо лица или группы лиц (в частности медицинские консультации по радио).

Формат вызова срочности и сигнал срочности показывают, что вызывающая станция имеет очень срочное сообщение, касающееся безопасности подвижного обьекта или лица.

Формат вызова безопасности и сигнал безопасности указывают на то, что вызывающая станция хочет передать важное навигационное или метеорологическое предупреждение.

Процедуры использования ЦИВ для передачи вызовов срочности и безопасности приведены в резолюции МСЭ R-541-4.

Рассмотрим процедуры передачи срочных сообщений в ГМССБ.

Такая передача должна осуществляться в два этапа:

1. - оповещение о предстоящей передаче срочного сообщения,

2. - непосредственная передача срочного сообщения..

Объявление о предстоящей передаче осуществляется с использованием ЦИВ на международной частоте бедствия (2187,5 кГц, 70 канал). Непосредственная передача срочного сообщения осуществляется на международных частотах обмена по бедствию в телефонии (2182 кГц, 16 канал) либо в телексе на соответствующих частотах бедствия.

Вызов ЦИВ - объявление о передаче срочного сообщения, может быть адресован либо всем станциям ( All ships ), либо одной конкретной станции ( Selective ). Категория вызова - Urgency. В вызове должна содержаться информация о частоте и виде связи, на которых будет передано срочное сообщение:

VHF-Simplex, 16-й канал - на УКВ;

2182 Voice , частота 2182 кГц - телефония на СВ ( основной режим ), либо

Telex-FEC , частота 2174.5 кГц - телекс на СВ ( резервный режим )

Судовые станции, принявшие вызов срочности ЦИВ, адресованый всем станциям, не должны подтверждать прием, а должны настроиться на частоту и режим работы, указанные в вызове, и принять сообщение.

Если такой вызов был адресован одной конкретной станции, то оператор этой станции, приняв этот вызов, должен подтвердить прием путем передачи ответного вызова “Able to Comply”

Непосредственная передача срочного сообщения должна осуществляться следующим образом:

PAN PAN PAN PAN PAN PAN,

All station (или опознавание конкретной станции) 3 раза,

This is

свой MMSI и позывной или название,

текст срочного сообщения

Рассмотрим процедуру передачи сообщений безопасности в ГМССБ.

Такая передача, как и передача срочных сообщений, также должна осуществляться в два этапа:

1. - обьявление о предстоящей передаче сообщения безопасности;

2. - непосредственная передача сообщения безопасности.

Объявление о предстоящей передаче осуществляется с использованием ЦИВ на международной частоте бедствия (2187,5 кГц, 70 канал). Непосредственная передача сообщения безопасности осуществляется на международных частотах обмена по бедствию в телефонии (2182 кГц, 16 канал) либо в телексе.

Вызов ЦИВ - объявление о передаче сообщения безопасности в зависимости от конкретных обстоятельств может быть адресован либо всем станциям (All Ships), либо одной станции (Selective), либо станциям в определенном географическом районе (Area). Категория вызова - Safety. В вызове должна содержаться информация о частоте и виде связи, на которых будет передано сообщение безопасности:

VHF-Simplex, 16-й канал - на УКВ;

2182 Voice , частота 2182 кГц - телефония на СВ ( основной режим ), либо

Telex-FEC , частота 2174.5 кГц - телекс на СВ ( резервный режим )

Судовые станции, принявшие вызов в адрес All stations или Area, не должны подтверждать прием, а должны настроиться на частоту и режим работы, указанные в вызове, и принять сообщение.

Подтверждение приема вызова безопасности ЦИВ, адресованного одной конкретной станции, производится аналогично подтверждению вызова срочности.

Непосредственная передача сообщения безопасности должна осуществляться следующим образом:

SECURITE SECURITE SECURITE,

All stations (или опознавание конкретной станции) 3 раза,

This is

свой MMSI и позывной или название

текст сообщения безопасности.

К Содержанию "ГМССБ"


Использование ЦИВ для общественного обмена в районах А1 и А2

5.9 Использование ЦИВ для общественного обмена в районах А1 и А2

Для передачи вызовов ЦИВ в случаях, несвязанных с бедствием и безопасностью, используются частоты, специально выделенные для этой цели на международной и национальной основе. Причем судовые станции при вызове береговых станций в качестве первого выбора должны использовать национальные частоты этих БС. На международной основе для передачи рутинных вызовов ЦИВ выделены следующие частоты:

v на УКВ - 70-й канал

v на СВ - 2177 кГц ( симплекс ) - для передачи вызовов ЦИВ “ судно - судно

v 2189,5/2177 кГц - для передачи вызовов ЦИВ “ судно - берег “

v (ПРД/ ПРМ ) - для судовой станции

Форматы вызовов для рутинного обмена:

могут использоваться вызывные последовательности трех типов: Selective, Group и Dialphone. Категории: “Ship's business” или “Routine”.

При вызове БС, судно должно включать в вызов свои координаты и вид связи для последующего обмена ( как правило используют либо “SSB-Voice” - телефония в режиме J3E, либо “Telex-ARQ” - УБПЧ ). При вызове СС, судно должно включать в вызов информацию о виде связи и рабочих частотах для обмена.

Если после передачи вызова, станция не отвечает в течении 5 минут, то вызов может быть повторен на этой же или другой частоте. Если и после этого ответа не последовало, то дальнейшие попытки вызова могут быть предприняты не ранее чем через 15 минут.

Подтверждение принятого вызова и подготовка к дальнейшему обмену.

После получения вызова ЦИВ, оператор должен просмотреть вызов и подтвердить прием путем выбора соответствующей опции из списка меню, предложенного контроллером. Например:

-Able to comply - согласен на предложенную связь;

-Unable to comply - не согласен (указать причину);

-No reply - в этом случае ничего не передается.

После получения подтверждения в ЦИВе оператор вызывающей станции должен настроить станцию на соответствующие частоты и режим работы и (в случае телефонного обмена) вызвать станцию следующим образом:

MMSI или позывной или название судна,

this is

свой MMSI или позывной или название.

Если при вызове береговой станции получен ответ, что БС не может предоставить канал или частоту для обмена немедленно, то судовая станция должна выждать некоторое время и повторить вызов.

Если при вызове судовой станции, вызываемая станция не может немедленно начать обмен, то она должна сама вызвать вызывающую станцию после того, как освободится.

К Содержанию "ГМССБ"


Тестовые проверки оборудования ЦИВ

5.10 Тестовые проверки оборудования ЦИВ

В общем случае существует два вида тестовых проверок аппаратуры ЦИВ:

v Проверка при помощи встроенной процессорной системы диагностики (Self-Test),

v Проверка с излучением сигналов (TX - Test).

Для проведения проверки Self-Test необходимо выбрать в меню контроллера ЦИВ соответствующий режим (Self-Test либо Internal-Test), при этом встроенная система диагностики проверяет все подлежащие контролю узлы и блоки, а на дисплей контроллера выводится информация о прохождении теста и обнаруженных ошибках. Причем информация об ошибках выдается как правило в виде кодов (Е21), расшифровка которых приводится в инструкции по эксплуатации контролера ЦИВ.

Для проверки аппаратуры ЦИВ с излучением сигналов предусмотрен специальный тестовый формат вызова:

- определитель формата: SELECTIVE,

- адрес: MMSI Береговой станции,

- категория: SAFETY ( безопасность ),

- Telecomand-1: TEST,

- Telecomand-2: No Information,

- Position: координаты своего судна.

Если Вы неверно сформировали тестовый вызов, то контроллер ЦИВ выдаст на дисплей информацию об ошибке и вызов передан не будет.

Тестовый вызов передается в адрес БС, которая должна в ЦИВе подтвердить прием, что и является положительным результатом прохождения теста. Дальнейшей связи между судном и БС не ведется. В случае неполучения подтверждения от БС следует повторить передачу через другую береговую станцию. По окончании проверки следует сделать запись в вахтенный журнал радиостанции.

По возможности следует избегать передачи тестовых вызовов на частотах бедствия ЦИВ (допустимо только в случае необходимости). В УКВ-диапазоне передача тестовых вызовов ЦИВ на 70-м канале запрещена!

К Содержанию "ГМССБ"


Дополнительные возможности системы ЦИВ

5.11 Дополнительные возможности системы ЦИВ

v при вызове береговой станции возможен автоматический переход на рабочие частоты (содержатся в ответе БС) и заданный вид связи;

v при вызове судовой станции автоматический переход на рабочие частоты и вид связи осуществляется после получения подтверждения в ЦИВе от вызываемого судна.

v при вызове БС, обеспечивающей автоматический или полуавтоматический выход в международную телефонную сеть, можно использовать вызов формата Dialphone для автоматического соединения с береговым телефонным абонентом;

v автоматическая передача информации о координатах при получении вызова ЦИВ, содержащего телекоманду POLLING.

К Содержанию "ГМССБ"


Особенности использования ЦИВ на КВ

5.12 Особенности использования ЦИВ на КВ

В основном, процедуры работы ЦИВ на КВ аналогичны процедурам для районов А1 и А2, однако существует ряд особенностей, которые необходимо учитывать:

1). При передаче вызова бедствия с использованием ЦИВ в районах А3 и А4 следует передавать вызов ЦИВ на КВ для оповещения БС, и параллельно на СВ или на УКВ для оповещения судов, находящихся в районе бедствия.

2). Вызов бедствия ЦИВ, передаваемый на КВ, должен содержать, насколько это возможно, максимально точные координаты места бедствия и дату их последней установки.

3). Необходимо учитывать условия распространения радиоволн и в качестве первого выбора в большинстве случаев использовать частоту 8414,5 кГц.

4). Для повышения вероятности приема вызова бедствия на КВ, вызов следует передавать на нескольких частотах КВ-диапазона. Это может быть осуществлено двумя способами:

v вызов на одной частоте, ожидание подтверждения в ЦИВеот БС в течении 3-х минут, если подтверждения ( Distress acknowledge ) нет, то переход к передаче на другой частоте бедствия ЦИВ КВ-диапазона (и так на всех 5 частотах); либо

v последовательная передача вызова бедствия ЦИВ на всех 5-ти частотах бедствия КВ-диапазона без пауз или с очень короткими паузами между вызовами ( если данный режим обеспечивается программой контроллера ЦИВ ).

Как общее правило, во всех случаях, когда позволяет время, рекомендуется использовать первый способ !

5). Подтвердить прием вызова бедствия ЦИВ на КВ может только береговая станция. Судовые станции не должны подтверждать прием, но должны внимательно следить за обменом по бедствию.

После получения подтверждения от БС, оператор бедствующей станции должен настроить приемо-передающую аппаратуру на указанный в вызове бедствия вид связи ( SSB-Voice - телефония в режиме J3E - основной режим, либо Telex-FEC - УБПЧ - резервный режим ) и на соответствующую частоту бедствия из того же диапазона, в котором было получено подтверждение в ЦИВе от БС. После чего необходимо передать сообщение о бедствии по следующей форме:

- MAYDAY

- this is

- MMSI и позывной или название бедствующего судна

- координаты

- вид бедствия и тип просимой помощи

- любая другая информация

К Содержанию "ГМССБ"


Действия оператора при приеме вызова бедствия ЦИВ на КВ

5.13 Действия оператора судовой станции при приеме вызова бедствия ЦИВ на КВ

При приеме вызова бедствия, оператор должен отключить звуковую сигнализацию, просмотреть сообщение и не подтверждая его, ждать подтверждения от БС, при этом настроить станцию на соответствующие частоты бедствия и вид связи, указанные в вызове ЦИВ. Если вызов бедствия принят более чем на одной частоте, то оператор должен настроить на частоту, более подходящую в данной ситуации, но если в течении 1-2 минут не начался обмен по бедствию, необходимо перестроиться на другую частоту.

Если в течении 3 минут после приема вызова бедствия этот вызов не был подтвержден путем передачи Distress acknowledge береговой станцией, то судовая станция должна передать вызов Sel Distress relay в адрес ближайшей береговой станции, а также передать сообщение на СКЦ любым доступным способом.

Если береговой станции, руководящей обменом по бедствию, потребуется помощь судов в районе бедствия, то БС оповестит эти суда путем передачи вызова Distress Relay, который как правило адресуется в определенный географический район Area.

Суда, принявшие Distress relay от БС, должны подтвердить прием, но не в режиме ЦИВ, а в телефонии на соответствующей частоте бедствия в той же полосе частот, в которой был принят Distress relay. Подтверждение дается в следующей форме:

- MAYDAY

- MMSI или Позывной или Название БС

- This is

- свое опознавание

- Received MAYDAY

К Содержанию "ГМССБ"


Особенности передачи сообщений срочности и безопасности на КВ

5.14 Особенности передачи сообщений срочности и безопасности на КВ

Также, как и в районах А1/А2, передача осуществляется в два этапа:

- оповещение о предстоящей передаче - производится в ЦИВе на одной из частот бедствия, адресуется Area либо конкретной станции Selective, категория Urgency - для вызова срочности, либо Safety - для вызова безопасности. В вызов ЦИВ включается информация о виде связи, которым будет осуществляться передача сообщения: (SSB-Voice либо Telex-FEC), а также о частоте передачи - телефонная либо телексная частота бедствия из той же полосы КВ-диапазона, в которой был передан вызов ЦИВ;

- непосредственная передача сообщения - осуществляется в режиме ТЛФ или FEC, на соответствующей частоте бедствия в той же полосе, которая использовалась для передачи оповещения в ЦИВе Процедура передачи аналогична той, что описана выше для районов А1 и А2.

К Содержанию "ГМССБ"


Передача обычных вызовов ЦИВ на КВ

5.15 Передача обычных вызовов ЦИВ на КВ

Процедуры передачи вызовов ЦИВ, несвязанных с бедствием и безопасностью, в районах А3 и А4 (КВ) в целом аналогичны процедурам для районов А1 и А2, однако имеется ряд существенных особенностей:

1). В КВ-диапазоне не выделено частот для передачи рутинных вызовов ЦИВ в направлении судно - судно !!

2). Передача рутинных вызовов на частотах бедствия КВ-диапазона запрещена !!

3). Для передачи рутинных вызовов ЦИВ в направлении судно-берег и берег-судно в КВ-диапазоне выделены парные частоты, которые присваиваются береговым станциям на международной и национальной основе.

Информация о частотах береговых станций, на которых они следят за вызовами ЦИВ, приведена в справочнике “List of coast stations”.

В качестве первого выбора при передаче рутинных вызовов ЦИВ в адрес береговых станций на КВ судовые станции должны использовать национальные частоты БС.

К Содержанию "ГМССБ"


Руководство по эксплуатации контроллера ЦИВ

5.16 Руководство по эксплуатации контроллера ЦИВ DSC XH5141/40

KOНТРОЛЛЕР

ЦИФРОВОГО ИЗБИРАТЕЛЬНОГО ВЫЗОВА

DSC XH5141 / XH5140

РУКОВОДСТВО ПО ЭКСПЛУАТАЦИИ

Список TELECOMAND - 1

( Вид связи для последующего обмена )

VHF - SIMPLEX - симплексная связь на УКВ;

VHF - DUPLEX` - дуплексная связь на УКВ;

POLLING - запрос координат (либо другой информации с судна);

UNABLE TO CO - не могу выйти на связь в данный момент ( вводится при

ответах на принятые вызовы );

DATA - передача данных ( компьютерных файлов );

SSB VOICE - радиотелефонная связь в режиме J3E;

2182 VOICE - радиотелефонная связь в режиме H3E на частоте 2182;

TELEX - FEC - телексная связь в режиме циркулярного вызова (FEC);

TELEX - ARQ - телексная связь в режиме избирательного вызова (ARQ);

TELEPRINTER - прямое буквопечатание ( без помехозащиты );

TEST - тэстовый вызов для проверки контроллера ЦИВ;

MORSE - RX - прием телеграфии Морзе;

MORSE - радиотелеграфия Морзе;

FAX - факсимильная связь;

POSITION REQ - запрос координат;

NO INFORMATION - информация отсутствует.

Список TELECOMAND - 2

( дополнительная информация )

SHIP’S AIRCRAFT - станция установлена на судовом вертолете;

MEDICAL TRANSPORT - станция установлена на судне, которое подпадает

понятие “Медицинский транспорт”;

PAY PHONE - заказ платного телефонного разговора;

V21 ........... V32 - марки модемов передачи данных;

NO INFORMATION - информация отсутствует;

NO REASON GI - причина отказа не указана;

CONGESTION - линия связи перегружена;

BUSY - станция занята;

QUEUE - вызов поставлен в очередь;

STATION BARRED - станция закрыта;

NO OPERATOR AVAILABLE - станция работает без оператора;

OP TEMP UNAV - оператор временно отсутствует;

EQUIPM DISABLE - отсутствует необходимое оборудование;

UNABLE USE C - не могу использовать предложенный канал;

UNABLE USE M - не могу использовать предложенный режим

( вид связи ).

Cистема меню контроллеров ЦИВ ХН5141 и ХН5140

 | Main Menu DSC Waiting |  |
 | ЕDIT |  |
 | EDIT Menu Compose a call |  | ENT | Смотри режим Compose a call
 | NEXT |  |  |
 | EDIT Menu Modify a call |  |
 | NEXT |  |
 | EDIT Menu MMSI List |  |
 | NEXT |  |
для ХН5140 |  | для ХН5141
EDIT Menu Distress Frequensy
NEXT
EDIT Menu Set Public Scan
NEXT
 | EDIT Menu No options |  |
 | через 5 сек |  |
NEXT | EDIT Menu QUIT MENU |  |
 | ENT |  |
 | EDIT Menu DSC Waiting |  |

MODIFY SETUP |  |  |  | Modify SetUp
 | режим начальных уста- |  |  | ENT
 | новок |  | Modify SetUp PASS: 00000 |  |  | Chann Definition Distress CH: 70
 |  |  | ENT |  |  | ENT
 | Date Definition 96-12-04 |  | Modify SetUp Frequensy Chann |  | ENT | Chann Definition Public CH01: 00
 | ENT |  | NEXT |  |  | ENT
 | Time Definition 17 42 18 | ENT | Modify SetUp Date and Time |  |  | Public каналов 20 ............ ENT
 | ENT |  | NEXT |  |  | Chann Definition Public CH20: 00
 | Geografic position LAT: 56 00’ N | ENT | Modify SetUp Position |  |  | ENT
 | ENT |  | NEXT |  |  |
 | Geografic position LONG: 011 00’ E |  | Modify SetUp Telecomand 1 |  | ENT | Telecomand 1 VHF simplex: YES
 | ENT |  | NEXT |  |  | ENT
 |  |  |  |  |  |  | перечисляется весь список telecomand 1,
 |  |  |  |  |  | ENT
 |  |  | Modify SetUp Telecomand 2 |  |  | Telecomand 2 Ship’s Aircr: YES
 |  |  | NEXT |  |  | ENT
 |  |  |  |  |  | перечисляется весь список telecomand 2,
 |  |  |  |  |  | ENT
 | Alarm 2 Preset Active: YES | ENT | Modify SetUp Alarm 2 Preset |  |  |
 | ENT |  | NEXT |  |  |
 |  |  | Modify SetUp Preceing Time |  | ENT | Preceing Time SEC: 02
 |  |  | NEXT |  |  | ENT
 |  |  | Modify SetUp Serial Number |  | ENT | Serial Number 01360
 |  |  | NEXT |  |  | ENT
 |  |  | Modify SetUp Approval Number |  | ENT | Approval Number 0018594738277187
 |  |  | NEXT |  |  | ENT
 |  |  | Modify SetUp Change Password |  |  | менять password не следует
 |  |  | NEXT |  |  |
 |  |  | Modify SetUp No options |  |  |
 |  |  | Modify SetUp Quit MENU |  |  |
 |  |  | ENT |  |  |
 |  |  | MAIN MENU DSC WAITING |  |  |

Режим редактирования существующих вызовов

MODIFY A CALL

 |  | Edit Menu Modify a call |  |
 |  | ENT |  |
 |  | Modify a call Distress call | ENT | Call type ED:DS Distress call
 |  | NEXT |  | редактирование вызова бедствия
 |  | Modify a call Message N:01 | ENT | Modify a call Вид вызова
 |  | NEXT |  | ENT, NEXT
 |  | Modify a call Message N:02 | ENT | редактирование вызова N:__
 |  | NEXT |  |
 | переход к следующему вызову (max 20 вызовов) |  |  |
 |  | NEXT |  |
 |  | Modify a call Message N:20 | ENT |
 |  | NEXT |  |
NEXT |  | Modify a call NO options |  |
 |  | через 5 сек |  |
NEXT |  | Modify a call QUIT MENU |  |
 |  | ENT |  |
 |  | MAIN MENU DSC WAITING |  |

MAIN MENU 16:12 DSC WAITING |  |  |  | COMPOSE A CALL
 | EDIT
 | EDIT MENU 16:12 COMPOSE A CALL |  |  |  |  |  |  |
 | ENT |  |  |  |  |  |  |
 | COMPOSE A CALL DIALPHONE | NEXT | COMPOSE A CALL ALL SHIPS |  | ENT |  |  |
 | ENT |  | NEXT |  |  |  |  |
 | ADDRESS COMPS MMSI: 999999999 |  | COMPOSE A CALL AREA |  |  |  |  | ENT
 | ENT |  | NEXT |  |  |  |  |
 | DIALNUMBER COMP 0 000000000000000000 |  | COMPOSE A CALL GROUP |  |  |  | ENT
 | ENT |  | NEXT |  |  |  |  |
 | TELECMM 1 COMPS VHF SIMPLEX |  | COMPOSE A CALL SELECTIVE |  |  | ENT |  |  | AREA ADDRESS COMPS LAT: 00°N
 | ENT |  | NEXT |  |  |  |  |  | ENT
 | TELECMM 2 COMPS PAY PHONE |  | COMPOSE A CALL SEL DIST RELAY |  |  |  |  |  | AREA ADDRESS COMPS LONG: 000°E
 | NEXT |  | NEXT |  |  |  |  |  | ENT
 | TELECMM 2 COMPS NO INFORMATION |  | COMPOSE A CALL ALL DIST RELAY |  |  |  |  |  | AREA ADDRESS COMPS DLAT: 00°
 | ENT |  | NEXT |  |  |  |  |  | ENT
 |  |  | COMPOSE A CALL NO OPTIONS |  |  |  |  |  | AREA ADDRESS COMPS DLONG: 00°
 |  |  | 5 min |  |  |  |  | ENT
 |  | NEXT | COMPOSE A CALL QUIT MENU |  |  |  |  | ADDRESS COMPS MMSI: 999999999
 |  |  |  |  |  |  |  | ENT
 |  |  |  |  | ENT |  |  | CATEGORY COMPS ROUTINE
 | SELECT COPMS CHANNEL | ENT | WORK CHANN COMPS CHN: 0000 |  |  |  |  |
 | NEXT |  | ENT |  |  |  |  |
 | SELECT COMPS POSITION |  |  |  |  |  |  |
 | ENT |  |  |  |  |  |  |
 | POSITION COPMS LAT: 56°06’N |  |  |  |  |  |  |
 | ENT |  |  |  |  |  |  |
 | POSITION COMPS LONG: 011°00’E |  |  |  |  |  |  |
 | ENT |  |  |  |  |  |  |
 | STORE MSG COMPS ENTER TO STORE |  |  |  |  |  |  |
 | CALL |  |  |  |  |  |  |
 | CALL FRQ TRANSMITTING |  |  |  |  |  |  |
 | MAIN MENU 16:14 DSC WAITING |  |  |  |  |  |  |

Управление.

Выберите на консоли ЦИВ-контроллер VHF XH5141, расположенный в левом верхнем углу консоли. Отрегулируйте яркость свечения дисплея при помощи клавиш N2 - увеличение яркости, или S8 - уменьшение яркости.

Примечание: данные клавиши активны только если контроллер находится в дежурном режиме, при этом на дисплее отображается следующая информация:

MAIN MENU 08:45

DSC WAITING

Режим ввода начальных установок “MODIFY SETUP”.

Нажмите клавишу EDIT для переключения контроллера в режим редактирования. При этом на дисплее отобразится первая опция меню режима редактирования, указывающая на режим формирования вызывной последовательности:

EDIT MENU

COMPOSE A CALL

Нажмите клавишу NEXT дважды для перехода к режиму ввода начальных установок контроллера:

EDIT MENU

MODIFY SET-UP

Нажмите клавишу ENT для подтверждения выбора данного режима. При этом на дисплее появится приглашение к вводу пароля пользователя, который необходимо ввести для получения доступа к редактирования данного режима:

MODIFY SET-UP

PASS: 00000

Для ввода пароля используются цифровые клавиши панели управления контроллера, после ввода пароля (на заводе изготовителе пароль имеет значение 00000) нажмите клавишу ENT, при этом на дисплее появится:

MODIFY SET-UP

FREQUENCY CHANN

Нажмите клавишу ENT для выбора данного режима:

CHANN DEFINITION

DISTRESS CH: 70

Это означает, что при передаче вызова бедствия ЦИВ-контроллер всегда будет настраивать УКВ-радиостанцию на 70 канал. Никаких установок здесь делать не следует.

Далее нажмите клавишу ENT и на дисплее отобразится:

CHANN DEFINITION

PUBLIC CH01: 00

Здесь вводится значение первого канала, на котором будут передаваться вызова не связанные с бедствием или безопасностью. Для примера введите значение канала CH01: 70 с помощью цифровых клавиш на панели контроллера. После ввода нажмите ENT:

CHANN DEFINITION

PUBLIC CH02: 00

Контроллер позволяет ввести 20 каналов. Переход к вводу следующего канала осуществляется нажатием клавиши ENT.

После ввода последнего значения 20-го канала, нажмите ENT и контроллер вернется к началу ввода значений каналов:

MODIFY SET-UP

FREQUENCY CHANN

После этого нажмите NEXT:

MODIFY SET-UP

DATE AND TIME

Нажмите клавишу ENT для ввода текущего значения даты в формате:

“год-месяц-день”:

DATE DEFINITION

96 - 10 - 31

для ввода текущего значения даты используйте цифровые клавиши панели управления контроллера, по окончании ввода нажмите ENT для перехода к вводу текущего значения времени в формате: “час-минуты-секунды”:

TIME DEFINITION

10 - 10 - 52

По окончании ввода текущего значения времени нажмите клавишу ENT. Затем нажмите NEXT для перехода к следующему пункту режима начальных установок - режиму ввода/корректировки текущих координат собственного судна:

MODIFY SET-UP

POSITION

Нажмите ENT, при этом на дисплее появится информация о широте местонахож-дения судна:

GEOGRAPHIC POSIT

LAT: 55° 49’ N

Для ввода уточненного значения широты используйте цифровые клавиши панели управления контроллера, по окончании ввода нажмите ENT, при этом на дисплее появится информация о долготе местонахождения судна:

GEOGRAPHIC POSIT

LONG: 133° 22’ E

Для ввода уточненного значения долготы используйте цифровые клавиши панели управления контроллера, по окончании ввода нажмите ENT.

Нажмите клавишу NEXT для перехода к редактированию списка Telecomand1 (вид связи, предлагаемый для дальнейшего обмена), при этом на дисплее отобразится:

MODIFY SET-UP

TELECOMAND 1

Нажмите клавишу ENT, при этом на дисплее отобразится первый пункт списка Telecomand 1:

TELECOMAND 1

VHF SIMPLEX: YES

Слово YES после двоеточия означает, что данный пункт списка будет высвечиваться на дисплее и может быть использован оператором при составлении вызывной последовательности. При необходимости данный пункт списка Telecomand 1 можно исключить, для этого необходимо YES изменить на NO, нажав на клавишу NEXT.

Далее нажмите ENT для перехода к следующему пункту списка Telecomand1:

TELECOMAND 1

VHF DUPLEX: YES

При необходимости данный пункт списка также можно исключить, для этого необходимо YES изменить на NO, нажав на клавишу NEXT. Используя вышеописанную процедуру можно просмотреть весь список Telecomand 1 и исключить все ненужные пункты данного списка. По окончанию просмотра на дисплее снова появится:

MODIFY SET-UP

TELECOMAND 1

Нажмите NEXT для перехода к редактированию списка Telecomand 2:

MODIFY SET-UP

TELECOMAND 2

Нажмите ENT перехода к первому пункту списка Telecomand 2:

TELECOMAND 2

SHIP’S AIRCR: YES

При необходимости данный пункт списка Telecomand 2 можно исключить, для этого необходимо YES изменить на NO, нажав на клавишу NEXT.

Далее нажмите ENT для перехода к следующему пункту списка Telecomand2:

TELECOMAND 2

MEDICAL TRAN:YES

При необходимости данный пункт списка также можно исключить, для этого необходимо YES изменить на NO, нажав на клавишу NEXT. Используя вышеописанную процедуру можно просмотреть весь список Telecomand 2 и исключить все ненужные пункты данного списка. По окончанию просмотра на дисплее снова появится:

MODIFY SET-UP

TELECOMAND 2

Нажмите клавишу NEXT для перехода к следующему пункту режима начальных установок:

MODIFY SET-UP

ALARM 2 PRESET

Нажмите ENT для редактирования данного режима:

ALARM 2 PRESET

ACTIVE: YES

В данном режиме производится установка режима срабатывания сигнализации на приход рутиных вызовов (с категориями Routine и Ship’s business), т.е., если установлено ACTIVE: YES - то с приходом рутинного вызова будет срабатывать звуковая сигнализация, если установлено ACTIVE: NO - то с приходом рутинного вызова звуковая сигнализация срабатывать не будет. Изменение YES на NO производится клавишей NEXT, после выбора нажмите ENT, на дисплее снова появится:

MODIFY SET-UP

ALARM 2 PRESET

Нажмите NEXT для перехода к редактированию режима Prekeying time:

MODIFY SET-UP

PREKEYING TIME

Нажмите ENT и на дисплее появится:

PREKEYING TIME

SEC: 02

Здесь с помощью цифровых клавиш можно набрать время (от 00 до 99 секунд) запаздывания между нажатием на клавишу и исполнением данной команды. После ввода нажать ENT, на дисплее снова появится:

MODIFY SET-UP

PREKEYING TIME

Нажмите NEXT:

MODIFY SET-UP

SERIAL NUMBER

В данной опции хранится серийный номер данного устройства, который устанавливается на заводе изготовителе и изменен быть не может. Для того, чтобы посмотреть номер, нажмите ENT:

SERIAL NUMBER

01360

Нажмите ENT и затем NEXT:

MODIFY SET-UP

APPROVAL NUMBER

Нажмите ENT для просмотра:

APPROVAL NUMBER

001856784635222943

Approval number это номер Сертификата типового одобрения данного типа приборов, который также не может быть изменен. Нажмите ENT и NEXT:

MODIFY SET-UP

CHANGE PASSWORD

В данном режиме можно отредактировать пароль. Для этого нажмите ENT:

CHANGE PASSWORD

PASS: 00000

Используя цифровые клавиши введите пароль (без необходимости менять не следует) и нажмите ENT:

MODIFY SET-UP

CHANGE PASSWORD

Нажмите NEXT и надисплее появится:

MODIFY SET-UP

NO OPTIONS

которое через 2 секунды изменится на:

MODIFY SET-UP

QUIT MENU

Нажмите ENT и Вы окажетесь в главном меню:

MAIN MENU 08:53

DSC WAITING

ФОРМИРОВАНИЕ ВЫЗОВОВ БЕЗ ПРИОРИТЕТА.

1. ФОРМИРОВАНИЕ ВЫЗОВА ALL STATIONS.

Начало формирования любого вызова всегда необходимо начинать с исходного режима, когда на дисплее горит:

MAIN MENU 08:53

DSC WAITING

Если Вы находитесь в ином режиме, нажмите RST/DIS. Далее нажмите клавишу EDIT для перехода к началу редактирования:

EDIT MENU 08:54

COMPOSE A CALL

После этого нажмите ENT для перехода к формированию вызывной последовательности:

COMPOSE A CALL

DIALPHONE

При помощи клавиши NEXT задайте вид вызова All stations и нажмите ENT.

CATEGORY COMPS

ROUTINE

В случае передачи вызова без приоритета можно использовать следующие категории: ROUTINE (без приоритета) и SHIP’S BUSINESS (используется при проведении служебных переговоров). Для ввода категории ROUTINE нажмите ENT, для выбора категории SHIP’S BUSINESS нажмите NEXT и затем ENT. На дисплее отобразится опция меню списка Telecomand 1:

TELECMM 1 COMPS

VHF SIMPLEX

Здесь необходимо выбрать вид связи, в котором будет вестись дальнейшая работа (для работы в диапазоне УКВ используются только VHF simplex (для связи судно-судно) или VHF duplex (для связи судно-берег). Вид связи выбирается клавишой NEXT, для ввода выбраной опции нажмите клавишу ENT. На дисплее отобразится первая опция меню списка Telecomand 2:

TELECMM 2 COMPS

SHIP’S AIRCRAFT

Данная опция меню не подходит, нажмите клавишу NEXT несколько раз, до появления на дисплее:

TELECMM 2 COMPS

NO INFORMATION

Нажмите ENT для ввода данного значения и перехода к следующему пункту:

SELECT COMPS

CHANNEL

Дальнейший ввод информации зависит от того, кого Вы в данный момент собираетесь вызывать: береговую или судовую станцию.

При вызове судовой станции нажмите клавишу ENT, при этом на дисплее появится: |  |  | При вызове береговой станции нажмите клавишу NEXT, при этом на дисплее появится:
 | WORK CHANN COMPS CHN: 0000 |  |  | SELECT COMPS POSITION
Для ввода рабочего канала используйте цифровые клавиши на панели управления контроллером. В конце набора нажмите ENT |  |  | Для ввода координат нажмите клавишу ENT, при этом на дисплее появится окно для набора широты местоположения судна:
 |  |  |  | POSITION COMPS LAT: 56° 00’ N
 |  | Для ввода используйте цифровые кла-виши. В конце набора нажмите ENT:
 |  |  |  | POSITION COMPS LONG: 011° 06’ E
 |  |  | Введите необходимое значение долготы и нажмите ENT:

STORE MSG COMPS

ENTER TO STORE

Дальнейший набор зависит от Вашего желания отправить данный вызов или записать его в память:

Отправить вызов без записи в память - нажмите CALL. После нажатия появится следующее окно, которое будет гореть в течении 1-2 секунд, пока будет вестись непосредственная передача вызова: |  | Записать вызов в память без отправления - нажмите ENT. После нажати появится окно на 2-3 секунды, где будет указан номер, под которым будет храниться в памяти Ваш вызов (номер необходимо запомнить):
 | CALL FRQ MENU: TRANSMITTING |  | EDIT MENU 08:52 RECORD N:01
После передачи контроллер возвращается в дежурный режим: |  | После записи контроллер переходит к началу режима редактирования вызовов:
 |  |  | EDIT MENU 08:52 COMPOSE A CALL
 |  |  | Нажмите клавишу RST/DIS для перехода в дежурный режим:

MAIN MENU 08:56

DSC WAITING

2. ФОРМИРОВАНИЕ ВЫЗОВА AREA.

Начало формирования любого вызова всегда необходимо начинать с исходного режима, когда на дисплее горит:

MAIN MENU 08:53

DSC WAITING

Если Вы находитесь в ином режиме, нажмите RST/DIS. Далее нажмите клавишу EDIT для перехода к началу редактирования:

EDIT MENU 08:54

COMPOSE A CALL

После этого нажмите ENT для перехода к формированию вызывной последовательности:

COMPOSE A CALL

DIALPHONE

При помощи клавиши NEXT задайте вид вызова AREA и нажмите ENT.

AREA ADDRS COMPS

LAT: 00°N

При помощи цифровых клавиш задайте широту точки А - левый верхний угол прямоугольной географической зоны:

 | A | N |
W | D lat |  | E
 | D long |  |
 |  | S |

По окончании ввода нажмите ENT:

AREA ADDRS COMPS

LONG: 000°E

Здесь необходимо ввести долготу точки А. После ввода нажмите ENT:

AREA ADDRS COMPS

DLAT: 00°

Здесь необходимо ввести значение девиации широты (т.е. ввести высоту прямоугольника выраженную в градусах), после ввода нажмите ENT:

AREA ADDRS COMPS

DLONG: 00°

Здесь необходимо ввести девиацию долготы (т.е. ввести ширину прямоугольника), после ввода нажмите ENT:

CATEGORY COMPS

ROUTINE

В случае передачи вызова без приоритета можно использовать следующие категории: ROUTINE (без приоритета) и SHIP’S BUSINESS (используется при проведении служебных переговоров). Для выбора категории используйте NEXT и затем в конце набора нажмите ENT. На дисплее отобразится опция меню списка Telecomand 1:

TELECMM 1 COMPS

VHF SIMPLEX

Здесь необходимо выбрать вид связи, в котором будет вестись дальнейшая работа (для работы в диапазоне УКВ (для связи судно-судно используется VHF simplex), нажмите клавишу ENT. На дисплее отобразится первая опция меню списка Telecomand 2:

TELECMM 2 COMPS

SHIP’S AIRCRAFT

Данная опция меню не подходит, нажмите клавишу NEXT несколько раз, до появления на дисплее:

TELECMM 2 COMPS

NO INFORMATION

Нажмите ENT для ввода данного значения и перехода к следующему пункту:

SELECT COMPS

CHANNEL

Для ввода номера канала нажмите ENT:

WORK CHANN COMPS

CHN: 0000

Для ввода рабочего канала используйте цифровые клавиши на панели управления контроллером. В конце набора нажмите ENT:

STORE MSG COMPS

ENTER TO STORE

Дальнейший набор зависит от Вашего желания отправить данный вызов или записать его в память:

Отправить вызов без записи в память - нажмите CALL. После нажатия появится следующее окно, которое будет гореть в течении 1-2 секунд, пока будет вестись непосредственная передача вызова: |  | Записать вызов в память без отправления - нажмите ENT. После нажати появится окно на 2-3 секунды, где будет указан номер, под которым будет храниться в памяти Ваш вызов (номер необходимо запомнить):
 | CALL FRQ MENU: TRANSMITTING |  | EDIT MENU 08:52 RECORD N:01
После передачи контроллер возвращается в дежурный режим: |  | После записи контроллер переходит к началу режима редактирования вызовов:
 |  |  | EDIT MENU 08:52 COMPOSE A CALL
 |  |  | Нажмите клавишу RST/DIS для перехода в дежурный режим:

MAIN MENU 08:56

DSC WAITING

3. ФОРМИРОВАНИЕ ВЫЗОВА GROUP.

Начало формирования любого вызова всегда необходимо начинать с исходного режима, когда на дисплее горит:

MAIN MENU 08:53

DSC WAITING

Если Вы находитесь в ином режиме, нажмите RST/DIS. Далее нажмите клавишу EDIT для перехода к началу редактирования:

EDIT MENU 08:54

COMPOSE A CALL

После этого нажмите ENT для перехода к формированию вызывной последовательности:

COMPOSE A CALL

DIALPHONE

При помощи клавиши NEXT задайте вид вызова GROUP и нажмите ENT.

ADDRESS COMPS

MMSI: 999999999

Введите групповой номер избирательного вызова и после ввода нажмите ENT:

CATEGORY COMPS

ROUTINE

В случае передачи вызова без приоритета можно использовать следующие категории: ROUTINE (без приоритета) и SHIP’S BUSINESS (используется при проведении служебных переговоров). Для выбора категории используйте NEXT и затем в конце набора нажмите ENT. На дисплее отобразится опция меню списка Telecomand 1:

TELECMM 1 COMPS

VHF SIMPLEX

Здесь необходимо выбрать вид связи, в котором будет вестись дальнейшая работа (для работы в диапазоне УКВ для связи судно-судно используются VHF simplex), нажмите клавишу ENT. На дисплее отобразится первая опция меню списка Telecomand 2:

TELECMM 2 COMPS

SHIP’S AIRCRAFT

Данная опция меню не подходит, нажмите клавишу NEXT несколько раз, до появления на дисплее:

TELECMM 2 COMPS

NO INFORMATION

Нажмите ENT для ввода данного значения и перехода к следующему пункту:

SELECT COMPS

CHANNEL

Для ввода номера канала нажмите ENT:

WORK CHANN COMPS

CHN: 0000

Для ввода рабочего канала используйте цифровые клавиши на панели управления контроллером. В конце набора нажмите ENT:

STORE MSG COMPS

ENTER TO STORE

Дальнейший набор зависит от Вашего желания отправить данный вызов или записать его в память:

Отправить вызов без записи в память - нажмите CALL. После нажатия появится следующее окно, которое будет гореть в течении 1-2 секунд, пока будет вестись непосредственная передача вызова: |  | Записать вызов в память без отправления - нажмите ENT. После нажати появится окно на 2-3 секунды, где будет указан номер, под которым будет храниться в памяти Ваш вызов (номер необходимо запомнить):
 | CALL FRQ MENU: TRANSMITTING |  | EDIT MENU 08:57 RECORD N:01
После передачи контроллер возвращается в дежурный режим: |  | После записи контроллер переходит к началу режима редактирования вызовов:
 |  |  | EDIT MENU 08:57 COMPOSE A CALL
 |  |  | Нажмите клавишу RST/DIS для перехода в дежурный режим:

MAIN MENU 08:57

DSC WAITING

3. ФОРМИРОВАНИЕ ВЫЗОВА SELECTIVE.

Начало формирования любого вызова всегда необходимо начинать с исходного режима, когда на дисплее горит:

MAIN MENU 08:53

DSC WAITING

Если Вы находитесь в ином режиме, нажмите RST/DIS. Далее нажмите клавишу EDIT для перехода к началу редактирования:

EDIT MENU 08:54

COMPOSE A CALL

После этого нажмите ENT для перехода к формированию вызывной последовательности:

COMPOSE A CALL

DIALPHONE

При помощи клавиши NEXT задайте вид вызова SELECTIVE и нажмите ENT.

ADDRESS COMPS

MMSI: 999999999

Введите номер избирательного вызова и после ввода нажмите ENT:

CATEGORY COMPS

ROUTINE

В случае передачи вызова без приоритета можно использовать следующие категории: ROUTINE (без приоритета) и SHIP’S BUSINESS (используется при проведении служебных переговоров). Для выбора категории используйте NEXT и затем нажмите ENT. На дисплее отобразится опция меню списка Telecomand 1:

TELECMM 1 COMPS

VHF SIMPLEX

Здесь необходимо выбрать вид связи, в котором будет вестись дальнейшая работа (для работы в диапазоне УКВ используются только VHF simplex (для связи судно-судно) или VHF duplex (для связи судно-берег). Вид связи выбирается клавишой NEXT, для ввода выбраной опции нажмите клавишу ENT. На дисплее отобразится первая опция меню списка Telecomand 2:

TELECMM 2 COMPS

SHIP’S AIRCRAFT

Данная опция меню не подходит, нажмите клавишу NEXT несколько раз, до появления на дисплее:

TELECMM 2 COMPS

NO INFORMATION

Нажмите ENT для ввода данного значения и перехода к следующему пункту:

SELECT COMPS

CHANNEL

Дальнейший ввод информации зависит от того, кого Вы в данный момент собираетесь вызывать: береговую или судовую станцию.

При вызове судовой станции нажмите клавишу ENT, при этом на дисплее появится: |  |  |  | При вызове береговой станции нажмите клавишу NEXT, при этом на дисплее появится:
 | WORK CHANN COMPS CHN: 0000 |  |  |  | SELECT COMPS POSITION
Для ввода рабочего канала используйте цифровые клавиши на панели управления контроллером. В конце набора нажмите ENT |  |  |  | Для ввода координат нажмите клавишу ENT, при этом на дисплее появится окно для набора широты местоположения судна:
 |  |  |  |  | POSITION COMPS LAT: 56° 00’ N
 |  |  | Для ввода используйте цифровые кла-виши. В конце набора нажмите ENT:
 |  |  |  |  | POSITION COMPS LONG: 011° 06’ E
 |  |  |  | Введите необходимое значение долготы и нажмите ENT:
 |  | STORE MSG COMPS ENTER TO STORE

Дальнейший набор зависит от Вашего желания отправить данный вызов или записать его в память:

Отправить вызов без записи в память - нажмите CALL. После нажатия появится следующее окно, которое будет гореть в течении 1-2 секунд, пока будет вестись непосредственная передача вызова: |  | Записать вызов в память без отправления - нажмите ENT. После нажати появится окно на 2-3 секунды, где будет указан номер, под которым будет храниться в памяти Ваш вызов (номер необходимо запомнить):
 | CALL FRQ MENU: TRANSMITTING |  | EDIT MENU 08:57 RECORD N:01
После передачи контроллер возвращается в дежурный режим: |  | После записи контроллер переходит к началу режима редактирования вызовов:
 |  |  | EDIT MENU 08:57 COMPOSE A CALL
 |  |  | Нажмите клавишу RST/DIS для перехода дежур. режим:

MAIN MENU 08:57

DSC WAITING

После отправки вызова необходимо дождаться ответа от станции, которую Вы вызываете.

ДЕЙСТВИЯ ОПЕРАТОРА ПРИ ПОЛУЧЕНИИ ВЫЗОВА

При получении вызова необходимо отключить звуковую сигнализацию, для этого нажать клавишу RST/DIS. При приходе вызова типа Selective дисплей будет иметь следующий вид:

RECORD:01 TR:FR

R01 SELECTIVE

Для просмотра пришедшего вызова следует использовать цифру “6” панели управления контроллером (или цифру “4” для просмотра вызова в обратную сторону). После просмотра пришедшего вызова необходимо нажать ENT, при этом на дисплее появится предложение дать ответ (Able to complay) станции, которая Выс вызвала.

MSG REPLAY MENU

ABLE TO COMPLAY

Ввод дальнейшей информации зависит от того, согласны ли Вы на предложенную связь, или нет.

Если Вы согласны на предложенную связь, нажмите клавишу ENT, при этом на дисплее появится: |  |  | Если Вы не согласны на пред-ложенную связь, нажмите клавишу NEXT, при этом на дисплее появится:
 | MSG REPLAY MENU R01 SELECTIVE |  |  | MSG REPLAY MENU UNABLE TO COMPLAY
Нажмите ENT. |  |  | Нажмите ENT.
 |  |  |  | TELECMM 2 ED:60 NO REASON GIVEN
 |  |  | Здесь необходимо ввести причину Вашего отказа на предложенную связь. Причина выбирается клавишой NEXT, в конце нажмите ENT
 |  | TUNE TRANSCEIVER THEN PUSH CALL

Нажать CALL для отправки ответа. На время передачи появится надпись

TUNE TRANSCEIVER

TRANSMITTING

Затем контроллер перейдет в дежурный режим:

MAIN MENU 09:21

DSC WAITING

РЕДАКТИРОВАНИЕ СПИСКА НОМЕРОВ ИЗБИРАТЕЛЬНОГО ВЫЗОВА (MMSI LIST).

ЦИВ-контроллер ХН5141/5140 позволяет хранить в памяти до 20 различных номеров избирательного вызова (MMSI), что дает пользователю возможность вводить информацию о номере избирательного вызова в формируемую вызывную последовательность путем выбора нужного MMSI из списка MMSI LIST при помощи клавиши NEXT. Для записи нимера избирательного той или иной станции в список MMSI LIST необходимо сделать следующее:

-Убедитесь что контроллер находится в дежурном режиме, в противном случае нажмите RST/DIS

-Нажать EDIT,

-При помощи клавиши NEXT выберите в списке EDIT MENU опцию MMSI LIST:

EDIT MENU 16:20

MMSI LIST

-Нажмите клавишу ENT,

-При помощи цифровых клавиш панели управления контроллером введите значение первого MMSI N:01, по окончании ввода нажмите ENT,

-введите значение второго номера MMSI N:02 и нажмите ENT.

Таким образом можно ввести 20 номеров. Для перехода в дежурный режим нажмите RST/DIS.

ПЕРЕДАЧА ВЫЗОВОВ ХРАНЯЩИХСЯ В ПАМЯТИ КОНТРОЛЛЕРА.

Для передачи в эфир вызывной последовательности, ранее сформированной и хранящейся в памяти ЦИВ-контроллера, необходимо выполнить следующее:

-Убедитесь что контроллер находится в дежурном режиме, в противном случае нажмите клавишу RST/DIS,

-Нажмите клавишу EDIT,

-При помощи клавиши NEXT выберите в списке EDIT MENU опцию MODIFY A CALL:

EDIT MENU

MODIFY A CALL

-Нажмите клавишу ENT, при этом на дисплее отобразится:

MODIFY A CALL

DISTRESS CALL

-Далее с помощью клавиши NEXT выбрать строку памяти с нужным номером, например:

MODIFY A CALL

MESSAGE N:01

-Просмотрите хранящуюся в памяти контроллера вызывную последовательность при помощи клавиши ENT (при необходимости можно откорректировать параметры вызова). После появления на дисплее информации вида:

STORE MSG ED:DS

ENT TO CONFIRM

-Нажмите клавишу ENT, чтобы сохранить внесенные изменения, а затем нажмите клавишу CALL для передачи вызова в эфир.

После передачи контроллер перейдет в дежурный режим.

Просмотр вызывных последовательностей хранящихся в памяти контроллера.

В контроллере ЦИВ типа ХН5141 имеется два типа встроенных запоминающих устройств: TRAFFIC MEMORY- для хранения переданных и принятых вызывных последовательностей (20 вызовов) любых видов,

DISTRESS MEMORY- для хранения принятых вызывных последовательностей (20 вызовов) связанных с бедствием.

Просмотр памяти необходимо начинать с исходного режима, когда на дисплее горит:

MAIN MENU 12:46

DSC WAITING

Если Вы находитесь в ином режиме, нажмите RST/DIS. Далее нажмите клавишу NEXT, при этом на дисплее появится:

DISPLAY MENU

TRAFFIC MEMORY

Для входа в память нажмите ENT, для выбора памяти с вызовами связанными с бедствием, нажать NEXT:

DISPLAY MENU

DISTRESS MEMORY

Для входа в память также нажмите ENT.

В обоих случаях, просмотр идет одинаково:

S8 - переход к просмотру следующей вызывной последовательности,

N2 - переход к просмотру предыдующей вызывной последовательности,

E6 - просмотр вызывной последовательности (вперед),

W4 - просмотр вызывной последовательности (назад).

ФОРМИРОВАНИЕ ВЫЗОВОВ ПО ПОВОДУ БЕДСТВИЯ

1. Формирование вызова без ввода дополнительной информации.

Начало формирования любого вызова всегда необходимо начинать с исходного режима, когда на дисплее горит:

MAIN MENU 08:53

DSC WAITING

Если Вы находитесь в ином режиме, нажмите RST/DIS.

Нажмите клавишу SOS:

DST NATURE ED:DS

UNDESIGNATED

Нажмите клавишу SOS второй раз, на время передачи вызова появится надпись:

MAIN MENU 08:53

TRANSMITTING

После передачи контроллер перейдет в дежурный режим:

MAIN MENU 08:53

DSC WAITING

2. Формирование вызова с вводом дополнительной информации.

Начало формирования любого вызова всегда необходимо начинать с исходного режима, когда на дисплее горит:

MAIN MENU 09:11

DSC WAITING

Если Вы находитесь в ином режиме, нажмите RST/DIS.

Нажмите клавишу SOS:

DST NATURE ED:DS

UNDESIGNATED

Для выбора характера бедствия используйте клавишу NEXT выберите для примера вид бедствия Collision), после окончании выбора нажмите ENT:

DST POSIT ED:DS

LAT: 56°00’N

Для ввода широты используйте цифровые клавиши на панели управления контроллера, в конце набора нажмите ENT:

DST POSIT ED:DS

LONG: 011°06’E

Для ввода долготы используйте цифровые клавиши на панели управления контроллера, в конце набора нажмите ENT:

DST TIME ED:DS

H 18 M 23

Для ввода времени используйте цифровые клавиши на панели управления контроллера, в конце набора нажмите ENT:

DST COMM ED:DS

VHF SIMPLEX

Для выбора вида связи для дальнейшего обмена используйте клавишу NEXT.

Для района А1 - VHF SIMPLEX,

для района А2 - 2182 VOICE или TELEX FEC

для районов А3-А4 - SSB VOICE или TELEX FEC.

После выбора нажмите ENT:

DST NATURE ED:DS

COLLISION

Нажмите клавишу SOS второй раз, на время передачи вызова появится надпись:

MAIN MENU 09:11

TRANSMITTING

После передачи контроллер перейдет в дежурный режим:

MAIN MENU 09:11

DSC WAITING

3.Формирование вызова бедствия с использованием режима Modify a call.

Начало формирования любого вызова всегда необходимо начинать с исходного режима, когда на дисплее горит:

MAIN MENU 09:12

DSC WAITING

Если Вы находитесь в ином режиме, нажмите RST/DIS. Далее нажмите клавишу EDIT для перехода к началу редактирования:

EDIT MENU 09:12

COMPOSE A CALL

После этого нажмите NEXT:

EDIT MENU 09:12

MODIFY A CALL

Нажмите клавишу ENT и на экране появится:

MODIFY A CALL

DISTRESS CALL

Нажмите ENT для подтверждения выбора:

CALL TYPE ED:DS

DISTRESS CALL

Снова нажмите нажмите ENT:

DST NATURE ED:DS

UNDESIGNATED

С помощью клавиши NEXT выберите из списка предлагаемых вид бедствия и нажмите ENT:

 |  |  | POSITION ED:DS LAT: 56° 00’ N
Для ввода широты используйте цифровые клавиши. В конце набора нажмите ENT:
 |  |  | POSITION ED:DS LONG: 011° 06’ E
Введите необходимое значение долготы и нажмите ENT:
 |  |  |  | TIME ED:DS H 00 M 00
Для ввода времени используйте цифровые клавиши. В конце набора нажмите ENT:
 |  |  |  | DST COMM ED:DS VHF SIMPLEX
Для выбора вида связи для дальнейшего обмена используйте клавишу NEXT. Для района А1 - VHF SIMPLEX, для района А2 - 2181 VOICE или TELEX FEC для районов А3-А4 - SSB VOICE или TELEX FEC. После выбора нажмите ENT:
 |  |  | STORE MSG COMPS ENT TO CONFIRM
 | Для отправки вызова нажмите CALL. После нажатия появится следующее окно, которое будет гореть в течении 1-2 секунд, пока будет вестись непосредственная передача вызова:
 |  |  | MAIN MENU: TRANSMITTING
 |  | После передачи контроллер возвращается в дежурный режим:
 |  |  | MAIN MENU 09:13 DSC WAITING

4. Формирование вызова SEL DIST RELAY

Начало формирования вызова необходимо начинать с исходного режима, когда на дисплее горит:

MAIN MENU 12:43

DSC WAITING

Если Вы находитесь в ином режиме, нажмите RST/DIS. Далее нажмите клавишу EDIT для перехода к началу редактирования:

EDIT MENU 12:44

COMPOSE A CALL

После этого нажмите ENT для перехода к формированию вызывной последовательности:

COMPOSE A CALL

DIALPHONE

При помощи клавиши NEXT задайте вид вызова SEL DIST RELAY и нажмите ENT.

ADDRESS COMPS

MMSI: 999999999

Используя цифровые клавиши на панели управления контроллером введите номер ЦИВ (MMSI) береговой станции, в адрес которой собираетесь передать вызов. В конце набора нажмите ENT.

DST NATURE COMPS

UNDESIGNATED

Здесь необходимо выбрать характер бедствия того судна, чей вызов бедствия Вы ретранслируете, для этого используйте клавишу NEXT , после окончании выбора нажмите ENT:

DST IDENTIF COMP

MMSI: 999999999

Введите номер бедствующей станции, если номер неизвестен, введите номер 999999999, в конце набора нажмите ENT:

POSITION COMP

LAT: 00°00’N

Для ввода широты (местоположения бедствующего судна) используйте цифровые клавиши на панели управления контроллера, в конце набора нажмите ENT:

POSITION COMP

LONG: 000°00’E

Для ввода долготы (местоположения бедствующего судна) используйте цифровые клавиши на панели управления контроллера, в конце набора нажмите ENT:

TIME COMP

H 00 M 00

Для ввода времени используйте цифровые клавиши на панели управления контроллера, в конце набора нажмите ENT:

DST COMM СOMP

VHF SIMPLEX

Для выбора вида связи для дальнейшего обмена используйте клавишу NEXT, после выбора нажмите ENT:

STORE MSG COMPS

ENTER TO STORE

Для отправки вызова нажмите CALL. После нажатия появится следующее окно, которое будет гореть в течении 1-2 секунд, пока будет вестись непосредственная передача вызова:

CALL FRQ MENU:

TRANSMITTING

После передачи контроллер возвращается в дежурный режим:

MAIN MENU 12:45

DSC WAITING

5. Формирование вызова ALL DIST RELAY.

При формировании данного вызова используется та же процедура, что и при формировании вызова SEL DIST RELAY. Отличие заключается в том, что данный вызов адресован всем станциям, следовательно не нужно вводить адрес - номер избирательного вызова (MMSI).

Просмотр вызывных последовательностей хранящихся в памяти контроллера.

В контроллере ЦИВ типа ХН5141 имеется два типа встроенных запоминающих устройств: TRAFFIC MEMORY- для хранения переданных и принятых вызывных последовательностей (20 вызовов) любых видов,

DISTRESS MEMORY- для хранения принятых вызывных последовательностей (20 вызовов) связанных с бедствием.

Просмотр памяти необходимо начинать с исходного режима, когда на дисплее горит:

MAIN MENU 12:46

DSC WAITING

Если Вы находитесь в ином режиме, нажмите RST/DIS. Далее нажмите клавишу NEXT, при этом на дисплее появится:

DISPLAY MENU

TRAFFIC MEMORY

Для входа в память нажмите ENT, для выбора памяти с вызовами связанными с бедствием, нажать NEXT:

DISPLAY MENU

DISTRESS MEMORY

Для входа в память также нажмите ENT.

В обоих случаях, просмотр идет одинаково:

S8 - переход к просмотру следующей вызывной последовательности,

N2 - переход к просмотру предыдующей вызывной последовательности,

E6 - просмотр вызывной последовательности (вперед),

W4 - просмотр вызывной последовательности (назад).

ОСОБЕННОСТИ КОНТРОЛЛЕРА ЦИВ ПВ/КВ XH5140

В контроллере ПВ/КВ имеется возможность ввода 6 частот, которые будут сканироваться на сканирующем приемнике для связи по поводу бедствия, срочности и безопасности, и ввод 20 часто для обычного обмена. Для ввода этих частот необходимо сделать следующее:

нчало ввода начинать с исходного режима, когда на дисплее горит:

MAIN MENU 12:23

DSC WAITING

Если Вы находитесь в ином режиме, нажмите RST/DIS. Затем нажмите клавишу EDIT и далее при помощи клавиши NEXT выберите опцию Modify Setup:

EDIT MENU 12:23

MODIFY SET-UP

Нажмите клавишу ENT два раза и на дисплее появится:

MODIFY SET-UP

FREQUENCY CHANN

Нажмите ENT и на дисплее появится первое частота из шести частот, касающихся бедствия и безопасности:

FREQ DEFINITION

DST1: 02187,5kHz

Введите значение международной частоты вызова по поводу бедствия на промежуточных волнах: 2187,5 кГц и нажмите ENT:

FREQ DEFINITION

DST2: 04207,5kHz

Здесь необходимо ввести значение второй частоты, всего их шесть:

DST1 2187,5 DST2 4207,5

DST3 6312

DST4 8414,5

DST5 12577

DST6 16804,5

кГц

кГц

кГц

кГц

кГц

кГц

После ввода последнего значения частоты вызова при бедствии (DST6), нажмите ENT и на дисплее появится:

RX FREQ DEFINITN

PBL01: 01624,5kHz

Введите значение частоты приемника первой пары частот, не связанных с безопасностью (RX - частота приемника, ТХ - частота передатцика) и нажмите ENT

TX FREQ DEFINITN

PBL01: 02159,5kHz

Введите значение частоты передатчика для обычного обмена, в конце набора нажмите ENT:

RX FREQ DEFINITN

PBL02: 02177,0Hz

Здесь необходимо ввести значение приемной частоты второй пары частот. Таких пар 20. После ввода последней пары (PBL20) нажмите ENT:

MODIFY SET-UP

FREQUENCY CHANN

Далее нажмите RST/DIS и контроллер перейдет в дежурный режим:

MAIN MENU 12:25

DSC WAITING

Включение сканирования Distress частот.

Из дежурного режима, когда на дисплее:

MAIN MENU 12:35

DSC WAITING

нажмите EDIT и затем 4 раза NEXT, пока на дисплее не появится:

EDIT MENU 12:35

DISTRESS FREQ

нажмите ENT:

EDIT MENU 12:35

DS1=02187,5k :YES

Если необходимо данную частоту ввести в режим сканирования, нажмите ENT (eсли Вы не хотите вводить данную частоту в режим сканирования, нажмите NEXT, при этом YES изменится на NO, и нажмите ENT):

EDIT MENU 12:35

DS2=04207,5k :YES

Аналогичным образом вводятся все дистресс частоты. После ввода последней, нажать ENT и для перехода в дежурный режим RST/DIS.

ПРАВИЛО | При включении режима сканирования частот бедствия
 | (DISTRESS) необходимо задавать как минимум три частоты, две обязательных - 2187,5 и 8414,5 кГц, и одну по выбору

Включение сканирования Pablic частот.

Находясь в дежурном режиме нажмите EDIT и 5 раз клавишу NEXT, пока на дисплее не появится:

EDIT MENU 12:55

SET PUBLIC SCAN

Нажмите ENT:

PUBLIC SCAN MENU

SCAN ENABLED: NO

Нажмите NEXT, при этом NO поменяется на YES, нажмите ENT и для возвращения в дежурный режим RST/DIS.

К Содержанию "ГМССБ"


Системы УБПЧ и ТОР

Радиосвязь на море

Глобальная Морская Система Связи при Бедствии (ГМССБ)

Принципы построения и применения систем радиосвязи

Глава 6

Системы УБПЧ и TOR

6.1 | Режим ARQ
6.2 | Режим FEC
6.3 | Опознавание станций в системе УБПЧ
6.4 | Роль системы УБПЧ в ГМССБ
6.5 | Общие сведения по процедуре работы
6.6 | Методические рекомендации по использованию телексного терминала фирмы SAIT

К Содержанию


Режим ARQ

6.1 Режим ARQ

TELEX - международная система телеграфной связи, обеспечивающая документальный обмен информацией между абонентскими устройствами сети - телеграфными аппаратами или компьютерами. Документальными называются виды связи, обеспечивающие передачу информации, записанной на носители (перфолента, магнитная пленка, компьютерные дискеты и т.п.), и прием этой информации с записью на носители.

Для связи с подвижными абонентами сети TELEX (например, с судами) используется как система INMARSAT (A, B, C ), так и радиотелекс (SIТОR (TOR) - simplex teleprinting over radio). Для повышения верности информации в радиотелексе используют оборудование буквопечатающей телеграфии (УБПЧ = NBDP - narrow band direct printing), характеристики которого отвечают требованиям Рекомендации 476 МККР.

Это оборудование состоит из оконечного устройства (телетайп или РС) и так называемой аппаратуры повышения верности (АПВ или АПД), связанной с приемопередающей аппаратурой. Аппаратура АПВ обеспечивает помехоустойчивое кодирование информации - преобразование пятиэлементного международного кода МТК-2 в семиэлементный код МТК-5 с постоянным соотношением числа пауз (нули) и посылок (единицы) равным 4/3, что позволяет обнаруживать и исправлять ошибки при приеме информации.

Код МТК-5 еще называют кодом с постоянным “весом” 4/3. Оборудование УБПЧ обеспечивает работу в двух основных режимах - ARQ и FEC.

Режим ARQ (automatic repetition request).

автоматический запрос повторений

Повышение достоверности принимаемой информации достигается за счет повторения передачи неправильно принятой информации. В этом режиме связь осущест-вляется с использованием двух каналов - прямого и обратного. По прямому каналу передается информация от р/ст 1 к р/ст 2. По обратному каналу передаются контрольные сигналы "повтор" в случае обнаружения ошибкив принятой информации, либо "запрос" следующего блока информации.

Алгоритм работы следующий:

информация, поступающая от оконечного устройства в коде МТК-2, разделяется в коммутаторе на блоки по 3 знака и поступает на кодопреобразователь, где происходит преобразование в двоичный семиэлементный код МТК-5 с весом 4/3.

После этого блок информации, содержащий три знака, поступает в передатчик и запоминающее устройство. На приемном конце в декодирующем устройстве осуществляется проверка принятых кодовых комбинаций на верность соотношения 0 и 1 4/3.

Если соотношение верно, то принятая информация печатается и по обратному каналу передается контрольный сигнал "запрос" для передачи следующего блока информации.

При обнаружении ошибки хотя бы в одном из трех знаков принятого блока, весь блок считается принятым не верно и на печать не выводится, а по обратному каналу передается контрольный сигнал "повтор", по принятию которого р/ст 1 повторяет передачу блока информации, который хранится в ЗУ.

Повторение будет до тех пор, пока блок информации не будет принят верно (но обычно число повторений ограничивается 32 разами, после чего идет разьединение абонентов). Вызывающая радиостанция всегда является ведущей, независимо от направления передачи.

Контрольные сигналы “запрос” и “повтор” еще называют квитирующими сигналами, поскольку они играют роль квитанций - уведомление о правильном или неправильном приеме Данный вид связи позволяет работать одновременно только двум станциям. Вклинивание в связь третьей станции, как правило приводит к помехам и прекращению связи между первыми двумя станциями.

Вследствии этого, для связи при бедствии, срочности и безопасности режим ARQ практически не используется.

К Содержанию "Системы УБПЧ и ТОР"


Режим FEC

6.2 Режим FEC

Данный режим работы обеспечивает передачу сообщений либо одной конкретной станции (обозначение на импортной аппаратуре:

SELFEC (selectiveFEC), обозначение на российской аппаратуре ИВЦВ - Избирательный Циркулярный Вызов), которая по каким либо причинам не может использовать свой передатчик, либо группе станций (FEC-Collective или ЦВ - циркулярный вызов).

Передача осуществляется по одному каналу без обратной связи. В данном режиме передающая станция каждый знак передает дважды с разносом во времени на 4 позиции.

Принятая информация проверяется на соотношение 4/3. Если это соотношение выдерживается хотя бы на одной из двух принятых позиций одного знака, то этот знак выводится на печать. Если соотношение не выдерживается на обеих позициях, то печается пробел или *. Если соотношение на обеих позициях выдерживаются, но сами знаки разные, то тоже печатается пробел или *.

Для установления связи передающая станция перед началом передачи сообщения передает синхронизирующие сигналы, которые состоят из последовательности фазирующих пар RQ и Al и служат для начального фазирования принимающих станций. Сигналы RQ и Al также передаются в процессе передачи сообщений при переводе строки и возврата каретки, благодаря чему при потере фазировки сообщение не будет потеряно, т.к. фазирующие сигналы передаются в конце каждой строки. Примером передачи в режиме FEC служит система NAVTEX.

Любой передаче в режиме FEC должна предшествовать передача фазирующих сигналов, для чего используется следующая комбинация клавиш:

- на телетайпе: º(подъем строки), < (возврат каретки), РУС или ЛАТ (перевод в буквенный регистр),

- на компьютере: ENTER.

В ГМССБ режим FEC используется для циркулярных передач на суда информации по безопасности мореплавания, коммерческой информации, а также в качестве резервного режима для связи при бедствии, срочности и безопасности в тех случаях, когда бедствующая станция по каким-либо причинам не в состоянии использовать радиотелефонию

К Содержанию "Системы УБПЧ и ТОР"


Опознавание станций в системе УБПЧ

6.3 Опознавание станций в системе УБПЧ

Каждой судовой станции, работающей в системе УБПЧ, присваивается либо пятизначный номер ИВ (избирательный вызов) - SellCall, либо девятизначный ИМПС

Каждой БС присваивается либо 4-значный ИВ, или 9-значный ИМПС.

Для точной уверенности в правильном соединении, обе станции в начале работы обмениваются автоответами (answerback).

Автоответ судовой станции включает в себя:

v SellCall

v позывной

v английскую букву X - указатель подвижной станции;

v пример: 52131 UWZV Х

Автоответ береговой станции не регламентирован, например:

- 3714 UFL Владивосток

- 3220 AUTO G Portishead radio

- 9VG SERADIO RS Singapore

Автоответ берегового абонента сети TELEX также не регламентирован:

o        телексный номер (чаще 6-и значный, но может быть 4, 5 знаков)

o        абревиатура названия компании

o        определитель страны (английские буквы)

o        пример: 968442 SPRAD DK или 213115 MRF RU.

К Содержанию "Системы УБПЧ и ТОР"


Роль системы УБПЧ в ГМССБ

6.4 Роль системы УБПЧ в ГМССБ

Аппаратура УБПЧ используется в ГМССБ как для обмена в случаях бедствия и безопасности, так и для передачи общественной корреспонденции во всех направлениях: судно-судно, судно-берег и берег-судно. Используемые классы излучений: J2B либо F1B - TELEX.

v Для общественного обмена выделены специальные частоты.

v Для связи cудно-берег выделены парные частоты.

v Для связи судно-судно выделены непарные частоты.

К Содержанию "Системы УБПЧ и ТОР"


Общие сведения по процедуре работы

6.5 Общие сведения по процедуре работы

Существует два режима работы:

v автоматический, между судовыми станциями и береговыми станциями, работающими без оператора;

v ручная работа, между судовыми станциями, между судами и береговой станцией, работающей в неавтоматическом режиме.

В первом случае, береговая станция обеспечивает автоматическое дежурство на выделенных ей рабочих частотах. Судовая станция на этих частотах вызывает береговую станцию и после получения приглашения к работе (GA+?) вводит соответствующие команды:

- HELP+ - запрос справочной информации;

- DIRTLX.....+ - запрос прямого соеденения с береговым абонентом сети телекс;

- КККК - рассоединение с береговым абонентом, после чего БС выдает квитанцию с указанием даты, времени, номера абонента, продолжительности связи. (используется при команде DIRTLX+).

- TLX.....+ - запрос на передачу телексного сообщения на указанный номер телекса, при этом передачу телекса осуществляет сама БС, судну сообщается справочный номер сообщения (refnumber).

- MSG+ - запрос сообщений, имеющихся у БС в адрес судовой станции;

- MED+ - запрос медицинской консультации;

- OPR+ - вызов берегового оператора для работы в диалоговом режиме;

- BRK+ - рассоединение c БС.

- URG+ - срочный запрос соединения с оператором береговой станции, используется в срочных случаях, включая бедствие.

- STA......+ - (status) запрос результатов передачи абоненту сообщения, переданного по команде TLX+ , используя refnumber.

- FAX.....+ - передача текстового сообщения через БС на факсимильный номер абонента.

Это далеко не полный список возможных команд, тем более не все станции обеспечивают полный набор команд, конкретная информация содержится в “List of Coast stations”. Информацию о процедурах работы станции можно также получить набрав команду HELP+. Ввод каждой команды должен заканчиваться знаком “+” и нажатием клавиши ENTER. После окончания связи в автоматическом режиме БС автоматически выдает квитанцию - дата, время связи и время занятия канала.

Для работы в радиотелексе вызывающая станция сначала производит вызов с использованием ЦИВ, в котором указывает вид связи TELEX ARQ (или TELEX FEC) и указывает частоты при вызове судна или свои координаты при вызове береговой станции. После получения подтверждения в ЦИВ от вызываемой станции, обе станции настраивают свою аппаратуру на соответствующие частоты и ведущая станция начинает вызов (при связи судно-берег инициирует вызов всегда судовая станция).

Кроме того, при работе с береговой станцией, Вы можете не вызывая станцию в ЦИВе, настроиться на ее рабочий канал, убедиться, что канал свободен, и осуществить вызов непосредственно в режиме ARQ.

К Содержанию "Системы УБПЧ и ТОР"


Методические рекомендации по использованию телексного терминала

6.6 Методические рекомендации по использованию телексного терминала фирмы SAIT

Методические рекомендации по использованию телексного терминала фирмы “Sait-marine”

Телексный терминал включает в себя следующую аппаратуру:

- оконечное устройство - персональный компьютер и принтер

- блок АПВ (ARQ-модем).

6.6 Включение.

Для включения ARQ-модема необходимо его выбрать (модем ARQ расположен справа внизу) с помощью мыши и с левой стороны будет расположена кнопка включения-выключения питания. Включение осуществляется нажатием на стрелку вверх (включение), при этом загорается красный индикатор. Выключение осуществляется нажатием стрелки вниз ¯. Далее необходимо выйти на основную консоль с радиооборудованием и выбрать правый из двух компьютеров, расположенных на кансоли. Работа в телексном режиме идет только с клавиатуры.

Каждый режим работы начинается с "главного" меню

После выбора любой функциональной клавиши надо нажать ЕNTER

6.7 Общие правила работы.

Изначально Вы находитесь в "главном меню", из которого путем нажатия функциональных клавиш можно переходить в режимы управления модемом. Назначение функциональных клавиш F1-F8 всегда находится на экране нижней строкой.

1Arq# 2Edit #3Dir #4List #5Delete #6Rename #7Мode #8Etc

здесь:

F1 Arq-

F2 Edit-

F3 Dir -

F4 List-

F5 Delete-

F6 Rename-

F7 Мode-

F8 Etc-

режим работы системы в ARQ-режиме

режим составления / редактирования сообщений

просмотр списка файлов

просмотр содержания файлов-сообщений

режим уничтожения файлов

переименование или перенос файлов

дополнительная функция

переход в следующее меню

Т.к. все функции не вошли в главное меню, они находятся в следующем меню. Для перехода необходимо нажать клавишу F8. При этом вы попадаете во второе меню:

1Fec # 2CW #3Copy #4Read #5Time #6Init #7Test #8Ets

здесь: F1 Fec- режим работы системы в режиме FEC

F2 CW- дополнительная функция для работы кодом Морзе

F3 Copy- копирование файлов

F4 Read- чтение файлов

F5 Time- установка или просмотр текущего времени

F6 Init- установка начальных параметров

F7 Test- режим тестов системы

F8 Etc- переход в следующее меню

Далее можно перейти в третье меню, нажав клавиши F8.

1Dir-TX #2Dir-RX #3Track #4Free-chan #5Password #8Etc

здесь: F1 Dir-TX- передача прямого БПЧ

F2 Dir-RX- прием прямого БПЧ

F3 Track- функции сервиса

F4 Free-chan- функции сервиса

F5 Password- функции сервиса -

F8 Etc- переход в главное меню.

При нажатии клавиши F8 Вы возвращаетесь в главное меню. Таким образом, система имеет три окна меню. Для выхода в главное меню практически с любого режима необходимо нажать клавишу ESC (Escape).

6.8 Cоставление файлов (сообщений).

Для этого необходимо войти в режим редактирования (Edit): нажать F2(Edit) и Enter. При входе в режим Edit внизу экрана появится строка с новыми значениями функциональных клавиш:

1File #2Freg-table #3RDV-table #4Scan-table #5Mar-table

Нажмите клавишу F1(File) и Enter. При ее нажатии внизу появится:

1Filename.

Нажмите F1(File name), Enter, напечатайте имя файла. Например RDO1 и нажмите Enter.

ПРАВИЛО

!

В имени файла можно использовать только английские заглавные бувы, цифры. Максимальная длина имени файла cоставляет 8 знаков, затем точка “.” и три знака расширение (например TELEX-01.TXT -максимальная длина имени файла и расширения). Следующие знаки:

. " / \ [ ] : | < > + = ; , * ? ~ `

а также “пробел”, словосочетания COM1, LPT1, CON, NUL в имени файла использовать нельзя.

Для того, чтобы печатать заглавными буквами, необходимо нажать на клавиатуре клавишу Caps Lock (слева на клавиатуре), при этом должен загореться зеленый светодиод с одноименным названием, расположенный справа вверху на клавиатуре. Необходимо отметить, что ввод команд при работе с береговыми станциями необходимо осуществлять заглавными буквами, так же как и составление сообщения для передачи по телексной сети. По этому рекомендуется режим заглавных букв всегда держать включенным.

Данная телексная программа различает заглавные и прописные буквы, поэтому, файлы с именами tlx-1 и TLX-1 -разные файлы. Минимальная длина имени файла - один знак, например Т, Е, S, - все это разные файлы. Если в имени файла используется точка, то после нее может стоять минимум один знак, максимум три знака, например: T.1 T.01 T.001 T.TXT, TLX.T1 - все это также разные файлы.

При составлении сообщения можно пользоваться следующими клавишами, расположенными на клавиатуре:

Esc | отмена ранее введенной команды, возвращение строки меню в исходное состояние
Caps Lock | переключение режима печати заглавных букв, при нажати данной клавиши загорается одноименный светодиод в правом верхнем углу клавиатуры и буквы печатаются заглавными
Ý Shift | включение верхнего регистра, для этого надо нажать и удерживать клавишу Shift и одновременно нажать другую клавишу, например если нажать Shift и клавишу с цифрой 3 - на экране будет знак #, и т.д.
 | Следует помнить, что при передаче сообщения по сети телекс - многие знаки, расположенные в верхнем регистре на цифровых клавишах системой не передаются, по этому при составлении сообщений данные символы не использовать.
¬ Backspace | клавиша расположена над клавишей Enter и на некоторых моделях клавиатуры имеет сокращенное обозначение: ¬ клавиша серого цвета, cтирает знак слева от курсора
Enter | ввод команды на исполнение, при работе в текстовом редакторе переводит курсор на новую строку
Delete | стирание знака, на котором находится курсор
Home | перемещение курсора к началу строки
End | перемещение курсора к концу строки
Page Up | если текст многостраничный, перелистывает страницы от конца текста к его началу, если весь текст помещается на экране, переводит курсор к началу текста
Page Down | если текст многостраничный, перелистывает страницы от начала текста к его концу, если весь текст помещается на экране, переводит курсор к концу текста
¬¯® | клавиши управления перемещением курсора по напечатанному тексту, ниже последней строки и выше первой строки текста данные клавиши курсор не перемещают

Ниже приведен пример телексного сообщения, не связанного с бедствием, срочностью и безопасностью, отправляемого с судна Лахта:

MSG 1 24/10 1420

TO: FESCO/ VLADIVOSTOK/ RU

ATT: MR IVANOFF

FM: M/V LAKHTA/ UUYR / 34921

ETA VLDV 25/10 0800=

MASTER

NNNN

-номер, дата, время UTC

-куда

-кому

-откуда

-текст

-подпись

-конец сообщения

-не обязательно

Если сообщение адресовано в несколько адресов, то сразу указываются все адреса:

MSG 1 24/10 1420

TO: FESCO/ VLADIVOSTOK/ RU

ATT: MR IVANOFF

CC: PRISCO/ NAKHODKA/ RU

ATT: MS ZYRYANOVA

FM: M/V LAKHTA

ETA VLDV 25/10 0800=

MASTER

NNNN

-номер, дата, время UTC

-куда

-кому

-куда адресована копия

-кому адресована копия

-откуда

-текст

-подпись

-конец сообщения

-не обязательно

-не обязательно

В конце данной главы приведены примеры составления сообщений в случаях связи по поводу бедствия, срочности и безопасности.

Для выхода из текстового редактора необходимо в нижней строке подсказки найти команду END, для этого после составления телекса нажать F8, F8, F5(End) и Enter. Компьютер спросит:

Write Message to file?

No

Yes

Если Вы собираетесь записать файл в память компьютера, необходимо выбрать Yes, для этого нажмите на клавиатуре стрелку вниз ¯ и Enter. На экране появится:

Save Message In: RDO-1

Нажать Enter и файл запишется в память компьютера.

6.9 Редактирование существующего файла (сообщения).

После того, как сообщение напечатано и записано в память, появляется возможность новое сообщение не набирать заново, а вызвать из памяти уже существующий файл, внести в него изменения и записать в память под прежним или другим именем. Для этого необходимо войти в режим Edit: нажать F2(Edit) и Enter. При входе в режим Edit внизу экрана появится строка с новыми назначениями функциональных клавиш:

1File #2Freg-table #3RDV-table #4Scan-table #5Mar-table

Нажать клавишу F1(File) и Enter. При этом в нижней строке появится:

1Filename.

Нажмите F1(Filename), Enter, напечатайте имя файла, который Вы собираетесь редактировать (введите то имя, под которым нужное сообщение ранее было записано в память) нажмите Enter.

После того, как Вы отредактировали файл, необходимо его сохранить

Для сохранения сообщения нажмите F8, F8, F5(End) и Enter.

Компьютер спросит:

Write Message to file?

No

Yes

Если Вы собираетесь записать файл в память компьютера, необходимо выбрать Yes, для этого нажмите на клавиатуре стрелку вниз ¯ и Enter. На экране появится:

Save Message In: RDO-1

Нажмите Enter (для сохранения файла под старым именем) или сотрите предложенное имя при помощи клавиши ¬ Backspace, введите новое имя файла (например RDO-2), нажмите Enter и файл запишется в память компьютера под новым именем. При этом старый файл сохраняется неизмененным.

6.10 Просмотр файлов .

А. Просмотр оглавления (директории) всех имен файлов, записанных в память:

Вы можете просмотреть список имен файлов, которые записаны в память Вашего компьютера. Для этого нажмите F3(Dir), Enter, F1(All), Enter, F1(Console), Enter. На экране появится список всех хранящихся в памяти файлов. Каждому файлу присваивается один или несколько значков - flags, указывающих на статус данного файла:

O - output - исходящий ( файл, содержащий сформированное Вами сообщение ),

I - input - входящий (файл, содержащий принятое(переданное)Вами сообщение),

T - transmitted - переданный ( данное сообщение уже было передано),

S - secret - засекреченный ( доступ к этому файлу закрыт паролем),

P- printed - распечатанный (данное сообщение уже было выведено на печать),

Благодаря наличию значков, можно легко ориентироваться в списке сообщений даже в том случае, если Вы не помните, какая информация содержится в том или ином файле. Кроме того, имеется возможность просмотра списков, содержащих файлы только с определенными значками (например, только исходящих файлов). Для этого, при вводе команды F3(Dir), Enter, вместо команды F1(All) следует выбрать функциональную клавишу, соответствующую необходимому статусу файлов:

F2 - input, F5 - secret, F3 - output, F7 - transmitted, F4 - printed,

Кроме того, список файлов можно выводить для просмотра не на экран компьютера, а на принтер. Для этого при вводе команды F3(Dir) следует вместо функции F1(Console) выбрать функцию F2 (Printer).

Выход в главное меню из режима просмотра оглавления файлов - Esc .

В. Просмотр содержания файла:

Вы можете посмотреть содержание любого файла, который был записан в память компьютера. Для этого нажмите F4(List), Enter, F1(File), Enter, F1(Filename), Enter, введите с клавиатуры имя файла, нажмите Enter, F1(Concole) (либо F2(Printer) , Enter. В данном режиме файл не редактируется. Выход в главное меню - Esc .

6.11 Стирание файлов .

Вы можете стереть либо один конкретный файл, либо все файлы, либо файлы с определенным значком (например, только переданные). Для этого необходимо в главном меню выбрать функцию стирания: нажмите F5(Delete), Enter, а далее необходимо выбрать, что именно Вы хотите стереть:

- F1(File), Enter, имя файла, Enter - стирание одного конкретного файла с указанным именем;

кроме того возможно стирание либо всех файлов, либо файлов, имеющих определенный значек (Flag), для этого при вводе команды F5(Delete) вместо команды F1(File) следует ввести одну из следующих команд:

- F6 (all) - стирание всех файлов из памяти устройства,

- F7 (input) - стирание “входящих” файлов

для доступа к следующей строке меню нажмите F8,

- F1 (output) - стирание “исходящих” файлов,

- F2 (printed) - стирание файлов, ранее выведенных на печать,

- F3 (secret) - стирание “засекреченных” файлов,

- F5 (transmitted) - стирание “переданных” файлов.

после ввода соответствующей команды необходимо нажать Enter.

6.12. Работа в режиме ARQ.

A/ Cвязь в направлении СУДНО - СУДНО.

Прежде всего необходимо настроить ПВ/КВ приемопередатчик на рабочие частоты, выделенные МПС для связи судно-судно в режиме УБПЧ (смотрите “Руководство” стр.366-367). Частоты на приемнике и передатчике должны быть разные (также необходимо, чтобы у Вашего абонента частоты стояли зеркально, например: у одного ТХ=4202,5 RX=6300,5; у другого на приемопередатчике частоты должны быть установлены наоборот: TX=6300,5 RX=4202,5). Режим работы приемопередатчика должен быть Telex, должен быть выбран режим мощности на передатчике.

После этого нужно войти в телексный терминал и инициировать вызов:

нажать F1(ARQ), Enter, F1(Call code), Enter, ввести номер вызываемого судна (ARQ - number), нажать Enter. В верхней строке экрана появится дата и время выхода в связь, строка статус будет иметь вид:

Status: ARQ master: sending to 34920

Master - ведущая станция

Нижняя строка будет иметь вид:

1file transm #2 here is #3WRU #4over #5track #6EOC #7abort #8etc

У Вашего абонента строка статус будет иметь другой вид:

Status: ARQ slave: receiving from 34921

Slave - ведомая станция.

Если у Вас горит статус Master sending, Вы можете передавать сообщения Вашему абоненту печатая текст с клавиатуры или передать файл из памяти компьютера, если Вы этот файл заранее заготовили. Для передачи файла из памяти нажмите F1(file transmit), Enter, введите имя передаваемого Вами файла, нажмите Enter. При этом на Вашем экране и экране Вашего абонента распечатается переданный Вами файл. Для того, чтобы получить подтверждение о правильности прохождения переданного Вами сообщения, необходимо поменять направление связи, для этого нажмите F4(over), Enter. При этом строка Вашего статуса изменится на:

Status: ARQ slave: recеiving from 34920

Теперь Вы ведомый, передавать в данный момент Вы не можете, а только принимаете сообщения от Вашего абонента.

Для того, чтобы закончить обмен, тот кто в данный момент Master, должен нажать F6 (EOC - end of communication - конец связи) и нажать ENTER.

Как правило, при использовании «ручного» режима связи (между судами, а также между судном и оператором береговой станции) используются коды и сокращения, которые в большинстве своем пришли из телеграфии Морзе. Наиболее распространенные международные коды и выражения приведены ниже:

GM | good morning
DE | this is
GB , BI BI | good bye
AS , MOM | ждите
TKS , SU , TU | спасибо
XXXXX EEE | ошибка (при передаче с клавиатуры), далее печатается верный текст
GA+, К | go ahead - приглашение к передаче
PSE , PLS | please
MIN | минута
QRU , NIL | для вас ничего не имею
QRU? | что имеете для меня
QSL | подтверждаю прием принятого сообщения
QSL? | подтвердите прием переданного мною сообщения
RPT | repeat, повторите
RRR | принял
TLX | телекс
TGM | телеграмма
MSG | сообщение, текст (в общем смысле)
SVC | service - служебное сообщение по вопросам связи ( бесплатно )
OM , SIR | обращение к оператору
VA , SK | конец связи
CUL | see you later
73 | всего доброго

Далее приведены наиболее часто встречающиеся комбинации выражений:

PSE AS MIN | пожалуйста подождите минуту
QSL? 2 MSG | подтвердите прием двух моих сообщений
QSL 1ST MSG, RPT 2ND TLX | подтверждаю прием первого сообщения, передайте заново второй телекс
NIL GB 73 VA | для Вас больше ничего не имею, до свидания, всего хорошего, конец связи; после этого связь можно прерывать

Список наиболее часто встречающихся сокращений при связи в международной сети TELEX :

ABS | absent | абонент отсутсвует
CFM | confirm | подтвердите/подтверждаю
DER | out of or der | повреждение
MOM |  | ждите
NA | not admitted | связь с этим абонентом не допускается
NP | no party | вызываемый сторона не является (больше не является) абонентом
NC | no circuits | нет канала (перегруженность береговых линий связи)
OCC | occupied | абонент занят
WRU | Who aRe yoU | кто там ?
XXXXX |  | ошибка
OK |  | согласен/вы согласны ?

В/ Связь в направлении СУДНО - БЕРЕГ.

Програмное обеспечение тренажера позволяет вести обмен со следующими береговыми станциями :

BERN RADIO

LYNGBY RADIO

NORDDEICH RADIO

PORTISHEAD RADIO

SCHEVENINGEN RADIO

SINGAPORE RADIO,

номера (selcall) и частоты работы которых приведены в справочнике "LIST OF COAST STATIONS" издания 1996 года. Другие частоты и станции использовать не следует, т.к. програмой тренажера они не поддерживаются..

Перед началом работы необходимо включить приемопередатчик, настроить его на выбранные частоты и включить режим Telex. При этом необходимо убедиться, что вызываемая станция не занята обменом и следит за вызовами. Большинство береговых станций, когда они не заняты обменом в телексе, передают на своих рабочих частотах сигнал свободного канала (Free channel signal), который представляет из себя повторяющуюся с небольшими интервалами (около 10 сек.) передачу позывного береговой станции (например Владивосток - UFL) кодом Морзе, за которой следует чередование фазирующих комбинаций RQ/Al (около 5 сек.). Если на рабочей частоте станции постоянно слышится чередование фазирующих комбинаций RQ/Al (без пауз), значит станция занята обменом и вызывать ее на этом канале не следует.

Для вызова станции необходимо войти в телексный терминал и нажать F1 (Arq), Enter, F1(Call code), Enter, ввести код станции (например 0832 - Lyngby radio) и нажать Enter. Если компьютер в верхней красной строке написал: "Wrong call code or wrong frequences", это означает, что Вы неверно набрали частоты или номер станции. Если все правильно, появится надпись:

THU 31 OKT 1996 17:41:10

0832 AUTOTLX DK+?

MESSAGE AVAILABLE USE MSG+

GA+?

-время и дата соеденения с БС

-автоответ береговой станции

-у БС в адрес судна имеется сообщения, для того, чтобы забрать сообщение используйте код MSG+

-БС готова к приему команд

Вы можете забрать сообщения, находящиеся на береговой станции в Ваш адрес. Для этого нужно набрать на клавиатуре команду MSG+ и нажмите Enter. Если сообщение имеется, оно будет распечатано на экране, после чего береговая станция снова дает GA+?.

Передача телексного сообщения береговому абоненту может быть осуществлена двумя способами:

-путем приямого соединения с береговым абонентом (команда DIRTLX.........+), либо

-передача телекса на береговую станцию с последующей передачей сообщения абоненту самой береговой станцией без участия судна (команда TLX........+), данный режим называется “с промежуточным хранением” (Store and Forward). Впоследствии можно запросить у береговой станции результат доставки сообщения абоненту.

A. Прямое соединение с береговым абонентом.

Для прямого соеденения с телексным абонентом наберите с клавиатуры заглавными буквами без пропусков команду следующего формата: DIRTLX064213115+ и нажмите Enter.

Где:

DIRTLX - запрос прямого соединения с береговым телексным абонентом,

0 - индикатор международного вызова (требуется не всегда),

64 - телексный код страны назначения (Россия),

213115 - номер телексного абонента,

+ - конец набора.

Если абонент не занят и номер набран правильно, береговая станция соединяет Вас напрямую с телексным абонентом и появится надпись типа:

MOM

17:42

064213115

213115 MRF RU

MSG+?.

-ждите

-время

-набранный Вами номер

-автоответ абонента, соединение установлено

-приглашение от абонента к передаче Вашего сообщения

Сообщение можно передавать:

- с клавиатуры, либо

- передать файл из памяти, для этого: нажать F1(file transmite), Enter, введите имя файла и нажмите Enter. Переданный текст появится на экране. Как правило, передача сообщения с клавиатуры идет значительно медленнее, чем передача файла из памяти, а чем медленнее с судна передается сообщение, тем продолжительнее будет время работы в эфире и тем выше будет оплата.

После того как сообщение будет передано, необходимо обменяться автоответами с абонентом. Для этого нажать F2(here is), Enter (дать свой автоответ), F3(WRU), Enter (получить автоответ абонента). Автоответ абонента является для Вас квитанцией.

Для того, чтобы закончить связь с телексным абонентом, введите с клавиатуры буквы: КККК . При правильном приеме переданного Вами сообщения береговая станция даст подтверждение:

THU 31 OCT 1996 17:45:56

SUBSCRIBER: 213115 MRF RU

DURATION: 0,56

GA+?

-время рассоеденения с абонентом

-автоответ абонента

-время занятия канала (оплачиваемое)

-БС приглашает к дальнейшей работе

NOTE : Разные береговые станции используют различный формат подтверждения, в чем можно убедиться, поработав с разными станциями в программе тренажера.

В. Передача телексного сообщения с промежуточным хранением его на береговой станции.

Для передачи сообщения через берегову станцию абоненту, наберите с клавиатуры заглавными буквами без пропусков: TLX0801144312+ и нажмите Enter.

Где:

TLX - команда передачи сообщения через береговую станцию абоненту,

0 - индикатор международного вызова, (требуется не всегда)

801- телексный код страны назначения (Ю.Корея),

144312 - номер телексного абонента,

+ - конец набора.

Если номер набран правильно, береговая станция переходит в режим приема телексного сообщения и далее появится надпись типа:

MSG+?.

-приглашение к передаче Вашего сообщения

Сообщение можно передавать:

- с клавиатуры, либо

- передать файл из памяти, для этого: нажмите F1(file transmite), Enter, введите имя файла и нажмите Enter. Переданный текст появится на экране. Как правило, передача сообщения с клавиатуры идет значительно медленнее, чем передача файла из памяти, а чем медленнее с судна передается сообщение, тем продолжительнее будет время работы в эфире и тем выше будет оплата.

По окончании передачи сообщения введите команду: КККК . При правильном приеме переданного Вами сообщения береговая станция даст подтверждение:

THU 31 OCT 1996 17:45:56

34929 UUYJ X

REF..... 21006

SUBSCRIBER: 0801144312

DURATION: 0,56

GA+?

-время рассоеденения

-Ваш автоответ

-справочный номер сообщения,

присваивает береговая станция

-номер абонента

-время занятия канала (оплачиваемое)

-БС приглашает к дальнейшей работе

Далее можно связаться с другим абонентом или разьедениться с береговой станцией. Для разьеденения с береговой станций используется команда BRK+.

THU 31 OCT 1996 17:46:06

FILE NAME : 2

-время рассоеденения с БС

- 2 - имя файла, куда записан весь обмен

Связь закончена, терминал переходит в режим Standby.

Процедура автоматического обмена с некоторыми станциями описана в справочнике “List of Coast Stations”, а также в приказе ДМТ Минтранспорта России РД31.64.01.94 "Инструкция по использованию БАПВ "ДИСК" на судовых каналах связи".

6.13. Работа в режиме FEC.

A/ Связь с конкретным судном.

Как правивило, данный режим используется для передачи с береговой станции информации в адрес судна, которое стоит в порту и может работать только на прием. Режим можно так же использовать для связи между судами по обмену, не связанному с бедствием, срочностью или безопасностью.

Для работы необходимо настроить ПВ/КВ приемопередатчик на рабочие частоты, выделенные МПС для УБПЧ для связи судно-судно (смотри Руководство МПС и МПСС стр.366-367), частоты на приемнике и передатчике могут быть одинаковыми, включить режим Telex. Далее нажать F8(Etc), F1(Fec), Enter. Нижняя строка примет вид:

1Collective#2Selective.

Появляется возможность выбора одного из двух подрежимов: Collective и Selective. Выберите режим F2(Selective), Enter, F1(call code), Enter, введите с клавиатуры избирательный номер вызываемого судна (например 34920) и нажмите Enter.

В верхней строке экрана появится время выхода в эфир, строка статус будет иметь вид:

Status: FEC master : sending to 34920

После этого необходимо передать в эфир фазирующие сигналы, по приему которых принимающая станция включится на прием. Для этого необходимо еще раз нажать ENTER. Cтрока “Status” у принимающей станции будет иметь вид:

Status: FEC slave : receiving

Далее можно передавать текст с клавиатуры или передать файл из памяти терминала, если он ранее был записан. Для передачи файла нажмите F1(file transmit), Enter, введите с клавиатуры имя передаваемого файла, нажмите Enter. При этом на Вашем экране и на экране Вашего абонента распечатается переданный файл.

По окончании передачи необходимо уйти в дежурный режим, для чего выберите в меню команду прекращения режима связи F4 (EOC) и нажмите Enter. После этого Ваш абонент может вызвать Вас и передать свои сообщения либо подтвердить прием Ваших сообщений.

B/ Передача FEC в адрес “all stations”

Данный режим используется в основном береговыми станциями для циркулярных передач, а также судовыми станциями в качестве резервного режима для обмена при бедствии, срочности и безопасности.

Для работы необходимо настроить ПВ/КВ приемопередатчик на необходимую частоту и включить режим Telex. Далее нажать F8(Etc), F1(Fec), Enter. Нижняя строка примет вид:

1Collective#2Selective.

Появляется возможность выбора одного из двух подрежимов: Collective и Selective. Выбираете режим F1(Collective) и нажимаете ENTER.

В верхней строке экрана появится время выхода в эфир, строка статус будет иметь вид:

Status: FEC master : sending

После этого необходимо передать в эфир фазирующие сигналы, по приему которых все принимающие станции включатся на прием. Для этого необходимо еще раз нажать ENTER. Cтрока “ Status” у принимающих станций будет иметь вид:

Status: FEC slave : receiving

Далее можно передавать текст с клавиатуры или передать заготовленный файл, как это было описано выше.

После передачи всех сообщений необходимо закончить связь: нажать F4(Eoc), Enter.

Поскольку используется буквопечатание, нет необходимости трижды повторять сигнал срочности, адрес и т.п.; вместо THIS IS рекомендуется использовать DE, вместо RECEIVED - RRR.

Пример подтверждения в режиме FEC вызова бедствия, принятого по системе ЦИВ на ПВ:

MAYDAY

366326520

DE UUYI

RRR MAYDAY

-опознаватель бедствия

-номер ЦИВ бедствующего судна

-cвой позывной

-Received Mayday

Пример сообщения о бедствии при передаче в режиме FEC :

MAYDAY

DE 366326520 UUYI 34920

MV MARY K.

I AM AGROUND IN PSN

55 01 N 011 20 E

ASSISTANCE REQUIRED

MASTER

NNNN

- опознаватель бедствия

- свой номер ЦИВ + позывной + Sel call

- название судна

- вид бедствия

- координаты

- тип просимой помощи

- подпись

- конец сообщения

Пример сообщения срочности в адрес всех станций при передаче в режиме FEC :

PAN PAN

ALL STATIONS (либо CQ)

DE 366326520 UUYI

TEXT

MASTER

NNNN

-опознаватель срочности

-кому адресовано сообщение

-свой номер ЦИВ и позывной или название

-подпись

-конец сообщения

Пример сообщения безопасности в адрес конкретной станции в режиме FEC:

SECURITE

UUYD

DE 366326520 UUYA

TEXT

MASTER

NNNN

-опознаватель безопасности

-кому адресовано сообщение

-свой номер ЦИВ и позывной или название

-подпись

-конец сообщения

Приложение 1

К Содержанию "Системы УБПЧ и ТОР"


Система ИНМАРСАТ

Радиосвязь на море

Глобальная Морская Система Связи при Бедствии (ГМССБ)

Принципы построения и применения систем радиосвязи

Глава 7

Система INMARSAT

7.1 | История создания и развития
7.2 | Основные компоненты системы
7.3 | Роль системы Inmarsat в ГМССБ
7.4 | Стандарты СЗС Inmarsat
 | Inmarsat-A
 | Inmarsat-B
 | Inmarsat-C
 | Inmarsat-M
 | Inmarsat-E

К Содержанию


История создания и развития INMARSAT

7.1 История создания и развития

Международная система морской спутниковой связи INMARSAT была создана по инициативе Международной Морской Организации (ИМО) и вступила в действие с 1 февраля 1982 года.

Основной целью создания системы было обеспечение морских пользователей надежной глобальной связью, лишенной основных недостатков, присущих традиционным наземным системам связи: подверженность влиянию помех, ограниченная дальность связи, перегруженность частотных каналов и т.п. Система INMARSAT, основываясь на современных технологиях и используя новейшие разработки в области радио коммуникаций, обеспечивает различные виды пользователей (морские и воздушные суда, автомобили, береговые терминалы) по всему миру непрерывной, глобальной и надежной связью, что в значительной степени способствует повышению безопасности жизнедеятельности пользователей системы и эффективности их коммерческой деятельности.

В настоящее время на предоставляемых системой INMARSAT спутниковых каналах связи имеется возможность вести обмен практически всеми известными видами связи, как то: радиотелефония, телекс, факс, передача данных, электронная почта. Благодаря увеличению числа БЗС наблюдается непрерывное расширение сферы сервисных услуг, предоставляемых пользователям системы INMARSAT, а также постепенное снижение тарифов на предоставляемые услуги.

На начало 1997 года терминалами системы INMARSAT было оборудовано 42 тысячи судов, 22 тысячи самолетов, 32 тысячи земных станций (мобильных и стационарных).

К Содержанию "Система ИНМАРСАТ"


Основные компоненты системы

7.2 Основные компоненты системы

Система INMARSAT включает в себя четыре основных компонента:

1. Космический сегмент (Space segment) - сеть геостационарных ИСЗ, расположенных в определенных точках над экватором на высоте 36000 км.

Всего в настоящее время используются четыре ИСЗ, каждый из которых обслуживает свой океанский район.

v AOR-E - восточная часть атлантики,

v AOR-W - западная часть атлантики,

v IOR - Индийский океан,

v POR - Тихий океан;

В дополнение к основным ИСЗ в каждом океанском районе имеется по одному запасному спутнику, которые могут быть использованы в любой момент в случае неисправности основных ИСЗ;

2. Береговые Земные станции системы INMARSAT (БЗС=CES=LES), через которые обеспечивается соединение пользователей системы как между собой, так и с береговыми абонентами, подключенными к международным наземным сетям связи. БЗС принадлежат и подчиняются администрациям тех стран, на территории которых они расположены. Между собой береговые станции различаются набором сервисных услуг, предоставляемых абонентам, а также тарифами на предоставляемые услуги связи.

В каждом из четырех океанских районов системы INMARSAT одна из БЗС выполняет роль Координирующей станции сети (NCS-network coordinating station). Задачей NCS является предоставление каналов для связи между пользователями системы и БЗС, а также перераспределение каналов, уже используемых для обмена, при получении вызова с более высоким приоритетом срочности (при этом координирующая станция прерывает связь на одном из каналов и предоставляет этот канал абоненту, передавшему вызов с приоритетом) .

3. Подвижные Земные станции (MES - mobile earth stations), устанавливаемые на различных видах транспортных средств либо носимые вручную. К MES относятся также и Судовые Земные станции (SES - ship earth stations). В настоящее время в эксплуатации по всему миру находится огромное количество различных MES, которые отличаются между собой размерами, потребляемой мощностью, функциональными и сервисными возможностями, а также стоимостью. Тем не менее каждую из подвижных станций можно отнести к одному из четырех стандартов системы INMARSAT: A, B, C, M (более подробно о каждом из этих стандартов смотрите ниже);

4. Центры управления системы:

- Центр управления сети (NOC - network operation centre),

- Центр контроля ИСЗ (SCC - satellite control centre).

К Содержанию "Система ИНМАРСАТ"


Роль системы INMARSAT в ГМССБ

7.3 Роль системы Inmarsat в ГМССБ

Ключевая роль системы INMARSAT в ГМССБ может быть сформулирована следующим образом:

1. INMARSAT обеспечивает космический сегмент для непрерывной, надежной связи в случаях, касающихся бедствия либо безопасности пользователей системы, что и является одной из основных задач ГМССБ.

2. INMARSAT обеспечивает три основных стандарта спутниковой связи (INMARSAT-A, INMARSAT-B и INMARSAT-C), призванных обеспечить большинство функций ГМССБ, касающихся связи на дальние и средние расстояния. Кроме того система INMARSAT-E обеспечивает передачу оповещения о бедствии при помощи АРБ L-диапазона.

Рассмотрим основные функции системы INMARSAT в ГМССБ:

1. Оповещение о бедствии ( судно-берег ):

Сигнал бедствия, инициированный на судовом терминале INMARSAT-A/B либо INMARSAT-C при помощи нажатия соответствующей кнопки (либо комбинации клавиш) на панели управления, имеет наивысший приоритет при передаче по каналам связи. Если все спутниковые каналы заняты, то один из них будет “освобожден” координирующей станцией для того, чтобы вызов бедствия был немедленно направлен (как правило автоматически) на ближайший СКЦ.

Альтернативным (либо дополнительным) средством передачи оповещения о бедствии является АРБ системы INMARSAT-E, который может быть включен либо вручную, либо автоматически при затоплении судна. При этом излучаемый сигнал бедствия практически мгновенно передается по спутниковым каналам связи на ближайший СКЦ.

2. Оповещение о бедствии ( берег-судно ):

Оповещение о бедствии, инициируемое береговым СКЦ, передается на суда для автоматического приема через международную службу SafetyNET (РГВ)

системы INMARSAT-C. Система группового телексного вызова СЗС INMARSAT-A/B также может быть использована для этих целей в качестве дополнения, по крайней мере до тех пор, пока все суда не будут оборудованы приемниками РГВ.

3. Связь для координации поисково-спасательных операций (ПСО):

СЗС INMARSAT, установленные соответствующим образом, могут с успехом использоваться судами, участвующими в ПСО, как для связи между собой, так и для обмена информацией с руководящим операцией Спасательным центром (СКЦ). В случаях, когда в ПСО принимает участие большое колличество судов, наиболее эффективным средством передачи на суда информации и распоряжений СКЦ является система Расширенного Группового Вызова (EGC) INMARSAT-C.

4. Передача Информации по безопасности мореплавания (ИБМ):

Судовые станции могут использовать СЗС INMARSAT-A, -B или -C для передачи в адрес соответствующих береговых служб срочных сообщений, навигационных и метео-предупреждений. В свою очередь, ИБМ, поступающая от береговых гидрографических, метеорологических и поисково-спасательных служб, транслируется на суда для всеобщего автоматического приема через международную службу SafetyNET системы EGC.

5. Передача общественной корреспонденции:

СЗС INMARSAT, устанавливаемые в настоящее время на судах, обеспечивают морских пользователей надежной, высококачественной, автоматической (как правило) связью практически во всех известных режимах, а именно: Телефон, Факс, Телекс и передача Данных. Это в значительной степени способствует повышению безопасности мореплавания, поскольку позволяет судовым специалистам получать от соответствующих береговых сервисных служб консультации и помощь в решении возникающих проблем еще до того, как ситуация примет характер бедствия. С этой целью была разработана и с успехом применяется система двухцифровых кодов доступа, обеспечивающая быстрое прямое соединение с соответствующей сервисной службой (служба технической помощи, служба медицинской помощи, метеослужба и т.п.) по запросу от СЗС, содержащему соответствующий двухцифровой код доступа.

Таким образом, система INMARSAT обеспечивает своим пользователям по всему миру возможность надежной высококачественной связи с любым абонентом в любое время суток, независимо от характера передаваемой информации (служебная или частная).

К Содержанию "Система ИНМАРСАТ"


Стандарты INMARSAT

7.4 Стандарты СЗС Inmarsat

В настоящее время существуют следующие системы Inmarsat:

v Inmarsat-A

v Inmarsat-B

v Inmarsat-C

v Inmarsat-M

v Inmarsat-E

К Содержанию "Система ИНМАРСАТ"


Inmarsat-A

Система спутниковой связи INMARSAT-A впервые была представлена для коммерческой эксплуатации в 1982 году, и в настоящее время обеспечивает работу практически всеми известными видами связи: двухсторонняя телефония, телекс, факс, электронная почта, а также другие формы передачи данных, включая высокоскоростную передачу данных. Последние научные разработки в области “уплотнения” данных, используемые в современных СЗС INMARSAT-A, позволяют передавать и принимать фотоматериалы с высокой разрешающей способностью, видеокадры и даже позволяют проводить видео-конференции.

СЗС INMARSAT-A представляет собой небольшую спутниковую станцию, включающую в себя легкую параболическую антенну диаметром от 0.8 до 1.5 метра, электронный блок, блок питания, телефонный и телексный терминалы. Предусмотрены также стандартные разъемы для подключения факсимильной аппаратуры, модема для передачи данных и персонального компьютера.

В станциях морского исполнения антенна заключена в радиопрозрачный стеклопластиковый кожух и носит название “Надпалубное оборудование” (ADE). Общий вес данного устройства обычно составляет около 100 кг. Антенны судовых станций INMARSAT-A оборудуются устройствами гиростабилизации для обеспечения непрерывного наведения аннтенны на выбранный ИСЗ, независимо от курса судна и качки. Электронный блок, факс, телефонный и телексный терминалы, аппаратура передачи данных и блок питания располагаются как правило непосредственно на рабочем месте и в совокупности образуют так называемое “Подпалубное оборудование” (BDE).

В настоящее время в эксплуатации по всему миру находится более 22000 терминалов INMARSAT-A, из которых более 15000 установлены на судах различных классов - от супертанкеров до небольших рыбацких траулеров, и с успехом используются как для связи при бедствии, так и для коммерческого и частного обмена.

СЗС INMARSAT-A передают и принимают сигналы на частотах L-диапазона (1.5/1.6 ГГц). Передача сигналов от СЗС на спутник осуществляется на частотах 1636.5-1645 МГц, а передача сигналов между ИСЗ и БЗС - на частотах С-диапазона (4/6 Ггц). Передача сигналов от спутника к СЗС осуществляется на частотах 1535-1543.5 Мгц.

В настоящее время система INMARSAT-A является самой дорогой из всех систем INMARSAT с точки зрения тарифов за предоставляемые услуги связи (особенно в телефонии) из-за использования аналоговых сигналов, что кроме того снижает качество связи. По этой причине СЗС INMARSAT-A на морском флоте (и не только) уступают место более современным, надежным и дешевым системам, например таким, как СЗС INMARSAT-M/B/C

К Содержанию "Система ИНМАРСАТ"


Inmarsat-B

Система INMARSAT-B, основанная полностью на цифровых технологиях, в настоящее время является одной из самых современных систем спутниковой связи. Данная система разрабатывалась с целью замены системы INMARSAT-A, однако некоторое время обе эти системы будут использоваться параллельно с целью охвата максимального числа пользователей.

Цифровой дизайн INMARSAT-B обеспечивает более эффективное использование ресурсов системы INMARSAT и выделенного частотного диапазона, за счет чего обеспечивается высокое качество и надежность связи при гораздо более низких ( по сравнению с INMARSAT-A ) тарифах.

СЗС INMARSAT-B обеспечивают работу в следующих режимах: телефон (автоматическое прямое соединение), факс, телекс, передача данных (DATA) и высокоскоростная передача данных ( HSD ).

Система INMARSAT-B спроектирована таким образом, чтобы обеспечить максимальное сопряжение с системой INMARSAT-M, что позволяет снизить стоимость СЗС и повысить эффективность использования спутниковых ресурсов и оборудования БЗС. В связи с этим, каждая из БЗС, предназначенная для работы в системе INMARSAT-B либо INMARSAT-M, должна обеспечивать работу в обеих этих системах.

Стоимость существующих СЗС INMARSAT-B практически эквивалентна стоимости СЗС INMARSAT-A и составляет 28000 - 40000 USD. В продаже имеются также и многоканальные терминалы, которые несколько дороже, однако за счет использования антенн с большими габаритами такие станции используют меньшую мощность спутникового оборудования, за счет чего обеспечивается снижение тарифов за услуги связи до уровня 2 USD за минуту, в то время как для одноканальных станций INMARSAT-B тарифы за минуту составляют от 4 до 6 USD.

В настоящее время официально одобрены 12 различных моделей MES INMARSAT-B ( 5 береговых MES и 7 СЗС ), кроме того целый ряд моделей представлены для одобрения. Всего же на конец августа 1995 года в эксплуатации находилось 1000 терминалов INMARSAT-B различных фирм-производителей.

СЗС INMARSAT-B может устанавливаться на судах, совершающих рейсы в районе А3 на тех же условиях, как и СЗС INMARSAT-A. Однако основное свое применение эти станции найдут на берегу - в офисах различных компаний, банков, судовладельцев. В качестве судовых терминалов более выгодно использовать станции стандарта INMARSAT-M.

К Содержанию "Система ИНМАРСАТ"


Inmarsat-C

СЗС INMARSAT-C чаще всего устанавливаются на судах, совершающих рейсы в районе А3.

Система спутниковой связи INMARSAT-C обеспечивает передачу и прием телексных сообщений (TELEX) и данных (DATA) в режиме с промежуточным хранением ( Store and Forward ) через БЗС. В сообщении указывается сеть, по которой должно быть доставлено сообщение и номер абонента.

v Сеть TELEX - для передачи телексных сообщений;

v Телефонная сеть (PSTN) - для передачи факсимильных сообщений и сообщений на компьютер через модем;

v сеть передачи данных - DATA (PSDN).

БЗС автоматически досылает сообщение по указанной сети береговому абоненту. Прямое соединение с абонентом в данной системе невозможно.

При помощи СЗС INMARSAT-C можно передать любую информацию, которую возможно заложить в компьютер: текст, графика, видеоизображение и звук, речь и музыка и т.д. Причем передача информации даже в стандартном режиме осуществляется с достаточно высокой скоростью - 600 бит/сек., а использование специальных устройств уплотнения - модемов позволяет увеличить скорость передачи в десятки раз. Передача информации осуществляется в диапазоне частот 1626.5 - 1645.5 МГц, а прием - в диапазоне 1530.0 -1545.0 МГц.

Система INMARSAT-C обеспечивает своих пользователей по всему миру глобальной надежной связью во всех четырех океанских районах INMARSAT через систему БЗС ( в настоящее время 15 БЗС обеспечивают связь в стандарте INMARSAT-C ), четыре из которых ( по одной БЗС на каждый океанский район ) выполняют функции Координирующих станций ( NCS ).

СЗС INMARSAT-C отличаются от станций других стандартов прежде всего использованием всенаправленной антенны, не требующей гиростабилизации и наведения на выбранный ИСЗ. Малые габариты и вес такой антенны позволяют легко разместить ее на любом судне ( или любом другом транспортном средстве ). Основной электронный блок станции также имеет небольшие габариты и вес около 3-4 кг. и обеспечивает нормальную работу СЗС при питании от резервного источника питания - аккумуляторных батарей напряжением 24 В. Все перечисленные особенности, а также наличие возможности передачи оповещения о бедствии на СКЦ несколькими способами ( в зависимости от ситуации ) - все это делает СЗС INMARSAT-C конвенционной станцией для района А3 ГМССБ.

В СЗС INMARSAT-C предусмотрены стандартные устройства ( интерфейс ) для сопряжения с источниками навигационной информации ( координаты, курс, скорость собственного судна ), а также для подключения устройств формирования и отображения информации ( персональный компьютер, принтер ).

В настоящее время в эксплуатации по всему миру находится более 10000 СЗС INMARSAT-C ( официально одобрено 69 моделей СЗС, производимые 34 фирмами по всему миру ) и их число постоянно растет.

Система INMARSAT-C обеспечивает своих пользователей следующими услугами связи:

- Двусторонний обмен сообщениями: передача сообщений в направлениях судно-берег, берег-судно и судно-судно осуществляется в режиме с промежуточным хранением ( Store and Forward ). Судовая станция передает свои сообщения в виде пакетов данных ( компьютерные файлы ) через ИСЗ на береговую станцию. А береговая станция доставляет эти сообщения на указанные адреса по береговым сетям ( TELEX, FAX, DATA ). В обратном направлении передача сообщений осуществляется по тому же принципу:

Береговой абонент - БЗС - судно (либо группа MES). Максимальная длинна передаваемого сообщения может достигать 32 килоБайт (около 130 строк);

- Сбор информации с судов: значительное число пользователей системы INMARSAT-C нуждаются в получении от подвижных станций различного рода информации (местоположение, курс, скорость, расход топлива и т.п.).

Для этого в СЗС INMARSAT-C предусмотрена возможность автоматической передачи вводимой информации ( максимальная длина сообщения - 32 Байт )

через заданные промежутки времени ( Data Reporting ). Кроме того предусмотрена возможность автоматической передачи этой информации по запросу от берегового терминала ( Polling );

- Передача информации о координатах: СЗС INMARSAT-C может сопрягаться на борту судна с различными видами навигационных приемо-индикаторов для обеспечения непрерывного автоматического ввода в СЗС информации о местоположении собственного судна. Эта информация может быть автоматически передана либо по запросу от берегового терминала, либо в установленные промежутки времени;

- Передача оповещения о бедствии: в СЗС INMARSAT-C предусмотрена специальная возможность формирования и передачи в адрес СКЦ оповещения о бедствии, содержащего следующую информацию:

- опознавание бедствующей станции,

- координаты места бедствия ( или последние введенные координаты ),

- характер бедствия ( если не вводился, то UNSPECIFIED ), причем, в зависимости от ситуации, предусмотрено три способа передачи оповещения о бедствии:

1. без ввода информации ( передача при помощи нажатия одной кнопки ),

2. с вводом информации о характере бедствия,

3. передача расширенного сообщения о бедствии.

- Система Расширенного Группового Вызова INMARSAT-C ( РГВ = EGC ).

СЗС INMARSAT-C могут иметь специальные устройства и программное обеспечение для приема сообщений, адресованных либо одной конкретной станции, либо циркулярно группе станций ( например, судам одной компании, или судам в определенном географическом районе ). Такие сообщения могут содержать либо коммерческую информацию, касающуюся эксплуатации судна, либо информацию по безопасности мореплавания - ИБМ-

(Maritime Safety Information). Передача таких сообщений на суда осуществляется по системе РГВ, которая является частью системы INMARSAT-C и включает в себя две международные службы ( сети ):

 | INMARSAT-C |
INMARSAT-C RX/TX |  | EGC RX only
-TELEX -FAX -DATA |  | FLEET Net SAFETY Net commercial MSI information

1. SafetyNET - международная сеть, обеспечивающая передачу на суда ИБМ и другой срочной информации по спутниковым каналам связи системы INMARSAT-C. Источниками информации в этом случае являются метеорологические и гидрографические службы, береговая охрана, СКЦ. Система представления информации и кодировки сообщений аналогична используемой в передачах службы NAVTEX. Передачи по сети SafetyNET делятся на те, что выполняются по расписанию ( Schedule ) - все виды сообщений, подлежащие передаче; и на те, что передаются вне расписания ( Unschedule ) - весьма срочные предупреждения и оповещения о бедствии.

Передачи “вне расписания” осуществляются через все ИСЗ, зоны которых охватывают район NAVAREA, в который адресованы данные сообщения. Передачи “ по расписанию “ транслируются на каждый район NAVAREA только через один определенный ИСЗ. Все передачи по сети SafetyNET предназначены для всеобщего автоматического приема и осуществляются бесплатно.

2. FleetNET - международная сеть, обеспечивающая передачу различного рода коммерческой информации в любой адрес - от одной конкретной станции или группы станций до всех пользователей системы INMARSAT-C.

Все передачи по сети FleetNET осуществляются на коммерческой основе и каждый пользователь данной сети имеет свой опознавательный номер, который присваивается ему в процессе регистрации.

Все СЗС INMARSAT-C, в зависимости от их функциональных возможностей по приему передач в системе РГВ, делятся на несколько классов ( см. рис. 4):

- станции первого класса - не обеспечивают прием сообщений по РГВ;

- станции второго класса - могут работать в двух режимах:

1). Normal MES mode - в этом режиме станция обеспечивает передачу и прием обычных сообщений ( TELEX, DATA ), а в перерывах между сеансами связи обеспечивается прием сообщений по РГВ, однако приоритет остается за обычными сообщениями ( если в процессе приема сообщений РГВ приходит обычное сообщение, то прием РГВ прекращается на время приема обычного сообщения ).

2). EGC-only mode - в этом режиме станция обеспечивает только прием сообщений по РГВ. Передача и прием обычных сообщений в этом случае не обеспечивается. При переключении СЗС в этот режим она автоматически снимается с обслуживания на БЗС ( выполняется Log-out ).

- станции третьего класса - могут работать также в двух режимах:

1). Normal mode - в этом режиме станция обеспечивает прием/передачу обычных сообщений и, параллельно с этим, прием по системе РГВ.

2). EGC-only mode - в этом режиме станция обеспечивает только прием по РГВ ( аналогично станции второго класса ). Данный режим используется в том случае, когда станция установлена, но еще не зарегистрирована.

- станции класса “ ноль “ - отдельно стоящее ( опция 1 ) либо сопряженное с СЗС INMARSAT-A ( опция 2 ) оборудование для приема по РГВ.

В настоящее время система INMARSAT-C является наиболее выгодной для передачи сообщений по сетям TELEX и DATA с точки зрения тарифов за услуги связи.. Станции данной системы получают широкое распространение как на морском флоте, так и на берегу - устанавливаются на автомобилях, поездах, самолетах, используются в качестве носимых терминалов журналистами и путешественниками, устанавливаются стационарно в различных офисах и компаниях.

К Содержанию "Система ГМССБ"


Inmarsat-M

Система спутниковой связи INMARSAT-M обеспечивает своих пользователей по всему миру (за исключением полярных районов) высококачественной недорогой и надежной радиотелефонной связью, низкоскоростной (2.4 Кбит/сек) факсимильной связью, а также передачей данных (DATA) со скоростью 2.4 Кбит/сек. Передача и прием сообщений по сети TELEX в данной системе не обеспечивается.

В отличие от системы INMARSAT-A, INMARSAT-M - полностью цифровой стандарт, что позволяет пользователям системы передавать информацию с использованием минимальной полосы частотного спектра и минимальной мощности спутникового оборудования, за счет чего обеспечивается значительное снижение тарифов за услуги связи ( примерно в 2 раза по сравнению с тарифами в системе INMARSAT-A ).

MES INMARSAT-M отличаются между собой размерами и дизайном. Особенно большое распространение получают в последнее время носимые терминалы, выполняемые в виде дипломата или Note-book.

Во всех MES INMARSAT-M используются направленные антенны, габариты которых значительно меньше, чем у станций INMARSAT-A/B. Кроме того все терминалы INMARSAT-M обеспечивают нормальную работу от аккумуляторных батарей.

СЗС INMARSAT-M передают в адрес береговых станций на частотах в диапазоне 1626.5 - 1646.5 МГц, а принимают в диапазоне 1525.0 - 1545.0 МГц.

На конец августа 1995 года в эксплуатации по всему миру находилось около 6500 MES INMARSAT-M. Официально одобрено на данный момент производство 51 модели станций данной системы - 38 переносных и 13 - морского исполнения.

В настоящее время система INMARSAT-M является самой выгодной системой для связи в режиме телефонии с точки зрения тарифов за услуги связи. СЗС данного стандарта не являются конвенционными для ГМССБ, однако устанавливаются на судах в качестве дополнительного оборудования.

К Содержанию "Система ИНМАРСАТ"


Inmarsat-E

Система INMARSAT-E обеспечивает передачу оповещения о бедствии, излучаемого АРБ L-диапазона, через геостационарные ИСЗ системы INMARSAT на береговой СКЦ.

В отличие от системы КОСПАС-SARSAT, система INMARSAT-E обеспечивает мгновенную передачу оповещения о бедствии на СКЦ без всякой задержки. Кроме того, в сигнале АРБ L-диапазона содержится информация о координатах и характере бедствия.

Основным недостатком системы INMARSAT-E является то, что она не охватывает полярные районы. Более подробно об АРБ INMARSAT-E читайте в главе 11 “Средства аварийной связи в GMDSS“

К Содержанию "Система ИНМАРСАТ"


Методические рекомендации по использованию СЗС ИНМАРСАТ

Радиосвязь на море

Глобальная Морская Система Связи при Бедствии (ГМССБ)

Принципы построения и применения систем радиосвязи

Глава 8

Методические рекомендации по использованию СЗС INMARSAT

8.1 | Методические рекомендации по использованию СЗС Inmarsat-A Saturn-3S90
8.2 | Методические рекомендации по использованию СЗС Inmarsat-C Saturn-C

К Содержанию


Методические рекомендации по использованию INMARSAT-A

8.1 Методические рекомендации по использованию СЗС Inmarsat-A Saturn-3S90

Методические рекомендации по использованию

СЗС Инмарсат-А SATURN-3S 90

При включении станции автоматически происходит самодиагностика Self test, результаты проведения которого отображаются на экране. После прохождения теста станция готова к работе, дисплей имеет следующий вид:

Здесь в первой строке показывается дата и время, во второй строке 00 - уровень сигнала. Для настройки станции на спутник необходимо вычислить азимут и угол места по таблицам настройки.

Для имитации снятия трубки необходимо нажать на кнопку, расположенную слева внизу TAKE it. Если трубка снята, горит надпись HANG up, горит лампочка Telephony и раздается в трубке постоянный сигнал.

Процедуры работы в режиме радиотелефонии.

1.Вызов без приоритета.

Направление судно-судно : для этого необходимо снять трубку и набрать следующую последовательность цифр с клавиатуры: 04 11 (где 04 - номер береговой станции, 11 - тип канала), после получения короткого тонального сигнала (1.5 сек.) от БЗС продолжить набор:

00 872 1120373 #

конец набора

ID судна

телефонный код океанского района

код автоматического набора

после ответа абонента начинаете разговор.

Коды океанских районов смотри приложение 2 стр. 8-6, номера береговых станций смотри приложение 3 стр. 8-7.

Направление судно-берег: для этого необходимо снять трубку и набрать следующую последовательность цифр с клавиатуры:

04 11

тип канала (дуплексный телефон с компандером)

номер береговой станции (БЗС выбирается из соображения минимальных тарифов за услуги связи),

после получения короткого тонального сигнала (1.5 сек.) от БЗС продолжить набор:

00 7 095 2137474 #

конец набора

номер телефона

код города

код страны

код автоматического набора

после ответа абонента начинаете разговор.

Вместо кода автоматического набора можно ввести код 37. Тогда после окончания связи БЗС в телекске пришлет короткое сообщение о продолжительности разговора и, в некоторых случаях, оплату.

По окончании разговора следует сразу положить трубку, в противном случае БЗС продолжит отсчет оплачиваемого времени до тех пор, пока Вы не положите трубку.

2.Вызов с приоритетом.

Снять трубку, ввести приоритет * 1 или * 2. (здесь *1 - безопасность, *2 - срочность), Далее процедура как при обычном вызове: набрать номер БЗС, номер абонента и при ответе начать разговор.

Пример: *2 04 11 (услышав тональный сигнал) 00 7 095 2130011 #.

Смотри приложение 5 стр. 8-9.

3.Вызов по бедствию.

(по приоритету бедствие береговая станция автоматически соеденяет с СКЦ)

-снять трубку

-нажать кнопку Emergency priority

-ввести четыре цифры:

04 11

тип канала

номер БС

-после установления связи (должен раздаться тональный сигнал и ответит оператор СКЦ), передать сообщение о бедствии голосом (смотри приложение 4 стр. 8-8).

4. Связь с сервисными службами (с использованием двухцифровых кодов доступа).

-снять трубку

-ввести четыре цифры:

04 11

тип канала

номер БС

после короткого тонального сигнала ввести код соответствующей службы и знак #.

например 3 2 #

дождаться ответа дежурного оператора соответствующей службы и вести обмен.

Приложение 4.

How to send a DISTRESS call by telex or telephone using an Inmarsat-A SES

When you are in grave and imminent danger, you may use your Ship Earth Station (SES) to send a distress alert. The alert Is routed automatically through a Coast Earth Station (CES) to a land-based Rescue Co-ordination Centre (RCC). The procedure for sending a distress alert is outlined below:

1. Select telex or telephone mode of operation.

2. Select Distress Priority.

3. Select the required CES.

4. Initiate the Request according to the equipment manufacturers instructions.

5. If you do not receive any response within approximately 15 seconds, repeat the

distress alert.

6. When contact has been established, send your message in the following

format:

MAYDAY MAYDAY MAYDAY

THIS IS (ship's name/callsign) CALLING ON INMARSAT

FROM POSITION (latitude and longitude, or relative to a

named point of land)

MY INMARSAT MOBILE NUMBER IS . . .

USING THE (Ocean Region ) SATELLITE.

MY COURSE AND SPEED ARE (course and speed)

You should then give:

The NATURE OF YOUR DISTRESS, for example:

* Fire/explosion * Sinking

* Flooding * Disabled and adrift

* Collision * Abandoning ship

* Grounding * Attack by pirates

ASSISTANCE REQUIRED

OTHER INFORMATION to help rescue units

7. Keep the telephone line clear so that the RCC can call you back when

necessary.

Приложение 5.

How to send an URGENCY or SAFETY telex or telephone call

using an Inmarsat-A SES

You can obtain MEDICAL ADVICE, MEDICAL ASSISTANCE, and

MARITIME ASSISTANCE from some CES by using the 2-digit codes described below.

NOTE: If the CES you select does not support the 2-digit codes below, ask for

advice from the CES, and/or select a different CES.

I Follow the procedure on your SES to select telex or telephone mode of

operation, as required.

2 Select Routine Priority (also known as Priority 0), or Safety (1) or Urgency (2).

3 Select the required CES.

4 Call the CES selected, and on receipt of the PTS (Proceed to Select) tone, dial or

key the appropriate 2-digit code listed below, followed by #.

5 When you establish communications, identify the call as URGENCY or

SAFETY, as appropriate, and give the information listed below:

Service | 2-digit code | Remarks | Information required
Medical Advice | 32 | Some CES automatically connect all calls using this code direct to local hospitals, so that advice may be obtained quicly. | Give the word MEDICO, plus the following information: * Name of the ship. * The ship’s radio call-sign and ID number. * The ship’s exact position * The condition of the ill or injured person. * Any other relevant information.
Medical Assistance | 38 | Some CES connect these calls directly to associated RCCs, so that they can be dealt with immediately. This code should only be used when immediate assistace such as medical evacuation of a patient is required. | Give the the following information: * Name of the ship. * The ship’s radio call-sign and ID number. * The ship’s exact position * The condition of the ill or injured person. * Any other relevant information.
Maritime Assistance | 39 | Some CES connect these calls directly to associated RCCs. This code should only be used when immediate assiatance is required. For example, man overboard, steering gear failure, or oil pollution. This code should also be used to send a request for towage. | Give the the following information: * Name of the ship. * The ship’s radio call-sign and ID number. * The ship’s exact position * Particulars of the incidence. * Any other relevant information.

Приложение 6.

Список двухцифровых кодов

Коды | Сервис | Пояснения
00 | автоматический вызов | автоматическое соединение с абонентом
11 | международный оператор | осуществление набора через оператора.
12 | международная справочная служба | возможность получения информации об абонентах, обслуживаемых данной станцией
13 | национальный оператор | осуществление набора через оператора если национального оператора нет, используйте код 11.
14 | национальная справочная служба | возможность получения информации об абонентах, обслуживаемых данной станцией
17 | телефонный справочник | по данному коду можно запросить телефонный справочник, который будет доставлен на судно телексом
20 | передача сообщения по сети PSDN | режим передачи данных при использовании телефонного модема
31 | морской запрос | специальные запрос ы, такие как местоопределение местоположения судна, и т.д.
32 | медицинские консультации | автоматическое соеденение с медицинской клиникой, дающей мед.консультации
33 | технические консультации | соеденение с дежурным техником береговой станции
36 | оплата по кредитной карточке | оплата телефонных переговоров осуществляется по кредитной карточке
37 | время и продолжи-тельность | вводится при автоматическом вызове (вместо кода 00) для запроса времени и продолжительности разговора. на судно передается коротким телексным сообщением
38 | медицинская помощь | данный код используется в случаях, когда требуется немедленное медицинское вмешательство на борту судна или госпитализация, устанавливается соединение с СКЦ
39 | морская помощь | по данному коду при необходимости можно заказать морскую помощь, например заказ буксира, топлива и т.д., устанавливается соединение с СКЦ
41 | метеорологическая информация | передача информации, касающейся погодных условий в месте нахождения судна
42 | навигационные опасности и предупреждения | передача на береговую станцию информации о навигационных опасностях или навигационных предупреждений
43 | передача координат судна | передача координат судна при работе с системами типа AMVER, AUSPER и т.д.
6Х | администрация INMARSAT | используя код 6 и определенную цифру, можно выйти на администрацию системы и получить информацию, которую не может дать береговая станция (например 68 - офис в Лондоне)
91 | автоматический тест | Проверка оборудования через береговую станцию
92 | комиссионный тест | тест при запуске станции или после ее ремонта

К Содержанию "Методические рекомендации"


Методические рекомендации по использованию INMARSAT-C

8.2 Методические рекомендации по использованию СЗС Inmarsat-C Saturn-C

Методические рекомендации по использованию

СЗС INMARSAT-С “SATURN-C”.

Для включения станции необходимо выбрать на основной консоли электронный блок станции, расположенный справа внизу. Станция включается автоматически, о чем свидетельствует зеленый светодиод "POWER".

Желтый светодиод Message горит во время приема сообщения,

Желтый светодиод Sync горит во время синхронизации с береговой станцией

Желтый светодиод Transmit горит во время передачи сообщения,

Красный светодиод Ant Error загорается при нарушении связи с антенной.

Далее нужно выбрать на основной кансоли левый компьютер, при этом загружается программное обеспечение СЗС “Saturn - C”.

Для отключения звуковой сигнализации нажать и удерживая клавишу Ctrl, кратковременно нажать клавишу F1.

Изначально Вы оказываетесь в "главном меню". Оглавление системы меню находится в строке, расположенной в верхней части экрана:

Edit/Send Receive message Logfile Utilites Distress alert

Войти в систему меню можно тремя способами: с помощью мыши, с помощью стрелок вверх-вниз-вправо-влево (ß,à,á,â), расположенных на клавиатуре, и при помощи букв клавиатуры. Эти буквы белые и хорошо заметны на сером экране. Активное в данный момент окно меню закрыто "тенью".

Общий вид экрана имеет следующий вид:

Edit/Send

Receine message

Logfile

Utilities

Distress alert

<Enter> Select, <F1> Help, <Esc> Exit

Idle

|03109| | › › › › › - - - - - |

NCS-244 LOGIN-244 26 Feb,1998 7:28:33

В поле сообщений могут загораться следующие надписи (при первом включении они как правило не горят):

- No Distress Ack recieved (мигающая) -нажата кнопка подачи бедствия и

ожидается подверждение с БЗС,

- Distres Ask recived (горит) -пришло подтверждение с БЗС

- EU com-failure (мигает) -нет связи между компьютером и основным

блоком станции

- Paper-low (мигает) -нет бумаги в принтере

- Offline (мигает) -принтер не включен в линию

- EU printer error (мигает) -с принтером нет связи или принтер сломался

С правой стороны над индикатором уровня находится поле вида связи станции в данный момент:

- Idle - -ждущий режим работы станции;

- Login request -запрос на обслуживание системой;

- Logout request -запрос на выход из обслуживания;

-Sending message -передача сообщения.

В самом низу находится строка состояния системы:

MESSAGE ANT.FAIL LES-212 EGC-MODE LOGIN-244 1998 Feb. 23 12:25:32

Рассмотрим назначение следующих окон:

-Recive message - просмотр принятых станцией сообщений,

-Logfile - журнал переданных/принятых сообщений:

-View logfile - посмотреть журнал,

- Print logfile -распечатать журнал,

-Delete logfile - стереть журнал;

-Utilities - окно управления конфигурацией системы станции:

Configuration

Ocean Region information

Tune to specified NCS

Initiate Login

Initiate Logout

File/Disk utilitis

Initiate PV-Test

Get results of last PV-test

Exit to DOS

Рассмотрим подробнее каждый из них:

-----Configuration -общая конфигурация системы:

Set EU in normal MES-mode | -установка станции в нормальный режим
Set EU in EGC-only mode | -установка станции в режим приема cообщений только по системе РГВ
Distress setup | -установка данных, которые будут переданы при передаче вызова бедствия
EGC SafetyNet | -установка параметров для приема сигналов РГВ
EGC FleetNet | -установка номеров РГВ
EGC system | -выбор принимаемых сообщений в РГВ
Position | -ввод информации о координатах
UTC Date & Time | -установка даты и времени
Edit list of LESs | -редактирование списка БЗС
Edit list of NCSs | -редактирование списка НКС
Preferred Ocean Region | -выбор океанского района
Initiate NCS channеl scanning - | -вкл/выкл сканирования каналов НКС

--Ocean Region information - информация об океанских регионах (в тренажере

не поддерживается)

--Tune to specified NCS - настройка на новую НКС

--Initiate Login - вкл режима запроса на вхождение в систему Инмар-

cат и постановку на обслуживание.

--Initiate Logout - вкл режима запроса на выход из системы Инмарсат

и снятие с обслуживания

--File/Disk utilities - работа с дисками и файлами

--Advanced utilities - дополнительные функции (не поддерживаются)

--Initiate PV-Test- - дополнительные функции (не поддерживаются)

--Distress Alert test - режимы запуска тестов

--Get results of last PV-test - (не поддерживаются)

--Exit to DOS - выход в операционную систему (не поддерживаются)

Составление сообщений.

В оглавлении выберите Edit/Send, затем Edit New message, и можете набирать сообщение с клавиатуры.

Во время набора сообщения можно пользоваться следующими клавишами, расположенными на клавиатуре:

Esc | отмена ранее введенной команды, возвращение строки меню в исходное состояние
Caps Lock | переключение режима печати заглавных букв, при нажати данной клавиши загорается одноименный светодиод в правом верхнем углу клавиатуры и буквы печатаются заглавными
Ý Shift | включение верхнего регистра, для этого надо нажать и удерживать клавишу Shift и одновременно нажать другую клавишу, например если нажать Shift и клавишу с цифрой 3 - на экране будет знак #, и т.д.
 | Следует помнить, что при передаче сообщения по сети телекс - все знаки, расположенные в верхнем регистре на цифровых клавишах, системой не передаются, поэтому при составлении сообщений данные символы не использовать.
¬ Backspace | клавиша расположена над клавишей Enter и на некоторых моделях клавиатуры имеет сокращенное обозначение: ¬ клавиша серого цвета, cтирает знак слева от курсора
Enter | ввод команды на исполнение, при работе в текстовом редакторе переводит курсор на новую строку
Delete | стирание знака, на котором находится курсор
Home | перемещение курсора к началу строки
End | перемещение курсора к концу строки
Page Up | если текст многостраничный, перелистывает страницы от конца текста к его началу, если весь текст помещается на экране, переводит курсор к началу текста
Page Down | если текст многостраничный, перелистывает страници от начала текста к его концу, если весь текст помещается на экране, переводит курсор к концу текста
¬¯® | клавиши движения курсора по напечатанному тексту, ниже последней строки и выше первой строки текста данные клавиши курсор не перемещают

Жестких правил при составлении телексов нет, имеются рекомендации, изложенные в “Руководстве”, которые следует учитывать и при составлении рутинных сообщений следует пользоваться следующим примером:

MSG 1 26/02 1300 | номер сообщения, дата, время UTC
TO: FESCO VLADIVOSTOK | куда
ATT: MR SINITSYN | кому не обязательно
CC: VEC A/O VLADIVOSTOK | куда адресована копия при необходимости
ATT: MS ZYRYANOVA | кому адресована копия при необходимости
FM: M/V MIR | откуда
ETA VLDV 28/02 1230UTC | текст
MASTER | подпись
NNNN | знак - конец сообщения

Когда сообщение набрано, нажмите клавишу F10, для сохранения набранного сообщения. Далее компьютер Вам предложит записать сообщение:

Save Message In: OWN-MSG.001

номер будет увеличиваться по мере накопления в памяти компьютера набранных Вами сообщений. Вы можете нажать Enter (для ввода напечатанного сообщения в память компьтера под предложенным именем OWN-MSG.001) или cтереть предложенное клавишой ¬Backspace, записать свое имя, например Т-1 и нажать Enter. В таком случае сообщение будет записано в память компьютера под именем Т-1.

ПРАВИЛО

!

В имени файла можно использовать только английские заглавные бувы, цифры. Максимальная длина имени файла cоставляет 8 знаков, затем точка “.” и три знака расширение (например TELEX-01.TXT -максимальная длина имени файла и расширения). Следующие знаки:

. " / \ [ ] : | < > + = ; , * ? ~ `

а также “пробел”, словосочетания COM1, LPT1, CON, NUL в имени файла использовать нельзя.

Редактирование существующего сообщения.

Для этого необходимо войти в Edit/Send, далее выбрать Edit existing message. После этого компьютер предложит список существующих файлов. Необходимо выбрать необходимый (для этого стрелкой ¯ подвести курсор и нажать Enter) и можно редактировать. Запись происходит аналогичным образом.

Предача сообщения.

1. Передача телексного сообщения на судно

Для этого войдите в Edit/Send, затем в Send message. Далее появится таблица, в которой необходимо выбрать cоответствующие параметры. Выбор параметра происходит в той строке, в которой мигает курсор. Для передвижения курсора по таблице можно пользоваться мышью или клавишей Tab для перехода курсора на одно положение вниз, для перехода курсора вверх следует удерживая нажатой клавишу Shift, нажимать клавишу Tab.

Send Message

Message: OWN-MSG.001

––––––––--–––––––––––Destination––––––––––––––––––––-

Network: Telex __________

Country Number Answerback

Address: ____ __________ ______________________

Prefix service: __ 00 ___

––––––––––––––––Mischellaneous: ––––––––––––––––––––

Land Earth Station: ____ Priority: Normal

Confirmation request: Yes LES immediately delivery: Yes

Type in message name, or press (Ins) to select from list

Message: здесь компьютер предложит имя файла, который стоит первый в списке, нужный для передачи файл можно выбрать из таблицы, которя появится при двойном щелчке мыши на значке, стоящим в конце данной строки или при нажатии клавиши ¯.

Network: здесь Вам необходимо выбрать вид связи, которым Вы хотите передать сообщение. Из предложенной таблицы выберете нужный Вам, исходя из того, в какой сети работает абонент, которому Вы отсылаете свое сообщение:

Telex | стандартный 7-битовый телекс, можно использовать символы ASCII 0-127.
Packed Telex, 5bit | самый дешевый вид связи, можно использовать только телексные символы.
Ext. Telex, 8 bit | режим позволяет передавать русские буквы
Tel. Modem, 7 bit | при использовании телефонного компьютерного модема
Tel. Modem, 8 bit | при использовании телефонного компьютерного модема
Facsimile | прием сообщения на факсимильный аппарат
X25 | пересылка сообщения по электронной почте
Special service, 7 bit | используются при работе с двухцифровыми кодами
Special service, 8 bit | используются при работе с двухцифровыми кодами

Для передачи сообщения на судно следует выбирать первые три вида:

Telex | стандартный 7-битовый телекс
Packed Telex, 5bit | самый дешевый вид связи, но не поддерживает большинство спец.символов
Ext. Telex, 8 bit | режим позволяет передавать русские буквы

В строке Adress вводить следует следующее:

Country - телексный код океанского района, на обслуживании которого стоит вызываемое судно:

AOR-W | AOR-E | IOR | POR
584 | 581 | 582 | 583

Number - номер вызываемого судна;

Answerback - при отправке сообщения на судно можно ничего не указывать;

Prefix service: -двухцифровой код, необходимо выбрать из таблицы или по умолчанию оставить 00:

- 00 - ничего не поддерживает

- 36 - оплата по кредитной карточке

- 37 - запрос времени и стоимости связи;

Land Earth Station: необходимо набрать номер БЗС, через которую Вы собираетесь послать сообщение. Когда мигает курсор в данной строке, нажмите на клавиатуре клавишу Insert и на зкране появится список БЗС, работающих в данном регионе;

Priority: - оставить N (Normal) по умолчанию;

Confirmation request: Yes -будет прислано подтверждение доставки Вашего сообщения абонентом, No -подтверждение прислано не будет;

LES immediate delivery:Yes -немедленная доставка Вашего телекса с БЗС адресату, No -сообщение будет переслано абоненту в порядке общей очереди поступивших на БЗС сообщений.

Далее нажимаете клавишу F10 и ваше сообщение передается на БЗС. Во время передачи других клавиш нажимать не следует, т.к. это может привести к сбросу передаваемого сообщения и разрыву связи с БЗС.

Во время передачи ижняя строка экрана имеет следующий вид:

индикатор процесса передачи

номер береговой станции, через которую передается сообщение

Во время передачи появляется несколько окон, что свидетельствует о процессе передачи:

Message successfully sent.

Message ref.number: 746338

Putting message in printer-queue

После успешной передачи сообщеня на береговую станцию на принтер выдается следующее сообщение:

*********************************************************************

Date 1998 Feb.16 UTC 10:12 Station ID: 212

Message: C:\Message\OWN-MSG.001

Message ref. Number:746338 Destination: 582 451401462

*********************************************************************

Здесь:

Station ID: 212

C:\Message\OWN-MSG.001

Message ref. Number:746338

Destination: 582 451401462

-номер БЗС, через которую отправлено сообщение

-путь и имя файла под которым сохраняется отправленное сообщение

-номер, который присваивает система Инмарсат передаваемому сообщению

-адрес, по которому отправлено сообщение:

582 - телексный код океанского района,

451401462 - номер судна в системе Инмарсат-С

2. Передача телексного сообщения береговому абоненту по телексной сети.

Для этого войдите в Edit/Send, затем в Send message. Далее появится таблица, в которой необходимо выбрать необходимые параметры. Выбор параметра происходит в той строке, в которой мигает курсор. Для передвижения курсора по таблице можно пользоваться мышью или клавишей Tab для перехода курсора на одно положение вниз, для перехода курсора вверх следует удерживая нажатой клавишу Shift, нажимать клавишу Tab.

Send Message

Message: OWN-MSG.001

––––––––--––––––––––– Destination ––––––––––––––––––––-

Network: Telex __________

Country Number Answerback

Address: ____ __________ ______________________

Prefix service: __ 00 ___

––––––––––––––––Mischellaneous: ––––––––––––––––––––

Land Earth Station: ____ Priority: Normal

Confirmation request: Yes LES immediately delivery: Yes

Type in message name, or press (Ins) to select from list

Message: здесь компьютер предложит имя файла, который стоит первый в списке, нужный для передачи файл можно выбрать из таблицы, которя появится при двойном щелчке мыши на значке, стоящим в конце данной строки или при нажатии клавиши ¯.

Network: здесь Вам необходимо выбрать вид связи, которым Вы хотите передать сообщение. Из предложенной таблицы выберете нужный Вам, исходя из того, в какой сети работает абонент, которому Вы отсылаете данный телекс:

Telex | стандартный 7-битовый телекс
Packed Telex, 5bit | самый дешевый вид связи, но не поддерживает большинство спец.символов
Ext. Telex, 8 bit | режим позволяет передавать русские буквы

В строке Adress вводить следует следующее:

Country - телексный код страны;

Number - телексный номер абонента;

Answerback - при отправке сообщения по телексной сети, если одним телексным номером пользуются несколько абонентов, необходимо в точности указывать автоответ того абонента, кому адресовано Ваше сообщение, если данным номером пользуется один абонент, автоответ можно не указывать;

Prefix service: -двухцифровой код, необходимо выбрать из таблицы или по умолчанию оставить 00;

- 00 - ничего не поддерживает

- 36 - оплата по кредитной карточке

- 37 - запрос времени и стоимости связи;

Land Earth Station: необходимо набрать номер БЗС, через которую Вы собираетесь послать сообщение. Когда мигает курсор в данной строке, нажмите на клавиатуре клавишу Insert и на зкране появится список БЗС, работающих в данном регионе;

Priority: - оставить N (Normal) по умолчанию;

Confirmation request: Yes -будет прислано подтверждение доставки Вашего сообщения абонентом, No -подтверждение прислано не будет;

LES immediate delivery:Yes -немедленная доставка Вашего телекса с БЗС адресату, No -сообщение будет переслано абоненту в порядке общей очереди поступивших на БЗС сообщений.

Далее нажимаете клавишу F10 и сообщение передается на БЗС. Во время передачи появляется несколько окон, что свидетельствует о процессе передачи.

Просмотр принятого сообщения.

Если станцией принято сообщение, в левом нижнем углу будем гореть надпись MESSAGE. Для просмотра сообщения необходимо выбрать Receive message и нажать Enter. На экране появится табличка:

Transferring message from EU

Messages waiting in EU: 1

Message type: Inmarsat c messages

Messages file: REC-104.001

- Press < Esc > to abort -

Нажимать ничего не следует, через 4-5 секунд появится новая таблица, в которой будут приведены все файлы:

T/Rx: Message: Size: Date: Time: | Additional information:
Rx REC_203.010 2411 12-02-98 13:40 | Filename: REC_203.010 Message type: Normal message Priority: Normal Lend Earth Station: 203

здесь:

Rx - обозначение принятого сообщения, принята квитанция на

ранее переданное сообщение или пришло новое сообщение,

REC_203.010 - имя файла, в который записано принятое сообщение, в имени

файла 203 - номер береговой станции через которую пришло

сообщение, 010 - порядковый номер пришедшего сообщения от

данной станции.

Size 2411 - размер пришедшего сообщения в Байтах,

Date 12-02-98 - дата,

Time 13:40 - время UTC.

Для того, чтобы прочитать сообщение, нажмите Enter. Для распечатки сообщения нажать F7.

После того, как сообщение будет прочитано, нажмите Esc. После этого сообщение автоматически переходит в память Logfile под указанным именем. Память станции Saturn-C устроена следующим образом:

Existing messages

Все набранные и сохраненные сообщения хранятся в памяти Existing message (левый верхний блок). После передачи любого сообщения, оно остается в памяти Existing message и копируется в память LogFile. Все пришедшие сообщения попадают в память Receiving Message, при этом загорается надпись MESSAGE в левом нижнем углу экрана. Данная надпись будет гореть до тех пор, пока оператор не прочитает все пришедшие сообщения. После прочтения каждого сообщения, оно перемещается в память LogFile, а из памяти Receiving Message удаляется. Как только оператор читает последнее сообщение в памяти Receiving Message, надпись MESSAGE гаснет, и все файлы из памятьиReceiving Message будут стерты.

Стирание сообщений.

1.Стирание памяти LogFile.

Для этого выбрать меню Logfile, подвести курсор на опцию Delete Logfile и нажать Enter. После этого компьютер переспросит, действительно ли Вы хотите стереть весь Logfile, для подтверждения нажать клавишу Y, затем компьтер предложит распечатать Logfile перед стиранием, нажать клавишу N, после этого все файлы из Logfile будут стерты.

2.Стирание файлов в памяти Existing message.

Для этого необходимо выбрать Utilities, в открывшемся окне подменю выбрать File/disk utilities, далее опцию Delete file(s), откроется список всех файлов, имеющихся в памяти . Нужно навести курсор на требуемый файл, нажать клавишу Delete на клавиатуре. Если требуется стереть более 1 файла, необходимо нужные файлы «пометить» желтым цветом с помощью клавиши F3, после чего нажать Delete на клавиатуре. Все выделенные файлы будут стерты.

Заполнение адресной книги (Destination Directory).

При отправке сообщений удобно пользоваться заранее заготовлнными адресами, которые хранятся в адресной книге. Для заполнения адресной книги необходимо сделать следующее: выберите опцию Edit/Send, выберите в предложенном меню строку Edit Destination directory. При помощи клавиш управления курсором (стрелки вверх или вниз), выделите последнюю строку в появившемся на экране списке и нажмите клавишу Insert. При этом откроется окно редактирования адреса.

Здесь Вам необходимо ввести название абонента, которого Вы собираетесь внести в адресную книгу (например FESCO), название необходимо только для удобства пользования адресной книгой. После ввода имени нажмите клавишу Tab.

Далее введите вид сети (например Telex), нажмите клавишу Tab, введите телексный код страны или код океанского района, если абонент - судно, нажмите клавишу Tab, введите телексный номер абонента, нажмите клавишу Tab, введите вид автоответа абонента (если необходимо), нажмите клавишу Tab, задайте Prefix service (00, 36 или 37), нажмите клавишу Tab.

Для сохранения установок нажмите клавишу F10, при этом в списке List of destination появится строка с введеными Вами установками. Снова нажмите F10, для сохранения всех данных и выхода из режима редактирования адресной книги.

Использование адресной книги.

Данные из адресной книги используются при передаче сообщения. Для этого выберите меню “Edit/Send”, затем “Send message”, подведите курсор к строкe Address, пункт Country, нажмите Insert, при этом на экране появится список “List of destinations”. Выберите строку с нужным адресом и нажмите Enter. Номер береговой станции не входит в адресную книгу, при каждом отправлении сообщения береговую станцию необходимо выбирать вручную.

Настройка судовой станции на обслуживание другим спутником.

Для этого необходимо выбрать функцию Utilities, вsбрать строку Tune to spesified NCS, и выбрать из списка необходимый Вам регион.

 |  | Select NCS |
ID | NAME |  | channel
044 | Atlantic Ocean West |  | 00011080
144 | Atlantic Ocean East |  | 00012580
244 | Pasific Ocean |  | 00012580
344 | Indian Ocean |  | 00010840

В программе тренажера можно настроиться только на два спутника: 144 и 344.

При включении станции происходит автоматическая настройка на спутник по максимальному уровню сигнала (при первом включении) или на тот спутник, с каким работала станция до ее отключения. В данном случае станция настраивается на 144 спутник - Atlantic Ocean East. Для настройки на индийский спутник выбрать строку с одноименным названием и нажать Enter. При этом на нижней строке экрана вместо NCS-144 загорится надпись SYNC - происходит синхронизация и настройка на новую НКС, и через некоторое время появится надпись NCS-344.

Далее необходимо снова войти в Utilities и выбрать Initiate LogIn и нажать Enter. На время надпись внизу экрана Login-144 погаснет, уровень сигнала спутника упадет до нуля. Затем появится Login-344, уровень сигнала спутника восстановится и появится надпись LogIn succeded - подтверждение постановки на обслуживание. Все это говорит о том, что Вы настроились и стали на обслуживание на другой спутник, в данном случае на индийский -344.

Выключение станции.

Перед снятием питания со станции необходимо сняться с обслуживания в системе Инмарсат. Для этого необходимо войти в Utilities, и выбрать Initiate LogOut. Надпись Login-144 ( или -344) погаснет, будет гореть надпись Logout request - запрос на снятие с обслуживания. Необходимо дождаться когда она погаснет. При этом уровень сигнала спутника упадет до нуля, можно выключать станцию .

Включение станции.

После включения станции необходимо стать на обслуживание системой Инмарсат. Для этого необходимо войти в Utilities, и выбрать Initiate LogIn. Появится надпись Login succeded - запрос на постановку на обслуживание. Необходимо дождаться когда она погаснет. При этом уровень сигнала спутника возрастет до необходимой величины . В нижней строке экрана появится NCS-144, LOGIN-144. Станция готова к работе.

Работа с двухцифровыми кодами.

Каждая БЗС имеет специальные сервисные службы, для работы с которыми используются двухцифровые коды. Для передачи сообщения необходимо его сoставить и записать в файл. Список кодов приведен ниже. Для передачи сообщения с использованием двухцифровых кодов необходимо : войдите в Edit/Send, затем в Send message. Далее появится таблица, в которой необходимо выбрать необходимые параметры. Выбор параметра происходит в той строке, в которой мигает курсор. Для передвижения курсора по таблице можно пользоваться мышью или клавишой Tab для перехода курсора на одно положение вниз, для перехода курсора вверх следует одновременно нажимать клавиши Tab и Shift.

Send Message

Message: OWN-MSG.001

–––––––––––––––––––Destination––––––––––––––––

Network: Telex __________

Country Number Answerback

Address: ____ __________ ______________________

Prefix service: __ 00 ___

–––––––––––––––M ischellaneous: ––––––––––––––--––

Land Earth Station: ____ Priority: Normal

Confirmation request: Yes LES immediately delivery: Yes

Type in message name, or press (Ins) to select from list

Message: здесь компьютер сам напишет имя файла, который стоит первый в списке, или вы сами можете его выбрать из таблицы, которая появится при двойном щелчке мыши на значке, стоящим в конце данной строки или при нажатии с клавиатуры клавиши ¯.

Network: здесь Вам необходимо выбрать Special service, 8 bit или

Special service, 7 bit

После выбора Network (именно Special service ) вид экрана примет несколько иной вид. Останется только строка Address.

В строке Address - ввести необходимый двухцифровой код или нажать клавишу Ins и выбрать нужную службу из списка, Enter.

Land Earth Station: - необходимо набрать номер БЗС, через которую Вы собираетесь послать сообщение. Когда мигает курсор в данной строке, нажмите на клавиатуре клавишу Insert и на зкране появится список БЗС, работающих в данном регионе.

Priority: - Normal,

Confirmation request - оставить по умолчанию

LES immediate delivery: - оставить по умолчанию.

Далее нажимаете клавишу F10 и ваше сообщение передается на БЗС.

Во время передачи появляется несколько окон, что свидетельствует о процессе передачи. На нижней строке надпись NCS-244 меняется на LES-XXX, где ХХХ-номер выбранной Вами БЗС (например LES-203).

Список двухцифровых кодов

Коды | Сервис | Пояснения
00 | автоматический вызов | автоматический набор телексного номера
11 | международный оператор | передача телекса через оператора.
12 | международная справочная служба | возможность получения информации об абонентах, обслуживаемых данной станцией
13 | национальный оператор | заказ передачи телекса через оператора, если национального оператора нет, используйте код 11.
14 | национальная справочная служба | возможность получения информации об абонентах, обслуживаемых данной станцией
15 | радиотелеграммы | при помощи данного кода можно передать радиотелеграмму через спец.службу
17 | телефонный справочник | по данному коду можно запросить телефонный справочник, который будет доставлен на судно телексом
23 | телексные письма | запрос доставки абоненту вашего телекса по почте или другими способами)
32 | медицинские консультации | автоматическое соеденение с медицинской клиникой, дающей мед.консультации
33 | технические консультации | соеденение с дежурным техником береговой станции
36 | передача телекса по кредитной карточке | оплата телекса осуществляется по кредитной карточке
37 | время и продолжи-тельность | вводится при автоматическом вызове (вместо кода 00) для запроса времени и продолжительности разговора. на судно передается коротким телексом
38 | медицинская помощь | данный код используется в случаях, когда требуется немедленное медицинское вмешательство на борту судна или госпитализация
39 | морская помощь | по данному коду при необходимости можно заказать морскую помощь, например заказ буксира, топлива и т.д.
41 | метеорологическая информация | передача информации, касающейся погодных условий в месте нахождения судна
42 | навигационные опасности и предупреждения | передача на береговую станцию информации о навигационных опасностях или навигационных предупреждений
43 | передача координат судна | передача координат судна при работе с системами типа AMVER, AUSPER и т.д.
6Х | администрация INMARSAT | используя код 6 и определенную цифру, можно выйти на администрацию системы и получить информацию, которую не может дать береговая станция (например 68 - офис в Лондоне)
91 | автоматический тест | проверка оборудования через береговую станцию
92 | комиссионный тест | тест при запуске станции или после ее ремонта

Установка данных в Distress setup.

Для правильной подачи сигнала бедствия путем нажатия на “красную кнопку”, (смотри приложение 1), необходимо сразу после включения станции сделать первоначальные установки в меню Distress setup. Для этого войти в Utilities, затем в Configuration, выбрать функцию Distress setup. При этом появится:

 | Distress setup
Position status |  |  |  |  | Not updated
Man./Nav.position update |  |  |  |  | Manual
Latitude |  |  |  |  | 56 ° 0 ¢ N
Longitude |  |  |  |  | 11 ° 0 ¢ E
 |  |  | Miscellaneous:
LES: |  | 0___ |  | Cource: 3___
Nature: |  | Unspecified |  | Speed: 0__

Здесь Вам необходимо выбрать способ ввода координат: Manual - вручную, не менее двух раз в сутки, для этого необходимо нажать букву M, Navigator - автоматически с GPS-приемника, для этого нажать букву N. Далее необходимо выбрать БЗС. Нажатием клавиши Tab подвести мигающий курсор в строку LES и нажать клавишу Insert. Выбрать ближайшую к местоположению судна станцию. При необходимости ввести курс и скорость судна. Заранее выбирать вид бедствия нет необходимости. Для сохранения установок нажать клавишу F10.

Передача сигнала бедствия.

Передача вызова бедствия состоит из двух частей:

-оповещение берегового СКЦ

-передача сообщения о бедствии на береговой СКЦ

Передать оповещение или сообщение о бедствии в адрес всех судов, (как это можно сделать при использовании системы ЦИВ) - невозможно, т.к. по приоритету DISTRESS сообщение автоматически передается на СКЦ.

Оповещение о бедствии можно сделать двумя способами:

1. При помощи панели Distress Alarm Unit

Для следует нажать красную кнопку на Distress Alarm Unit panel. Инструкция по пользованию данной панелью смотри на рис.2.

Рис. 2 Инструкция по пользованию панелью Distress Alarm.

При этом в эфир излучается информация, которая была ранее установлена в меню Distress setup: ID судна, координаты, вид бедствия - Unspecified, курс и скорость (если они поступают с приемоиндикатора GPS).

2. При помощи опциии на панели экрана компьютера Distress Alеrt.

Для этого войти в опцию Distres alert.

 | Distress setup
Position status |  |  |  |  |  | Not updated
Man./Nav.position update |  |  |  |  |  | Manual
Latitude |  |  |  |  |  | 56 ° 0 ¢ N
Longitude |  |  |  |  |  | 11 ° 0 ¢ E
 |  |  |  | Miscellaneous:
LES: |  |  | 0___ |  | Cource: 3___
Nature: |  |  | Unspecified |  | Speed: 0__
 |  | Send a REAL distress alert?
 |  | No
 |  | Yes
 |  | Update information

Стрелкой ¯ подведите курсор на строку Update information (обновить информацию) и нажмите Enter. Окно на экране примет следующий вид:

 | Distress setup
Position status |  |  |  |  | Not updated
Man./Nav.position update |  |  |  |  | Manual
Latitude |  |  |  |  | 56 ° 0 ¢ N
Longitude |  |  |  |  | 11 ° 0 ¢ E
 |  |  | Miscellaneous:
LES: |  | 0___ |  | Cource: 3___
Nature: |  | Unspecified |  | Speed: 0__

Установить последние координаты (если они вводятся вручную), выбрать ближайшую к местоположению судна LES (если ранее установленая LES находится далеко), выбрать вид бедствия. Для этого подвести курсор к строке Nature и нажать стрелку ¯. Появится список, из которого выбрать подходящий. Далее ввести курс, скорость и нажать F10. Снова появится окно, где будет предложено:

Send a REAL distress alert?

No

Yes

Update information

Выбираете Yes и сообщение отправляется через указанную Вами БЗС на Спасательно-координационный центр. Для отключения сигнализации нажмите Control + F1.

В нижней строке экрана появится надпись No acknowledgement recieved, которая через некоторое время сменится на Distress acknowledgement received, что означает, что СКЦ получил Ваш вызов бедствия. Если acknowledgement получен не будет, следует отправить вызов бедствия через другую LES. Так как информация в обоих случаях минимальна, получив от БЗС Distress acknowledgement, если позволяет время, необходимо передать более подробное сообщение, где охарактеризовать общее состояние судна и указать тип просимой помощи.

Для передачи сообщения о бедствии необходимо составить сообщение с соответствующит текстом, как например:

MAYDAY

DE M/V SPRUENCE, INM-C ID 451401460

COLLISION IN POS LAT 56 11 N, LON 11 24 E

NEED HELP OF TUG

MASTER

NNNN

Далее нажать [F10] для записи в память (например, под именем MAYDAY) и отправить.

При передаче сообщения :

В данном окне необходимо:

Send Message

Message: MAYDAY

––––––––––––––––––––– Destination –––––––––––––––––––––

Network: Telex

Country Number Answerback

Address: ____ ________ ______________

Prefix service: __ 00 __

––––––––––––––––Mischellaneous: –––––––––––––––––––––––

Land Earth Station: ____ Priority: Distress

Confirmation request: Yes LES immediately delivery: Yes

Type in message name, or press (Ins) to select from list

выбрать только ближайшую к Вам LES и в строке приоритет поставить Distress (для этого нажать клавишу D). Адресную строку заполнять не надо. Сообщение по приоритету Distress будет отправлено на СКЦ.

Отмена вызова бедствия

Для отмены вызова бедствия, преданного СЗС Inmarsat-C, необходимо передать сообщение об отмене на СКЦ через ту же LES, через которую был передан вызов бедствия.

Пример сообщения :

NAME, CALLSIGN, IDENTITY NUMBER, POSITION

СANCEL MY INMARSAT-C DISTRESS ALERT OF

DATE,TIME,UTC

MASTER

NNNN

Передать сообщение используя режим Send Message, указав номер LES, на которую был отправлен вызов бедствия (путем нажатия на “красную кнопку” или через функцию Distress alert), приоритет Distress.

Ретрансляция вызова бедствия

Для ретрансляции вызова бедствия необходимо в режиме редактирования составить сообщение вида:

MAYDAY RELAY

DE MV ANAPOLIS/UUYJ INM-C ID 451401469

PSN 55 00 N 012 00 E

FLW DISTRESS MSG RRR FM MV MARY K. AT 1200 UTC

ON VHF DSC

SINKING IN PSN 55 10 N 012 01 E

ASSISTANCE REQUIRED

MASTER

NNNN

Передать сообщение на СКЦ через ближайшую LES, приоритет Distress. Для этого в окне передачи сообщения, выбрать LES и поставить категорию Distress, (нажать букву D), для передачи нажать F10.

Установка данных в EGC Safety NET.

Для правильного приема сообщений станцией по системе РГВ необходимо сделать установки в окне EGC Safety NET. Для этого войти в Utilities, затем в Configuration, выбрать функцию EGC Safety NET. В открывшемся окне необходимо выбрать вид ввода координат (М -manual - ручной или N - navigator - автоматичес-кий). Далее указать районы Navarea, которые Вы будете принимать и береговые районы: Coastal area ( см. стр 8-29). Аналогично системе NAVTEX береговые станции получили буквенные обозначения, но береговые станции можно выбирать только определенным районом, например от А до D, в таком случае принимаются станции A, B, C, D, в общем случае можно оставлять все станции A - Z.

Типы сообщений, которые можно принимать находятся с правой стороны поля экрана. Для выбора типа принимаемого сообщения необходимо менять No на Yes в зависимости от Вашего рашения принимать или не принимать данное сообщение. Для сохранения установок нажать F10.

Установка данных в EGC System.

Необходимо сделать установки в окне EGC System. Для этого войти в Utilities, затем в Configuration, выбрать функцию EGC System . Появится окно:

EGC System
 | General calls: | - No -
 | Inmarsat system messages: | - No -
 | EGC system messages | Alwais

Здесь необходимо поменять No на Yes и нажать F10 для сохранения.

Установка станции в режим приема сообщений только по системе РГВ.

Для переключения станции в режим только приема сообщений переданных по системе РГВ, войдите в Utilites, затем в Configuration и выберите Set EU in EGC-only mode. При этом в нижней строке появится надпись EGC-MODE, которая свидетельствует о переходе в данный режим. При переходе станции в данный режим, станция автоматически выполняет LogOut, по этому прием и передача обычных сообщения невозможен.

Для перевода станции в нормальный режим необходимо сделать следующее: Utilites, Configuration, Set EU in normal MES-mode. При этом индикатор EGC-MODE погаснет.

Остальные функции являются сервисными и их набор в разных моделях станций различный

К Содержанию "Методические рекомендации"


Руководство по эксплуатации судовых радиостанций

Радиосвязь на море

Глобальная Морская Система Связи при Бедствии (ГМССБ)

Принципы построения и применения систем радиосвязи

Глава 9

Руководство по эксплуатации судовых радиостанций

9.1 | Руководство по эксплуатации УКВ радиостанции VHF-3000
9.2 | Руководство по эксплуатации приемопередатчика ПВ/КВ TRP-8000

К Содержанию


Руководство по эксплуатации УКВ

9.1 Руководство по эксплуатации УКВ радиостанции VHF-3000

УКВ РАДИОСТАНЦИЯ

VHF 3000

Руководство по эксплуатации

Управление

1) Выберите на консоли УКВ-радиостанцию, не связанную с ЦИВ-контроллером (расположена с правой стороны консоли).

2) Включите станцию путем нажатия на клавишу ON/OFF на панели управления (подведите указатель мыши к кнопке и щелкните левой клавишей мыши).

3) Включите подсветку дисплея станции путем нажатия на клавишу, расположенную в левом верхнем углу на панели управления.

4) Включите громкоговоритель станции путем нажатия на клавишу при этом на дисплее станции отобразится значок динамика.

5) Отрегулируйте громкость звучания динамика путем нажатия на кнопки VOL при этом на дисплее станции отобразится индикация уровня громкости в виде числа от 1 до 16. Для примера установите уровень громкости = 8.

6) Включите автоматический режим шумоподавления AUTO SQUELCH последовательно нажмите кнопки PROG и SQL . При этом на дисплее отобразится индикатор SQL.

7) Настройте станцию на рабочий канал путем нажатия на соответствующие цифровые клавиши на панели управления станции. Например для настройки на канал 23 последовательно нажмите клавиши 2 и 3, при этом выбранный номер канала отобразится на дисплее станции. Для выбора канала с номером от 1 до 9 включительно в качестве первой цифры следует вводить 0.

8) Настройте станцию на 16-й канал путем нажатия на клавишу 16, расположенную в правом нижнем углу панели управления станции.

9) Выбор международных каналов МСЭ. Радиостанция VHF-3000 позволяет настраиваться для работы как на международных радиотелефонных каналах МСЭ, так и на национальных каналах США. Для ввода международных каналов МСЭ нужно последовательно нажать клавиши PROG и 8 , при этом на дисплее станции отобразится индикация IN CH.

10) Выбор национальных каналов США. Для настройки радиостанции VHF-3000 на национальные каналы США нужно последовательно нажать клавиши PROG и 9, при этом на дисплее отобразится индикация US CH.

11) Выбор мощности передатчика. Радиостанция VHF-3000 позволяет передавать сообщения с полной (25W) или пониженной (1W) мощностью (FULL и LOW соответственно). Переключение между этими двумя режимами осуществляется при помощи клавиши FULL / LOW на панели управления станции. При этом индикаторы Full или Low на дисплее станции указывают на выбранный режим мощности передатчика.

12) Блокировка клавиатуры панели управления станции. Для предотвращения случайного нажатия на клавиши панели управления во время работы станции, особенно при нажатии на тангенту во время передачи сообщений, предусмотрена возможность блокирования клавиш панели управления путем нажатия на клавишу LOCK. При этом на дисплее отображается индикатор Lock. Для снятия блокировки нужно нажать клавишу LOCK еще раз.

13) Передача радиотелефонных сообщений в эфир:

v настройте радиостанцию VHF-3000 на 12-й канал МСЭ,

v выберите режим передачи с пониженной мощностью (LOW),

v включите блокировку клавиатуры (LOCK),

v нажмите на тангенту (в данном примере это кнопка, расположенная на правой боковой стенке блока управления станции, что не является обязательным). При этом на дисплее отобразится индикатор передачи в виде стрелки - молнии

v удерживая тангенту нажатой передайте сообщение по окончании передачи отпустите тангенту для получения ответа,

v по окончании обмена переведите станцию в режим дежурного приема на 16-м канале.

v зафиксируйте свои действия в вахтенном журнале.

Дополнительные функциональные возможности радиостанции VHF-3000.

Радиостанция VHF-3000 дополнительно к режиму приема на одном выбранном канале обеспечивает режим посладовательного прослушивания (сканирования) до 10 выбранных пользователем каналов, а так же режим попеременного прослушивания двух каналов - 16-го и выбранного пользователем.

1) Режим сканирования (Scan).

Перед включением данного режима необходимо заполнить таблицу сканирования - список номеров каналов, которые будут прослушиваться в заданной последовательности. Для этого:

v нажмите клавишу PROG для перехода в режим программирования станции, при этом на дисплее отобразится индикатор PROG,

v нажмите клавишу SCAN / DW на панели управления станции, при этом на дисплее на несколько секунд появится индикатор C0, а затем на его месте отобразится номер канала, ранее выбранного в качестве начального номера для сканирования ( либо индикатор _ _ если таблица сканирования пуста).

v при помощи цифровых клавиш панели управления измените номер первого сканируемого канала. Для примера введите номер 01, индикация которого при этом отобразится на дисплее,

v нажмите клавишу SCAN / DW для перехода к вводу следующего номера канала для сканирования. При этом на дисплее на несколько секунд появится индикатор С1, а затем номер второго сканируемого канала либо индикатор.

v при помощи цифровых клавиш панели управления введите номер второго канала для сканирования ( для примера введите номер 02),

v используя описанную процедуру заполните таблицу сканирования номерами каналов от 1 до 10 включительно,

v после ввода номера последнего сканируемого канала ( С9 = 10 ) нажмите клавишу PROG для выхода из режима программирования

Включение режима сканирования.

v последовательно нажмите клавиши PROG, SCAN / DW, 16 для переключения станции в режим сканирования,

v нажмите клавишу SCAN / DW для непосредственного включения сканирования. При этом на дисплее в заданной последовательности будут отображаться номера выбранных для сканирования каналов , а также появится индикатор Scan.

v для выключения сканирования нажмите клавишу SCAN / DW еще раз.

Выключение режима сканирования.

последовательно нажмите клавиши PROG, Scan / Dw , LOCK для перевода станции в режим приема на одном канале.

2) Режим прослушивания двух каналов (DW).

Данный режим позволяет попеременно прослушивать в дежурном режиме два канала - 16-й и выбранный пользователем перед включением данного режима.

Включение станции в режим DW.

v отключите режим сканирования путем нажатия на клавиши PROG Scan/Dw , Lock

v введите номер канала, выбранного для прослушивания в режиме DW (для примера введите номер 23 при помощи цифровых клавишь панели управления),

v нажмите клавишу Scan / Dw, при этом на дисплее станции появится индикатор Dw, а также будут попеременно отображаться номера прослушиваемых каналов (в данном примере это каналы с номерами 16 и 23).

v для перехода в режим приема на одном канале нажмите клавишу Scan/Dw еще раз.

К Содержанию "Руководство по использованию"


Руководство по эксплуатации ПВ/КВ

9.2 Руководство по эксплуатации приемопередатчика ПВ/КВ TRP-8000

ПРИЕМОПЕРЕДАТЧИК ПВ/КВ

TRP 8000

Руководство по эксплуатации

Назначение клавиш панели управления

SUPPLY ON/OFF | Включение/выключение питания транссивера;
DIMMER ст | регулировка яркости подсветки дисплея;
SPEAKER | Включение / выключение громкоговорителя;
VOLUME ст | регулировка громкости звучания динамика;
SENSITIVITYст | регулировка чувствительности приемника;
RF AMP | Включение каскада усилителя радиочастоты;
ANT ATT | Включение / выключение аттенюатора;
SQUELCH | Включение / выключение шумоподавителя;
AGC ON | Включение режима АРУ
AGC OFF | выключение режима АРУ;
AGC FAST | режим "Быстрая АРУ";
AGC SLOW | режим "Медленная АРУ";
TUNE RATE | выбор шага перестройки частоты настройки приемника
TUNE ст | Перестройка частоты настройки приемника;
USB, LSB, AM, 2182, TELEX, R3E | выбор режима работы передатчика и/или приемника
RX | изменение частоты настройки / режима работы приемника
TX | изменение частоты режима работы передатчика
STO | запись частотных каналов в память транссивера
RCL | вызов частотного канала из памяти транссивера
TX ON/OFF | включение питания передатчика
SCAN | включение режима сканирования
SET TIME | установка текущего времени;
DUPLEX | переключение транссивера в дуплексный режим работы
TX TUNE | Согласование с входным сопротивлением антенны
POWER | выбор режима мощности передатчика

Управление приемником

  1. Включите транссивер путем нажатия на клавишу SUPPLY ON / OFF, отрегулируйте яркость подсветки дисплеев при помощи клавиш DIMMER

  2. Включите громкоговоритель путем нажатия на клавишу SPEAKER, отрегулируйте громкость звучания динамика при помощи клавиш VOLUME

  3. Включите шумоподавитель путем нажатия на клавишу SQUELCH;

  4. Отрегулируйте чувствительность приемника при помощи клавиш SENSITIVITY

  5. При необходимости (в зависимости от мощности принимаемых сигналов) включите дополнительный каскад усилителя радиочастоты -- RF AMP, либо аттенюатор -- ANT ATT.

  6. Включите режим АРУ путем нажатия на одну из клавиш: AGC

  7. Установите необходимый род работы приемника при помощи нажатия на одну из клавиш:

USB -- J3E | однополосная телефония с верхней боковой полосой и подавленной несущей
LSB -- J3E | однополосная телефония с нижней боковой полосой и подавленной несущей
AM -- H3E | однополосная телефония с полной несущей
R3E -- | однополосная телефония с ослабленной несущей
TELEX -- F1B | буквопечатающая телеграфия
2182 -- | быстрая настройка транссивера на частоту 2182 КГц и род работы H3E

Примечания:

v после первого нажатия на клавишу TELEX транссивер переключается в режим дистанционного управления от внешней радиотелексной аппаратуры ( при этом икаторная лампочка на клавише TELEX будет мигать ). Для выхода из этого режима нажмите клавишу TELEX еще раз ( при этом индикаторная лампочка будет светиться постоянно );

v При нажатии на клавишу 2182 автоматически включается передатчик ( если он был выключен ), передатчик и приемник настраиваются на частоту 2182 КГц и род работы H3E, автоматически включается громкоговоритель ( если он был выключен ) и выключается режим шумоподавления, передатчик включается в режим излучения с полной мощностью.

8. Настройка приемника на рабочую частоту:

v Нажмите клавишу RX, при этом дисплей приемника погаснет и десятичная точка будет мигать,

v При помощи цифровых клавиш панели управления введите номинальное значение рабочей частоты ( в КГц ) при этом последняя введенная цифра будет определять десятые доли КГц. Например, для настройки приемника на частоту 16540 КГц нужно последовательно нажать клавиши: RX, 1, 6, 5, 4, 0, 0

v По окончании ввода нажмите клавишу ENTER.

Если введенное значение частоты является приемлимым (с точки зрения Регламента радиосвязи), то на дисплее приемника отобразится введенное значение частоты в КГц. В противном случае дисплей приемника начнет мигать.

9. Подстройка частоты настройки приемника в случае ухода частоты принимаемых сигналов:

v Выберите шаг перестройки частоты ( 10 Гц, 100 Гц, 1 КГц ) при помощи клавиши TUNE RATE и индикатора в виде трех светодиодов, расположенных справа внизу дисплея приемника;

v Подстройте частоту настройки приемника при помощи клавиш TUNE

Управление передатчиком

1) Включите передатчик (если он был выключен) путем нажатия на клавишу TX ON/OFF

2) Настройте передатчик на рабочую частоту:

v нажмите клавишу TX, при этом дисплей передатчика погаснет и десятичная точка начнет мигать;

v при помощи цифровых клавиш введите значение рабочей частоты, при этом последняя цифра -- десятые доли КГц,

v по окончании ввода нажмите клавишу ENTER.

Например, для настройки передатчика на рабочую частоту 12729,5 Кгц нажмите последовательно клавиши TX, 1, 2, 7, 2, 9, 5, ENTER.

Если установленные частота и род работы передатчика являются приемлимыми (с точки зрения Регламента радиосвязи ), то на дисплее передатчика отобразится введенное значение частоты в КГц. Если же частота и / или род работы выбраны некорректно, то дисплей передатчика начнет мигать.

3) Выбор рода работы передатчика (класс излучения).

v Включите передатчик (если он был выключен) при помощи нажатия на клавишу TX ON/OFF

n выберите необходимый род работы передатчика при помощи нажатия соответствующей функциональной клавиши на панели управления.

v Если необходимо установить род работы передатчика, отличный от рода работы приемника, то нужно выполнить следующее:

n включите передатчик,

n нажмите клавишу TX, при этом дисплей передатчика погаснет,

n нажмите одну из следующих функциональных клавиш: USB, LSB, AM или R3E,

n если передатчик включен в тот же режим, что и приемник, то на дисплее передатчика вновь появится индикация частоты настройки,

n если выбранный род работы передатчика отличается от рода работы приемника (при условии, что на приемнике выбран род работы USB, LSB, AM или R3E) то на дисплее передатчика вновь появится индикация частоты настройки,индикатор установленного рода работы передатчика будет светиться непрерывно а индикатор рода работы приемника будет мигать.

4) Выбор мощности передатчика.

В рассматриваемом транссивере ПВ/КВ имеется возможность выбора одного из пяти режимов мощности передачи:

v LOW POWER -- режим передачи с низкой мощностью,

v MED POWER -- режим передачи со средней мощностью,

v FULL POWER -- режим передачи с полной мощностью,

При одновременном нажатии клавиш LOW POWER и MED POWER либо клавиш MED POWER и FULL POWER устанавливается один из двух дополнительных режимов мощности передачи.

5) Подстройка входного сопротивления антенны передатчика.

v При изменении частоты настройки передатчика устройство согласования автоматически подстраивает входное сопротивление антенны. Однако при работе на передачу входное сопротивление антенны может измениться под воздействием внешних факторов (изменение температуры, влажности окружающей среды), при этом индикатор мощности передатчика начнет мигать.

v В этом случае, для согласования выхода передатчика с антенной используется кнопка TX TUNE. Необходимо удерживать эту кнопку в нажатом положении до тех пор, пока индикатор мощности не перестанет мигать.

6) Передача сообщения о бедствии в режиме радиотелефонии.

v Включите транссивер путем нажатия на кнопку SUPPLY ON/OFF,

v Нажмите клавишу 2182, при этом автоматически включается передатчик, устанавливается режим излучения с полной мощностью, включаетя громкоговоритель и режим АРУ (AGC SLOW), передатчик и приемник автоматически настраиваются на частоту 2182 КГц и род работы Н3Е (АМ). При необходимости оператор может по своему усмотрению выбрать нужный режим АРУ мощность передачи при помощи нажатия соответствующих функциональных клавиш панели управления транссивера.

v Нажмите одновременно две красные кнопки включения генератора радиотелефонного сигнала тревоги ALARM GENERATOR, расположенные на панели управления передатчика, при этом начинается автоматическая передача сигнала тревоги, которая длится около 45 секунд. При необходимости передачу сигнала тревоги можно прервать в любой момент путем нажатия на клавишу STOP ALARM. Во время передачи в громкоговорителе слышен сигнал тревоги, а индикатор ANTENNA CURRENT показывает значение тока в антенне.

v По окончании передачи сигнала тревоги нажмите тангенту, и удерживая ее нажатой передайте голосом вызов и сообщение о бедствии в соответствии с установленными международными правилами.

v Повторяйте вызов с определенными интервалами до получения ответа, в случае необходимости повторите передачу на другой частоте.

7) Быстрая настройка транссивера для симплексной связи.

В рассматриваемом транссивере ПВ/КВ имеется возможность быстрой настройки приемника и передатчика на одиннаковые частоту и род работы ( для симплексной связи ). Для этого нужно выполнить следующее:

v Установите необходимый род работы путем нажатия на соответствующую функциональную клавишу панели управления транссивера,

v Нажмите клавиши RX и TX, при этом погаснут дисплеи передатчика и приемника,

v При помощи цифровых клавиш панели управления введите значение рабочей частоты для настройки транссивера,

v По окончании ввода частоты нажмите клавишу ENTER, Если установленные частота и род работы являются приемлимыми с точки зрения Регламента, то введенное значение частоты отобразится на дисплеях передатчика и приемника, в противном случае дисплеи начнут мигать.

8) Быстрая настройка передатчика на частоту приемника.

Данная функция, заложеная в транссивер, позволяет быстро настроить передатчик на частоту, установленную на приемнике. Для этого нужно выполнить следующее:

v Нажмите клавиши RX и TX, при этом дисплеи передатчика и приемника погаснут,

v Нажмите клавишу ENTER, при этом на дисплее передатчика отобразтся та же частота настройки, что и на дисплее приемника.

9) Запись характеристик частотных каналов ( частота и род работы ) в память транссивера.

Данная функция позволяет хранить установленные частоты настройки и род работы в запоминающем устройстве транссивера в виде частотных каналов с определенными номерами, что в свою очередь дает возможность быстро перестраивать приемник и/или передатчик на нужные частоты и род работы путем вызова из памяти канала с сответствующими характеристиками.

Для формирования частотного канала и записи его характеристик в запоминающее устройство транссивера нужно выполнить следующее:

v Установите нужные частоты и род работы передатчика и приемника,

v Нажмите клавишу STO, при этом оба дисплея (передатчика и приемника) погаснут. В случае ошибочного нажатия на клавишу STO нажмите клавишу ENTER для перевода транссивера в прежнее состояние.

v При помощи цифровых клавиш панели управления введите номер частотного канала, под которым сделанные вами установки будут храниться в памяти устройства. В рассматриваемом транссивере пользователь может вводить каналы с номерами от 0 до 75 включительно.

v Нажмите клавишу ENTER. Если введен приемлемый номер канала, то на дисплеях передатчика и приемника вновь появится индикация частот настройки. В противном случае, номер канала, отображаемый на дисплее приемника, начнет мигать.

Пример: запись в память заданных характеристик частотного канала с номером 25:

[ STO ] [ 2 ] [ 5 ] [ ENTER ]

10) Вызов характеристик частотных каналов из памяти транссивера.

Данная функция позволяет быстро устанавливать частоты и род работы трансивера путем вызова заранее записанных в память характеристик частотных каналов. Для вызова канала из памяти :

-- Нажмите клавишу RCL, при этом дисплеи передатчика и приемника погаснут,

-- Введите номер соответствующего частотного канала ( от 0 до 75 ),

-- Нажмите клавишу ENTER. Если заданный номер канала является приемлимым, то на дисплеях передатчика и приемника появится индикация частот настройки, а подсветка индикатора соответствующей функциональной клавиши укажет на установленный род работы. В противном случае дисплей передатчика останется погасшим, а дисплей приемника начнет мигать

Пример: вызов из памяти устройства ранее заданных характеристик канала с номером 25 :

[ RCL ] [ 2 ] [ 5 ] [ ENTER ].

11) Вызов из памяти транссивера характеристик частотного канала, определяющих работу приемника.

Данная функция позволяет вызывать из памяти устройства ранее установленные характеристики частотных каналов, определяющие работу только приемника. Для этого необходимо выполнить следующие действия:

-- Нажмите клавишу RX, при этом дисплей приемника погаснет,

-- Нажмите клавишу RCL, при этом погаснет дисплей передатчика,

-- Введите номер частотного канала, имеющего необходимые характеристики,

-- Нажмите клавишу ENTER. Если введен приемлимый номер канала (от 0 до 75), то на дисплее приемника появится индикация соответствующей частоты настройки, а на дисплее передатчика вновь отобразится значение ранее установленной частоты настройки передатчика. Если род работы приемника и род работы передатчика не совпадают, то индикатор подсветки клавиши, определяющей род работы приемника будет светиться непрерывно, а индикатор рода работы передатчика будет мигать.

Пример: вызов из памяти частотных характеристик канала с номером 25, определяющих режим работы приемника :

[ RX ] [ RCL ] [ 2 ] [ 5 ] [ ENTER ]

12) Вызов из памяти транссивера характеристик частотного канала, определяющих работу передатчика.

Данная функция позволяет вызвать из памяти устройства ранее установленные характеристики частотных каналов, определяющие работу только передатчика. Для этого необходимо выполнить следующее:

-- Включите передатчик, если он был выключен, при помощи клавиши TX ON/OFF,

-- Нажмите клавишу TX, при этом дисплей передатчика погаснет,

-- Нажмите клавишу RCL, при этом погаснет дисплей приемника,

-- При помощи цифровых клавиш панели управления введите номер нужного частотного канала ( от 0 до 75 ),

-- Нажмите клавишу ENTER. Если введен приемлимый номер канала (от 0 до 75), то на дисплее передатчика появится индикация соответствующей частоты настройки, а на дисплее приемника вновь отобразится значение ранее установленной частоты настройки приемника. Если установленный род работы передатчика отличается от рода работы приемника, то индикатор рода работы приемника будет светиться непрерывно, а индикатор рода работы передатчика будет мигать.

Пример: вызов из памяти частотных характеристик канала с номером 25, определяющих частоту настройки и род работы передатчика:

[ TX ] [ RCL ] [ 2 ] [ 5 ] [ ENTER ]

13) Вызов из памяти транссивера частот передачи и приема

( двухчастотных каналов МСЭ ) для дуплексной работы на одной боковой полосе.

В соответствии с Регламентом, в каждой полосе частот КВ-диапазона МПС выделены двухчастотные радиотелефонные каналы для дуплексной работы с использованием однополосной телефонии. Эти каналы жестко фиксированы, т.е. каждой паре частот строго соответствует определенный номер канала ( таблица соответствия приведена в "Руководстве по радиосвязи МПС и МПСС" ). В ПЗУ рассматриваемого транссивера записаны и хранятся все вышеупомянутые пары частот ( каналы ), что позволяет быстро настраивать приемник и / или передатчик для работы в дуплексном режиме с использованием однополосной телефонии путем вызова из памяти частотного канала с соответствующим номером, причем возможен независимый вызов частот настройки приемника и передатчика. Процедура вызова каналов из ПЗУ аналогична изложенной в пунктах 10, 11, 12.

Примеры : 1). Вызов пары частот канала с номером 405:

[ RCL ] [ 4 ] [ 0 ] [ 5 ] [ ENTER ]

2). Вызов частоты настройки приемника ( канал 405 ):

[ RX ] [ RCL ] [ 4 ] [ 0 ] [ 5 ] [ ENTER ]

3). Вызов частоты настройки передатчика ( канал 405 ):

[ TX ] [ RCL ] [ 4 ] [ 0 ] [ 5 ] [ ENTER ]

14) Режим сканирования.

Данный режим позволяет попеременно прослушивать ( сканировать ) заданные оператором частоты, в ручном или автоматическом режиме. В последнем случае при приеме сигналов на одной из сканируемых частот, режим сканирования автоматически отключается и приемник остается настроенным на эту частоту. Передатчик при этом также настраивается на частоту, заданную оператором при установке параметров сканирования. Перед включением режима сканирования необходимо записать в память транссивера пары частот ( для настройки передатчика и приемника ) в виде каналов с определенными номерами (от 0 до 75) (смотрите пункт 9 ). После этого нужно задать параметры сканирования:

1). Ввод номеров первого и последнего каналов сканирования:

-- нажмите клавишу SCAN,

-- введите номер первого канала сканирования,

-- нажмите клавишу ENTER,

-- введите номер последнего канала сканирования,

-- нажмите клавишу ENTER.

Примечание: Номер последнего канала сканирования должен быть больше номера первого канала сканирования.

Пример: [ SCAN ] [ 2 ] [ ENTER ] [ 1 ] [ 4 ] [ ENTER ]

2). Ввод значения времени прослушивания каждого канала ( DWELL TIME )

( для автоматического сканирования ).

-- Нажмите клавишу SCAN,

-- Нажмите клавишу SET TIME,

-- Введите значение времени прослушивания канала в десятых долях секунды. Допустимыми значениями времени прослушивания являются величины от 0,1 сек до 9,9 сек, что соответствует вводимым числам от 1 до 99 соответственно.

-- Нажмите клавишу ENTER.

Пример: установить время прослушивания каждого канала равным 3 сек.

[ SCAN ] [ SET TIME ] [ 3 ] [ 0 ] [ ENTER ]

3). Контроль установленных параметров сканирования:

-- Нажмите клавишу SCAN,

-- Нажмите клавишу RCL, при этом на дисплее приемника появится индикация первого и последнего каналов сканирования, а на дисплее передатчика -- индикация установленного значения времени прослушивания канала ( DWELL TIME ) в десятых долях секунды. Для переключения дисплеев в исходное состояние ( отображение частот настройки ) нажмите клавишу ENTER.

15) Включение неавтоматического режима сканирования:

-- Задайте параметры сканирования ( см. пункт 14 ),

-- Нажмите клавишу RCL,

-- Нажмите клавишу SCAN для настройки транссивера на частоты первого сканируемого канала,

-- Для перехода к частотам следующих сканируемых каналов каждый раз нужно нажимать клавишу SCAN,

-- Для выхода из режима сканирования нажмите клавишу ENTER.

16) Включение режима автоматического сканирования:

-- Задайте параметры сканирования ( см. пункт 14 ),

-- Нажмите SCAN дважды, при этом индикатор на клавише SCAN начнет мигать, а на дисплеях приемника и передатчика в течении заданного времени (DWELL TIME ) будут отображаться соответствующие частоты сканируемых каналов.

-- Для временной приостановки режима сканирования ( для более детального прослушивания на одной из частот ) нажмите клавишу RCL. Для возобновления сканирования нажмите RCL еще раз.

-- Для выхода из режима сканирования нажмите клавишу ENTER.

17) Ввод значения текущего времени в память транссивера:

-- Нажмите клавишу SET TIME,

-- Введите значение текущего времени в часах ( 0...23 ) и минутах ( 0...59 ), при этом вводимое значение отображается на дисплее передатчика,

-- Нажмите клавишу ENTER.

Пример: Установить текущее значение времени 16 часов 45 минут:

[ SET TIME ] [ 1 ] [ 6 ] [ 4 ] [ 5 ] [ ENTER ]

18) Установка времени автоматического включения транссивера:

-- Нажмите клавишу SET TIME,

-- Нажмите клавишу RX,

-- Введите значение времени автоматического включения транссивера в часах (0...23) и минутах (0...59), при этом вводимое значение отображается на дисплее передатчика.

-- Нажмите клавишу ENTER, при этом дисплей передатчика переключится в исходное состояние ( индикация текущего времени или частоты настройки передатчика ).

-- Для того, чтобы убедиться в правильности ввода значения времени автоматического включения транссивера нажмите последовательно клавиши SET TIME и RCL. При этом искомое значение времени отобразится на дисплее передатчика. Для возврата к прежнему состоянию нажмите клавишу ENTER.

19) Переключение транссивера в ждущий режим перед выключением питания (для режима автоматического включения в заданное время):

-- Установите время автоматического включения транссивера (см. пункт 18),

-- Нажмите клавишу SET TIME,

-- Нажмите клавишу ENTER,

-- Выключите транссивер путем нажатия на клавишу SUPPLY ON / OFF. В этом случае транссивер автоматически включится в установленное оператором время, причем параметры работы транссивера ( частоты, род работы, шумоподавитель и т. д.) будут те же, что и перед отключением питания.

20) Включение режима дистанционного управления транссивером (от внешних устройств, например контроллера ЦИВ):

-- Для включения режима дистанционного управления транссивером нажмите один раз клавишу TELEX, при этом индикатор этой клавиши начнет мигать, а клавиатура транссивера будет заблокирована,

-- Для отключения режима дистанционного управления нажмите еще раз клавишу TELEX, либо нажмите клавишу ENTER

К Содержанию "Руководство по использованию"


Процедуры использования ГМССБ

Радиосвязь на море

Глобальная Морская Система Связи при Бедствии (ГМССБ)

Принципы построения и применения систем радиосвязи

Глава 10

Процедуры использования ЦИВ в ГМССБ (схемы)

10.1 | Оповещение о бедствии в ЦИВ на УКВ в зоне уверенного приема береговой станции
10.2 | Оповещение о бедствии в ЦИВ на УКВ в зоне где нет связи с береговой станцией
10.3 | Передача сообщений срочности и безопасности в районе А1
10.4 | Оповещение о бедствии в ЦИВ на ПВ в зоне уверенного приема береговой станции
10.5 | Оповещение о бедствии в ЦИВ на ПВ в зоне где, нет связи с береговой станцией
10.6 | Передача сообщений срочности и безопасности в районе А2
10.7 | Передача сообщений срочности и безопасности в районе А3 и А4
10.8 | Оповещение о бедствии в ЦИВ на КВ

К Содержанию


Оповещение о бедствии в ЦИВ на УКВ в зоне уверенного приема

10.1 Оповещение о бедствии в ЦИВ на УКВ в зоне уверенного приема береговой станции

БЕДСТВУЮЩЕЕ СУДНО |  | БЕРЕГОВАЯ СТАНЦИЯ |  |  | СУДНО В РАЙОНЕ
Вызов бедствия | 70ch |  | 70ch |  |
 |  |  |  |  | отключить сигнализацию, просмотреть вызов
настроиться на 16ch |  |  |  | выждать 2 - 3 минуты, если нет от береговой станции Distress acknowledgement, то следовать процедуре на стр 10-2

 | 70ch | DISTRESS ACKNOWLEDGEMENT | 70ch |
отключить сигнализацию, просмотреть вызов |  |  |  | отключить сигнализацию, просмотреть вызов
передать сообщение о бедствии: | 16ch |  |  | прослушивать обмен по бедствию

70ch | DISTRESS RELAY |  | 70ch | отключить сигнализацию, просмотреть вызов
 |  |  | 16ch | подтвердить вызов путем передачи сообщения в адрес береговой станции
 |  | 16 Ch |  | Получить от БС инструкции по учас-тию в ПСО.

К Содержанию "Процедуры использования ГМССБ"


Оповещение о бедствии в ЦИВ на УКВ в зоне где нет связи

10.2 Оповещение о бедствии в ЦИВ на УКВ в зоне где нет связи с береговой станцией

БЕДСТВУЮЩЕЕ СУДНО |  | СУДНО В РАЙОНЕ
Вызов бедствия | 70ch |
 |  | отключить сигнализцию, про- смотреть вызов, выждать 2 - 3 минуты. Если нет подтверждения от Береговой станции, тогда
настроиться на 16ch, принять сообщение | 16ch | дать бедствующей станции Received MAYDAY:
 |  | MAYDAY MMSI бедствующей станции (3р) THIS IS свой MMSI или позывной или название (3 раза) RECEIVED MAYDAY
через 4,5 минуты контроллер передаст повторный вызов бедствия | 70ch |
 |  | отключить сигнализцию, про- смотреть вызов, нажать ENT
 | 70ch | через 1 мин контроллер предложит дать DISTRESS RELAY, по указанию капитана передайте вызов - Relay
контроллер бедствующей станции вызов примет но, звуковой сигнализации не будет |  |
через 4,5 минуты контроллер снова даст вызов бедствия | 70ch |
 |  | отключить сигнализцию, про- смотреть вызов, нажать ENT
 | 70ch | через 1 мин контроллер сам предложит дать DISTRESS ACKNOWLEDGEMENT, передайте подтверждение по указанию капитана
отключить сигнализцию, просмотреть вызов |  |
после получения Distress acknow [image] ledgement передается сообщение о бедствии | 16ch |
MAYDAY THIS IS свой MMSI и позывной/название координаты, вид бедствия, тип просимой помощи и т.д. |  |
 | 16ch | после получения сообщения о бедствии необходимо установить связь с бедствующим суд [image] ном
 | другие виды связи | оповестить СКЦ любыми доступными способами

К Содержанию "Процедуры использования ГМССБ"


Передача сообщений срочности и безопасности в районе А1

10.3 Передача сообщений срочности и безопасности в районе А1

В СУЩЕСТВУЮЩЕЙ СИСТЕМЕ:

сообщения срочности передаются на 16-м канале, на рабочих каналах следует передавать:

- в случае длительного сообщения или медицинского вызова,

- в районах с интенсивным обменом в случае повторения сообщения.

В ГМССБ:

передача сообщений срочности производится в два этапа:

1. Оповещение в ЦИВе о предстоящей передаче срочного сообщения,

2. Непосредственная передача срочного сообщения в телефонии на 16-м канале.

Категория вызова ЦИВ - Urgency

адресация - всем станциям All stations

- конкретной станции Selective

В СУЩЕСТВУЮЩЕЙ СИСТЕМЕ:

сообщения безопасности передаются на рабочем канале, о чем предварительно производится оповещение на 16-м канале.

В ГМССБ:

передача сообщений безопасности производится в два этапа:

1. Оповещение в ЦИВе о предстоящей передаче сообщения безопасности,

2. Непосредственная передача сообщения в телефонии на 16-м канале.

Категория вызова ЦИВ - Safety

адресация - всем судам All stations

- конкретной станции Selective

- судам в географическом районе Area

К Содержанию "Процедуры использования ГМССБ"


Оповещение о бедствии в ЦИВ на ПВ в зоне уверенного приема

10.4 Оповещение о бедствии в ЦИВ на ПВ в зоне уверенного приема береговой станции

БЕДСТВУЮЩЕЕ СУДНО |  | БЕРЕГОВАЯ СТАНЦИЯ |  |  |  |  |  | СУДНО В РАЙОНЕ
Вызов бедствия | 2187,5 кГц |  |  | 2187,5 кГц |  |  |  |
 |  |  |  |  |  |  |  | отключить сигнализацию, просмотреть вызов
настроиться на указанный режим работы и соответ-ствующую частоту | 2182 кГц или 2174,5кГц |  |  |  |  |  |  | выждать 2 - 3 минуты Distress acknowledge от береговой станции, если его нет, смотри стр 10-8
 | 2187,5 кГц | DISTRESS ACKNOWLEDGE |  | 2187,5 кГц |  |  |  |
отключить сигнализацию, просмотреть вызов |  |  |  |  |  |  |  | отключить сигнализацию, просмотреть вызов
передать сообщение о бедствии: | 2182 или 2174,5 |  |  | 2182 или 2174,5 |  |  |  | прослушивать обмен по бедствию
MAYDAY THIS IS свой MMSI и позыв-ной/название координаты, вид бедствия, тип просимой помощи и т.д. |  |  | устанавливается связь с береговой станцией
 | 2187,5 кГц | DISTRESS RELAY |  | 2187,5 кГц |  |  |  | отключить сигнализацию, просмотреть вызов
 |  |  |  | 2182 кГц |  |  |  | подтвердить вызов путем передачи сообщения в ТЛФ в адрес береговой станции:
 |  |  |  |  |  | MAYDAY MMSI береговой станции THIS IS свой MMSI или позывной или название RECEIVED MAYDAY
 |  |  |  |  | 2182 кГц |  | Получить от БС инструкции по учас-тию в ПСО.

К Содержанию "Процедуры использования ГМССБ"


Оповещение о бедствии в ЦИВ на ПВ в зоне, где нет связи

10.5 Оповещение о бедствии в ЦИВ на ПВ в зоне где, нет связи с береговой станцией

БЕДСТВУЮЩЕЕ СУДНО |  |  | СУДНО В РАЙОНЕ
Вызов бедствия в ЦИВе | 2187,5 кГц |  |
 |  |  | отключить сигнализацию, просмотреть вызов
настроиться на указанный режим работы и соответствующую частоту и принять сообщение | 2182 кГц или 2174,5 кГц |  | выждать 2 - 3 минуты, если нет Distress Acknowledge от БС, то подтвердить вызов путем передачи сообщения, в режиме, указанном в вызове (ТЛФ,ТLХ)
 |  | MAYDAY MMSI бедствующей станции (3р) THIS IS свой MMSI или позывной или название (3 раза) RECEIVED MAYDAY
через 4,5 минуты контроллер сам даст второй вызов бедствия | 2187,5 кГц |  |
 |  |  | отключить сигнализацию, про-смотреть вызов, нажать ENT
 | 2187,5 кГц |  | через 1 минуту контроллер включится и предложит дать DISTRESS RELAY
контроллер бедствующей станции примет вызов, но звуковой сигнализации не будет |  |  |
через 4,5 минуты контроллер сам даст третий вызов бедствия | 2187,5 кГц |  |
 |  |  | отключить сигнализацию, про-смотреть вызов, нажать ENT.
 | 2187,5 кГц |  | через 1 минуту контроллер включиться и предложит дать DISTRESS ACKNOWLEDGE
отключить сигнализацию, просмотреть вызов |  |  |
передать сообщение о бедствии | 2182 кГц или 2174,5 кГц |  |  | настроиться на указанный режим работы и принять сообщение о бедствии
MAYDAY THIS IS свой MMSI и позывной/название координаты, вид бедствия, тип просимой помощи и т.д. |  |  |  |
 | 2182 кГц или 2174,5 кГц |  |  | связаться с бедствующим судном и сообщить свое положение, скорость, время подхода к месту бедствия
 | любые виды связи |  | любыми способами доложить на СКЦ

К Содержанию "Процедуры использования ГМССБ"


Передача сообщений срочности и безопасности в районе А2

10.6 Передача сообщений срочности и безопасности в районе А2

В СУЩЕСТВУЮЩЕЙ СИСТЕМЕ:

сообщения срочности передаются на частоте 2182 кГц, на рабочих частотах следует передавать:

- в случае длительного сообщения или медицинского вызова,

- в районах с интенсивным обменом в случае повторения сообщения.

В ГМССБ:

передача сообщений срочности производится в два этапа:

1. Оповещение в ЦИВе на частоте бедствия 2187,5 кГц о предстоящей передаче срочного сообщения,

2. Непосредственная передача срочного сообщения в телефонии или телексе на соответствующей частоте бедствия (2182 кГц либо 2174,5 кГц).

Категория вызова ЦИВ - Urgency

адресация - всем станциям All stations

- конкретной станции Selective

В СУЩЕСТВУЮЩЕЙ СИСТЕМЕ:

сообщения безопасности передаются на рабочих частотах, о чем предварительно производится оповещение на частоте 2182 кГц.

В ГМССБ:

передача сообщений безопасности производится в два этапа:

1. Оповещение в ЦИВе на частоте бедствия 2187,5 кГц о предстоящей передаче сообщения безопасности,

2. Непосредственная передача сообщения в телефонии или телексе на соответствующей частоте бедствия (2182 кГц либо 2174,5 кГц).

категория вызова ЦИВ - Safety

адресация - всем судам All stations

- конкретной станции Selective

- судам в определенном географическом районе Area

К Содержанию "Процедуры использования ГМССБ"


Передача сообщений срочности и безопасности в районе А3 и А4

10.7 Передача сообщений срочности и безопасности в районе А3 и А4

Передача сообщений срочности и безопасности производится в два этапа:

1. - оповещение в ЦИВе на одной из частот бедствия о предстоящей передаче сообщения,

2. - непосредственная передача сообщения в режиме ТЛФ или ТLХ на соответствующей частоте бедствия.

категория вызова ЦИВ - срочность - Urgency

- безопасность - Safety

адресация - судам в определенном районе Area

- конкретной береговой станции Selective

К Содержанию "Процедуры использования ГМССБ"


Оповещение о бедствии в ЦИВ на КВ

10.8 Оповещение о бедствии в ЦИВ на КВ

При выборе частоты для передачи вызова бедствия на КВ следует руководствоваться условиями распространения радиоволн и в качестве первого выбора использовать частоту 8414,5 кГц

БЕДСТВУЮЩЕЕ СУДНО |  | БЕРЕГОВАЯ СТАНЦИЯ |  |  |  |  |  |  |  |  |  | СУДНО В РАЙОНЕ
Вызов бедствия ЦИВ | 8414,5кГц |  |  |  | 8414,5 кГц |  |  |  |  |  |  |
отключить режим SOS-autorepeat |  |  |  |  |  |  |  |  |  |  | отключить сигнализацию просмотреть вызов
если в течении 3 минут нет подтвер-ждения от береговой станции, дать вызов бедствия на другой частоте |  |  |  |  |  |  |  |  | настроить приемник на вид работы указанный в вызове бедствия и на соответ-ствующую частоту, в том же диапазоне, в каком был принят вызов бедствия
 |  |  |  | частоты ЦИВ |  |  |  |  | если в течении 3 минут нет ответа от БС, передать DISTRESS RELAY на любой из пяти частот бедствия в адрес БС
 |  |  |  |  |  |  | другие виды связи |  |  |  |  | любыми доступными способами связаться с СКЦ.
 | 8414,5 кГц | DISTRESS ACKNOWLEDGE |  |  |  |  | 8414,5 кГц |  |  |  |  |
отключить сигнализацию, просмотреть вызов |  |  |  |  |  |  |  |  |  |  |  | отключить сигнализацию, просмотреть вызов
передать сообщение о бедствии: |  |  |  |  |  |  |  |  |  |  |  | прослушивать обмен по бедствию
MAYDAY THIS IS свой MMSI и позыв-ной/название координаты, вид бедствия, тип просимой помощи и т.д. |  |  | устанавливается связь с береговой станцией |  |  |  |  |  |  |  |  |
 |  | DISTRESS RELAY |  |  |  | любая из частот ЦИВ
 |  |  |  |  |  |  |  |  |  | отключить сигнализацию, просмотреть вызов
 |  |  |  |  |  |  |  |  |  | подтвердить прием путем передачи сообщения в ТЛФ в адрес БС на соответствующей частоте бедствия из той же полосы КВ, в которой получен RELAY:
 |  |  |  |  |  |  |  | MAYDAY MMSI или другое опозна-вание береговой станции THIS IS свой MMSI или позывной или название RECEIVED MAYDAY

К Содержанию "Процедуры использования ГМССБ"


Средства аварийной связи

Радиосвязь на море

Глобальная Морская Система Связи при Бедствии (ГМССБ)

Принципы построения и применения систем радиосвязи

Глава 11

Средства аварийной связи в ГМССБ

11.1 | Носимые УКВ радиостанции
11.2 | Аварийные радиобуи
11.3 | Радиолокационный ответчик (SART)

К Содержанию


Носимые УКВ станции

11.1 Носимые УКВ радиостанции

Носимые УКВ-радиостанции (Two-Way VHF Radiotelephone),

Носимая УКВ-аппаратура двусторонней радиотелефонной связи должна обеспечивать связь на месте бедствия между плавучими спасательными средствами и поисково-спасательными единицами.

Носимая УКВ-радиостанция должна быть окрашена в желтый/оранжевый цвет, а также должна:

v легко приводиться в действие необученным персоналом,

v выдерживать удары о твердую поверхность с высоты 1 м,

v быть водонепроницаемой на глубине 1 м по крайней мере в течение 5 минут,

v противостоять воздействию морской воды, нефти и прямых солнечных лучей.

Носимая УКВ-радиостанция должна обеспечивать работу в режиме G3E (фазовая модуляция) на частоте 156.8 МГц (16-й канал) и по крайней мере на одном дополнительном симплексном радиотелефонном канале УКВ.

В радиостанции должен быть предусмотрен шумоподавитель и переключатель каналов с индикацией номера выбранного канала. Эффективная излучаемая мощность передатчика должна быть не менее 0.25 Вт. Если излучаемая мощность превышает 1 Вт, то должно быть предусмотрено устройство снижения мощности до 1 Вт и менее.

Носимая УКВ-радиостанция должна иметь встроенный источник питания, обеспечивающий работу в течение по крайней мере 8 часов при максимальной мощности передатчика с рабочим циклом 1:9 (рабочий цикл определяется как 6 секунд передачи, 6 секунд приема выше уровня срабатывания шумоподавителя и 48 секунд приема ниже уровня срабатывания шумоподавителя ). В качестве источника питания может использоваться:

v неперезаряжаемая батарея (первичный источник), имеющая срок хранения не менее двух лет;

v или перезаряжаемая аккумуляторная батарея (вторичный источник). В этом случае обязательно наличие зарядного устройства для подзарядки аккумулятора.

На внешней стороне корпуса носимой УКВ-радиостанции должно быть четко указано следующее:

v краткая инструкция по эксплуатации,

v дата истечения срока службы первичного источника питания.

Эксплуатационные требования к носимым УКВ-радиостанциям изложены в Резолюции ИМО А.605(15) Приложение 1.

Носимые УКВ-радиостанции должны храниться в рулевой рубке или другом незапираемом во время рейса помещении, из которого обеспечивается быстрый и удобный перенос радиостанций к любой шлюпке или к любому плоту.

К Содержанию "Аварийные средства связи"


Аварийные радиобуи

11.2 Аварийные радиобуи

АРБ - аварийный радиобуй,

РУМБ - радиомаяк - указатель места бедствия,

EPIRB - emergency position indicating radio-beacon.

В GMDSS используется три вида АРБ:

v АРБ системы КОСПАС-SARSAT,

v АРБ системы INMARSAT-E,

v УКВ-АРБ

Морской Регистр Судоходства предъявляет следующие требования к оборудованию судов аварийными радиобуями:

v на судах, совершающих рейсы в районах А1, А2, А3 и А4, должно быть установлено два АРБ;

v на судах, совершающих рейсы в районах А1, А2 и А3, может быть установлен один АРБ, если с места откуда обычно осуществляется управление судном, обеспечивается передача оповещения о бедствии по крайней мере двумя отдельными и независимыми средствами, использующими различные виды связи, которые соответствуют району плавания судна;

v один из установленных на судне АРБ должен быть свободно всплывающим;

v как минимум один из установленных на судне АРБ должен быть системы КОСПАС-SARSAT;

v на судах, совершающих рейсы в районах А1, А2 и А3, вместо одного из АРБ системы КОСПАС-SARSAT может быть установлен АРБ системы INMARSAT-E;

v на судах, совершающих рейсы исключительно в районе А1, вместо одного из АРБ системы КОСПАС-SARSAT может быть установлен УКВ-АРБ.

Общие требования к судовым АРБ.

Судовой аварийный радиобуй должен:

v автоматически включаться при попадании в воду;

v включаться и выключаться вручную с индикацией излучения сигналов;

v легко приводиться в действие необученным персоналом;

v быть оборудованным средствами защиты от непреднамеренного включения;

v выдерживать сбрасывание в воду с высоты 20 м;

v быть водонепроницаемым на глубине 10 м в течение не менее 10 минут;

v иметь положительную остойчивость и достаточную плавучесть при любом состоянии моря;

v быть хорошо видимого желтого/оранжевого цвета;

v обеспечивать возможность проверки работоспособности АРБ без излучения сигналов.

На наружной стороне АРБ должно быть четко указано следующее:

v краткая инструкция по эксплуатации на английском и национальном языках;

v дата истечения срока службы элементов питания;

v идентификационный код, запрограммированный в передатчике АРБ.

Источник питания АРБ должен иметь достаточную емкость для обеспечения работы АРБ по крайней мере в течение 48 часов.

Требования регистра по размещению аварийных радиобуев на судне:

v один спутниковый АРБ должен быть установлен в рулевой рубке, вблизи места откуда обычно осуществляется управление судном, таким образом чтобы к нему был обеспечен немедленный доступ для обеспечения оповещения о бедствии, а также отделяться вручную и легко переноситься в шлюпку или плот;

v свободно всплывающий АРБ (с устройством самоотделения) должен быть установлен на открытой палубе судна так, чтобы он не перемещался в экстремальных условиях и свободно всплывал при затоплении судна.

v у каждого места установки АРБ должна быть хорошо видимая надпись красного цвета “ АВАРИЙНЫЙ РАДИОБУЙ ”.

Требования по техническому обслуживанию АРБ на борту судна:

v необходимо следить за сроком годности элементов питания АРБ и своевременно производить замену устаревших элементов питания;

v необходимо следить за сроком службы гидростата устройства самоотделения АРБ (срок службы указан на самом гидростате) и своевременно сдавать устройство самоотделения для проверки и замены в сервисную службу;

v как минимум один раз в три месяца, но не чаще одного раза в месяц производить тестовую проверку АРБ без излучения сигналов (проверка должна сопровождаться записью в вахтенном журнале радиостанции).

АРБ системы КОСПАС-SARSAT

АРБ системы КОСПАС-SARSAT обеспечивает передачу оповещения о бедствии через систему низкоорбитальных спутников на околополярных орбитах. Система КОСПАС-SARSAT обеспечивает глобальное перекрытие земного шара, включая полярные районы.

Судовые АРБ системы КОСПАС-SARSAT обеспечивают передачу на двух частотах:

v 406.025 МГц - для обработки по спутниковым каналам, и

v 121.5 МГц - для “ближнего привода” самолетов и вертолетов.

В состав сообщения, передаваемого АРБ на частоте 406 Мгц входит идентификационный номер, зарегистрированный за данным буем и позволяющий произвести однозначное опознавание терпящего бедствие судна после обработки сообщения бедствия на береговом центре (ППИ) системы.

Информация о координатах бедствия в сигнал АРБ не включается, так как местоположение буя определяется за счет измерения доплеровского сдвига частоты при приеме сигнала от АРБ. Информация о характере бедствия в сигнале АРБ отсутствует.

Основным недостатком системы КОСПАС-SARSAT является задержка во времени между моментом включения АРБ на излучение и моментом поступления информации на береговой центр системы и затем на СКЦ. Эта задержка может достигать по времени 1...1.5 часа в северном полушарии и до 2 часов в южном с учетом времени ожидания прохождения спутника над зоной нахождения АРБ и времени движения спутника до зоны нахождения ближайшего берегового центра.

В настоящее время на морском флоте наибольшее распространение получили АРБ системы КОСПАС-SARSAT фирмы JOTRON.

Способы включения АРБ JOTRON на излучение сигнала:

v при погружении в воду на глубину около 4 метров (при затоплении судна) срабатывает гидростат устройства самоотделения, АРБ всплывает и автоматически включается на излучение (за счет замыкания водой двух контактов на корпусе буя);

v вынуть буй из держателя и бросить в воду - автоматически включается на излучение;

v для отключения буя достаточно вынуть его из воды и обсушить;

v вынуть буй из держателя, перевести переключатель, расположенный в нижней части буя, в положение “ON” (предварительно удалив блокирующую чеку), при этом АРБ начинает излучать сигнал (о чем свидетельствует мигание лампочки под центральным поясом АРБ ).

v Для отключения буя перевести переключатель в положение “OFF” и вставить на место чеку.

Для проверки работоспособности АРБ JOTRON необходимо вынуть буй из держателя, перевести переключатель в положение “TEST” и удерживать в этом положении в течение 20 сек. При этом лампочка, расположеная под центральным поясом буя, должна мигать в течение 15 секунд, а затем просто гореть. После проверки установите переключатель в положение “OFF” и установите буй обратно в держатель. Сделайте запись о проверке в вахтенный журнал

АРБ системы INMARSAT-E

АРБ системы INMARSAT-E обеспечивает передачу оповещения о бедствии в районах А1, А2 и А3 через систему геостационарных спутников INMARSAT.

Данный АРБ работает в диапазоне частот 1.6 ГГц.

Достоинства АРБ INMARSAT-E:

v обеспечивает мгновенную передачу оповещения о бедствии на береговой СКЦ;

v в сигнале АРБ содержится информация о характере бедствия (вводится вручную с блока дистанционного управления) и о координатах места бедствия(вводится автоматически от GPS).

АРБ должен быть оборудован радиолокационным ответчиком для поиска и спасания, если не предусмотрены встроенные устройства автоматического обновления данных о местоположении после включения.

Недостатком системы INMARSAT является то, что она не перекрывает полярные регионы ( зона действия системы от 70 Ю.Ш до 70 С.Ш ).

Требования по техническому обслуживанию АРБ INMARSAT-E такие же, как и по АРБ КОСПАС-SARSAT.

УКВ - АРБ.

УКВ - аварийный радиобуй обеспечивает передачу оповещения о бедствии в системе Цифрового Избирательного Вызова на 70-м канале УКВ (частота 156.525 МГц), используя класс излучения G2B и сигнал наведения с помощью радиолокационного ответчика, работающего на частоте 9 ГГц. Эти две функции могут быть совмещены в одном блоке.

Данный АРБ может устанавливаться вместо одного из АРБ системы КОСПАС - SARSAT на судах, совершающих рейсы исключительно в районе А1.

К Содержанию "Аварийные средства связи"


Радиолокационный ответчик

11.3 Радиолокационный ответчик (SART)

SART - search and rescue radar transponder

РЛО - радиолокационный ответчик

Радиолокационный ответчик обеспечивает определение местоположения объектов, терпящих бедствие, путем передачи сигналов, которые на экранах радиолокационных станций представляются в виде серии точек, расположенных на равном расстоянии друг от друга в радиальном направлении. При этом ближайшая к центру экрана точка указывает местоположение РЛО.

При включении РЛО устанавливается в дежурный режим и начинает излучать сигналы только после облучения его зондирующими импульсами РЛС, работающей на длине волны 3 см ( частота 9.2 ... 9.5 ГГц ).

В соответствии с требованиями Резолюции А.697(17) ИМО, РЛО должен:

v легко приводиться в действие необученным персоналом;

v быть оборудован средствами защиты от непреднамеренного включения;

v быть оборудован визуальными или звуковыми средствами индикации режима работы (дежурный режим/режим излучения);

v обеспечивать ручное включение и выключение;

v выдерживать сбрасывание в воду без повреждения с высоты 20 метров;

v быть водонепроницаемым на глубине 10 м в течение 5 минут;

v обладать положительной плавучестью;

v быть хорошо видимого желтого/оранжевого цвета.

v нормально работать на расстоянии по крайней мере 5 миль при запросе от РЛС с высотой установки антенны 15 метров, и на расстоянии не менее 30 миль при запросе от авиационной РЛС с высоты 1000 метров;

v иметь на наружной стороне корпуса следующие сведения:

v краткая инструкция по эксплуатации,

v дата истечения срока службы элементов питания.

Емкость источника питания РЛО должна быть достаточной для обеспечения работы в дежурном режиме в течение 96 часов и, в дополнение, для работы в режиме излучения сигналов в течение 8 часов при непрерывном облучении импульсами РЛС.

РЛО должен устанавливаться в таких местах на борту судна, откуда обеспечивается быстрый и удобный перенос к спасательным шлюпкам или плотам. У каждого места установки РЛО должна быть хорошо видимая надпись красного цвета “РАДИОЛОКАЦИОННЫЙ ОТВЕТЧИК”.

В каждой шлюпке должно быть предусмотрено крепление для установки РЛО таким образом, чтобы высота антенны установленного РЛО была выше уровня моря по крайней мере на 1 метр.

При проведении тестовых проверок на борту судна с использованием судовой РЛС продолжительность работы РЛО во время проверки должна быть ограничена до нескольких секунд, чтобы избежать помех другим РЛС и чрезмерного расхода энергии источника питания РЛО. Результат проверки определяется визуально по наличию сигнала РЛО на экране индикатора судовой РЛС. Каждая проверка должна сопровождаться записью в вахтенном журнале радиостанции.

По требованиям Регистра, на борту любого пассажирского судна и грузового судна валовой вместимостью 500 рег.тонн и более (независимо от района плавания) должен иметься по крайней мере 1 РЛО на каждом борту.

К Содержанию "Аварийные средства связи"


Список сокращений используемых ГМССБ

Радиосвязь на море

Глобальная Морская Система Связи при Бедствии (ГМССБ)

Принципы построения и применения систем радиосвязи

Список сокращений

А1…А4 | морские районы ГМССБ
АМ | амплитудная модуляция
АРБ | аварийный радиобуй (EPIRB)
БЗС | Береговая Земная Станция INMARSAT (LES, CES)
БС | береговая станция
БПЧ | буквопечатание - телеграфный режим работы
ВБП | верхняя боковая полоса АМ-сигнала
ВЧ | высокие частоты (HF)
ГМССБ | Глобальная морская система связи при бедствии (GMDSS)
EGC | enhanced group call (РГВ)
EPIRB | emergency position indicating radio-beacon (АРБ)
ИМПС | Идентификатор Морской подвижной службы (MMSI) номер ЦИВ
ИСЗ | искуственный спутник Земли
HSD | high speed data - высокоскоростная передача данных
LSB | lower side band - НБП
МККР | Международный консультативный комитет по радио
МККТТ | Международный консультативный комитет по телефониии телеграфии
MMSI | mobile maritime service identificator (ИМПС)
MID | maritime identification digits - цифры опознования
MSI | maritime safety information.
МПС | Морская подвижная служба (MMS)
МПСС | Морская подвижная спутниковая служба (MMSS)
МСЭ | Международный союз электросвязи (ITU)
MCW | modulated continuous wave - режим работы H2A (Морзе)
МТК | Международный телеграфный код (ITA)
NBDP | narrow band direct printing (УБПЧ) - радиотелекс
НБП | нижняя боковая полоса АМ-сигнала
НКС | Координирующая станция сети (NCS) INMARSAT
ПВ | промежуточные волны (MF)
ПРС | Правила радиосвязи МПС и МПСС
ПСО | поисково-спасательная операция (SAR)
РГВ | расширенный групповой вызов (EGC) INMARSAT-C;
РЛО | радиолокационный ответчик (SART)
SAR | search and rescue (ПСО)
СВ | средние волны (MF)
СЗС | судовая Земная станция (SES) INMARSAT
СКЦ | Спасательно-координационный центр (RCC)
СС | судовая станция
SSB | single side band (ОБП) - телефония в режиме J3E
CW | continuous wave - режим работы А1А (Морзе)
ТЛГ | Радиотелеграфия
ТЛФ | Радиотелефония
УБПЧ | узкополосное буквопечатание (NBDP) - радиотелекс
УКВ | ультра-короткие волны (VHF) - метровые волны
USB | upper side band (ВБП) - телефония J3E
ЦИВ | цифровой избирательный вызов (DSC)
ЭМС | электро-магнитная совместимость

К Содержанию