SAFE USE OF PESTICIDES IN SHIPS

IMDG CODE - Amdt. 31-02

PESTICIDES

S A F E U S E O F
P E S T I C I D E S I N S H I P S

Release: 01.12.2003


1 - Introduction

1.1 | These Recommendations have been compiled by the Sub-Committee on the Carriage of Dangerous Goods and the Sub-Committee on Containers and Cargoes, both of which have been amalgamated into the Sub-Committee on Dangerous Goods, Solid Cargoes and Containers since 1995, under the direction of the Maritime Safety Committee of the International Maritime Organization (IMO).
1.2 | Insects and rodents on ships are objectionable for various reasons. In addition to aesthetic and nuisance aspects, pests may damage equipment and spread disease and infection, contaminate food in galleys and food stores, and cause damage to cargoes that will result in commercial or other losses. Very few pesticides are suitable for use against all kinds of pests that may occur aboard or in different parts of ships. It is therefore necessary to consider the main categories of pesticides individually.
1.2.1 | Insects in cargo spaces and cargoes
1.2.1.1 | Insect and mite pests of plant and animal products may be carried into the cargo spaces with goods (introduced infestation); they may move from one kind of product to another (cross-infestation) and may remain to attack subsequent cargoes (residual infestation). Their control may be required to comply with phytosanitary requirements to prevent spread of pests and for commercial reasons to prevent infestation and contamination of, or damage to, cargoes of human and animal food.*1 In severe cases of infestation of bulk cargoes such as cereals, excessive heating may occur.
1.2.2 | Rodents
1.2.2.1 | Rodents should be controlled not only because of the damage they may do to cargo or the ship's equipment, but also, as required by the International Health Regulations, to prevent the spread of disease.
1.3 | The following sections provide guidance to shipmasters in the use of pesticides2 with a view to safety of personnel and to avoidance of excessive residues of toxic agents in human and animal food. They cover pesticides used for the control of insect3 and rodent pests in empty and loaded cargo spaces, in crew and passenger accommodation and in food stores. Account has been taken of existing recommendations of the World Health Organization (WHO), the International Labour Office (ILO), and the Food and Agriculture Organization of the United Nations (FAO) in regard to pesticide residues and occupational safety.
1 | Preferences to human and animal food include both raw and processed materials.
2 | The word pesticides as used throughout the text means insecticides, fumigants and rodenticides.
3 | The word insect as used throughout the text includes mites.


2 - Prevention of infestation

2.1 | Maintenance and sanitation
2.1.1 | Ship cargo spaces, tank top ceilings and other parts of the ship should be kept in a good state of repair to avoid infestation. Many ports of the world have rules and by-laws dealing specifically with the maintenance of ships intended to carry grain cargoes; for example, boards and ceilings should be completely grain-tight.
2.1.2 | Cleanliness, or good housekeeping, is as important a means of controlling pests on a ship as it is in a home, warehouse, mill or factory. Since insect pests on ships become established and multiply in debris, much can be done to prevent their increase by simple, thorough cleaning. Box beams and stiffeners, for example, become filled with debris during discharge of cargo and unless kept clean can become a source of heavy infestation. It is important to remove thoroughly all cargo residue from deckhead frames and longitudinal deck girders at the time of discharge, preferably when the cargo level is suitable for convenient cleaning. Where available, industrial vacuum cleaners are of value for the cleaning of cargo spaces and fittings.
2.1.3 | The material collected during cleaning should be disposed of, or treated, immediately so that the insects cannot escape and spread to other parts of the ship or elsewhere. In port it may be burnt or treated with a pesticide, but in many countries such material may only be landed under phytosanitary supervision. Where destruction ashore is not practicable, the sweepings should be jettisoned well out to sea. If any part of the ship is being fumigated the material may be left exposed to the gas.
2.2 | Main sites of infestation
2.2.1 | Tank top ceiling: If, as often happens, cracks appear between the ceiling boards, food material may be forced down into the underlying space and serve as a focus of infestation for an indefinite period. Insects bred in this space can readily move out to attack food cargoes and establish their progeny in them.
2.2.2 | 'Tween-deck centre lines, wooden feeders and bins are often left in place for several voyages and because of their construction are a frequent source of infestation. After unloading a grain cargo, burlap and battens covering the narrow spaces between the planks should be removed and discarded before the holds are cleaned or washed down. These coverings should be replaced by new material in preparation for the next cargo.
2.2.3 | Transverse beams and longitudinal deck girders which support the decks and hatch openings may have an L-shaped angle-bar construction. Such girders provide ledges where grain may lodge when bulk cargoes are unloaded. The ledges are often in inaccessible places overlooked during cleaning operations.
2.2.4 | Insulated bulkheads near engine-rooms: When the hold side of an engine-room bulkhead is insulated with a wooden sheathing, the airspace and the cracks between the boards often become filled with grain and other material. Sometimes the airspace is filled with insulating material which may become heavily infested and serves as a place for insect breeding. Temporary wooden bulkheads also provide an ideal place for insect breeding, especially under moist conditions, such as when green lumber is used.
2.2.5 | Cargo battens: The crevices at the sparring cleats are ideal places for material to lodge and for insects to hide.
2.2.6 | Bilges: Insects in accumulations of food material are often found in these spaces.
2.2.7 | Electrical conduit casings: Sometimes the sheet-metal covering is damaged by general cargo and when bulk grain is loaded later, the casings may become completely filled. This residual grain has often been found to be heavily infested. Casings that are damaged should be repaired immediately or, where possible, they should be replaced with steel strapping, which can be cleaned more easily.
2.2.8 | Other places where material accumulates and where insects breed and hide include:
 | The area underneath burlap, which is used to cover limber boards and sometimes to cover tank top ceilings.
 | Boxing around pipes, especially if it is broken.
 | Corners, where old cereal material is often found.
 | Crevices at plate landings, frames and chocks.
 | Wooden coverings of manholes or wells leading to double-bottom tanks or other places.
 | Cracks in the wooden ceiling protecting the propeller shaft tunnel.
 | Beneath rusty scale and old paint on the inside of hull plates.
 | Shifting boards.
 | Dunnage material, empty bags and used separation cloths.
 | Inside lockers.


3 - Chemical control of insect infestation

3.1 | Methods of chemical disinfestation
3.1.1 | Types of pesticides and methods of insect control
3.1.1.1 | To avoid insect populations becoming firmly established in cargo spaces and other parts of a ship, it is necessary to use some form of chemical toxicant for control. The materials available may be divided conveniently into two classes: contact insecticides and fumigants. The choice of agent and method of application depend on the type of commodity, the extent and location of the infestation, the importance and habits of the insects found, and the climatic and other conditions. Recommended treatments are altered or modified from time to time in accordance with new developments.
3.1.1.2 | The success of chemical treatments does not lie wholly in the pesticidal activity of the agents used. In addition, an appreciation of the requirements and limitations of the different available methods is required. Crew members can carry out small-scale or "spot" treatments if they adhere to the manufacturer's instructions and take care to cover the whole area of infestation. However, extensive or hazardous treatments including fumigation and spraying near human and animal food should be placed in the hands of professional operators, who should inform the master of the identity of the active ingredients used, the hazards involved and the precautions to be taken.
3.1.2 | Contact insecticides
3.1.2.1 | Space treatments: Insecticides may be discharged into the air as fine particles of liquid or solid. There are a number of types of equipment for producing and distributing such particles. This method of treatment kills flying insects and deals with superficial infestation where exposed insects come into contact with the particles, whilst there may he a limited residual oesticidal effect on surfaces on which the particles settle.
3.1.2.2 | For use in cargo spaces, space sprays and fogs can be produced in several different ways. These include fog generators in which an insecticide in the form of a liquid or coarse spray is vaporized. Such vaporized insecticides may condense into fine particles on reaching cool air. Alternatively, fine particles may be produced mechanically from suitable formulations by dispersing nozzles, venturi systems or centrifugal force. Insecticidal smokes are evolved from generators simply by igniting the material and such generators are a convenient form of application for use by ships' personnel.
3.1.2.3 | Tests have shown that these insecticidal smokes and sprays can be very effective against insects moving freely in the open, in spaces such as holds. However, no appreciable penetration or control of insects can be obtained in deep crevices, or between or under deck boards, tank top ceilings and limber boards, places where infestation commonly occurs. Where insects are deep-seated, it is usually necessary to use a fumigant.
3.1.2.4 | Surface sprays: Spraying with a suitable insecticide can also be used to control residual infestation. Within the limitations of the technique this is a convenient way to control insects as it does not require evacuation of spaces not being treated. Various formulations are available:
.1 | emulsifiable concentrates and water-dispersible powder concentrates for dilution with water; and
.2 | oil concentrates for dilution with a suitable carrier oil and, for small-scale use, ready-to-use formulations, usually in a light oil.
3.1.2.5 | Hand-operated or mechanically operated sprayers may be used according to the size of the job to be done. To reach the heights of some ships' holds, power equipment is required which will develop enough pressure to get the spray material where it is needed. Hand sprayers are rarely adequate: "knapsack" sprayers which develop enough pressure to reach infested areas may be used. Such surface sprays produce a deposit toxic to insects present at the time and also to those that subsequently crawl over or settle on treated surfaces.
3.1.2.6 | As with fogging, a disadvantage of spraying is that the insecticide does not kill insects hidden in inaccessible parts of cargo spaces. Insecticidal sprays applied in oil solutions or water emulsions take some time to dry and may be hazardous to persons moving about the ship. No cargo should be loaded until spray deposits have dried.
3.1.2.7 | In addition to the methods described above, insecticidal lacquers may be painted on to boundary junctures in accommodation and galley areas in accordance with the manufacturers' instructions, to provide control of pests. Hand sprayers and hand-held aerosols may also be effective in these areas.
3.1.2.8 | During the application of contact insecticides by any method, all personnel not directly involved should be evacuated from the areas being treated for a period of time not less than that recommended by the manufacturer of the specific pesticide used on the label or package itself.
3.1.3 | Fumigants
3.1.3.1 | Fumigants are used where contact insecticides will not give control. Fumigants act in a gaseous phase even though they may be applied as solid or liquid formulations from which the gas arises. Effective and safe use requires that the space being treated be rendered gastight for the period of exposure, which may vary from a few hours to several days, depending on the fumigant type and concentration used, the pests, the commodities treated and the temperature. Additional information is provided on two of the most widely used fumigants, methyl bromide and phosphine (hydrogen phosphide), in annex 1 (D).
3.1.3.2 | Since fumigant gases are poisonous to humans and require special equipment and skills in application, they should be used by specialists and not by the ship's crew.
3.1.3.3 | Evacuation of the space under gas treatment is mandatory and in some cases it will be necessary for the whole ship to be evacuated (see 3.4.2 and 3.4.3 below).
3.1.3.4 | A "fumigator-in-charge" should be designated by the fumigation company, government agency or appropriate authority. He should be able to provide documentation to the master proving his competence and authorization. The master should be provided with written instructions by the fumigator-in-charge on the type of fumigant used, the hazards involved, the threshold limit values (TLV)1 and the precautions to be taken, and in view of the highly toxic nature of all commonly used fumigants these should be followed carefully. Such instructions should be written in a language readily understood by the master or his representative.
3.2 | Disinfestation of empty cargo spaces
3.2.1 | An empty cargo space may be treated by any of the methods described, excepting the use of insecticidal lacquers. Care should be taken to avoid contamination and taint to subsequent cargoes. Examples of some commonly used pesticides are listed in annex 1. (For precautions before, during and after fumigation of cargo spaces see 3.4 below.)
3.3 | Disinfestation of food stores, galleys and crew and passenger accommodation
3.3.1 | In general, only those insecticides suitable for use in cargo spaces should be used in dry-food stores in ships. A wider range of insecticides may be needed for treatments in galleys and in passenger and crew accommodation, especially against pests such as cockroaches, ants, flies and bedbugs. Examples of some commonly used pesticides are listed in annex 1.
3.4 | Disinfestation of cargoes and surrounds
3.4.1 | Fumigation of cargo spaces and cargoes
3.4.1.1 | Apart from space and surface treatments with contact pesticides, the principal method of treatment of cargo spaces or their contents for the control of insects is by fumigation.
3.4.2 | Fumigation with aeration (ventilation) in port
3.4.2.1 | Fumigation and aeration (ventilation) of empty cargo spaces should always be carried out in port (alongside or at anchorage). Ships should not be permitted to leave port until gas-free certification has been received from the fumigator-in-charge.
3.4.2.2 | Prior to the application of fumigants to cargo spaces, the crew should be landed and remain ashore until the ship is certified "gas-free", in writing, by the fumigator-in-charge or other authorized person. During this period a watchman should be posted to prevent unauthorized boarding or entry, and warning signs2 should be prominently displayed at gangways and at entrances to accommodation.
3.4.2.3 | The fumigator-in-charge should be retained throughout the fumigation period and until such time as the ship is declared gas-free.
3.4.2.4 | At the end of the fumigation period the fumigator will take the necessary action to ensure that the fumigant is dispersed. If crew members are required to assist in such actions, for example in opening hatches, they should be provided with adequate respiratory protection and adhere strictly to instructions given by the fumigator-in-charge.
3.4.2.5 | The fumigator-in-charge should notify the master in writing of any spaces determined to be safe for re-occupancy by essential crew members prior to the aeration of the ship.
3.4.2.6 | In such circumstances the fumigator-in-charge should monitor, throughout the fumigation and aeration periods, spaces to which personnel have been permitted to return, to ensure that the TLV for the fumigant is not exceeded. Should the concentration in any such area exceed the TLV, crew members should wear adequate respiratory protection or should be evacuated from the area until measurements show re-occupancy to be safe.
3.4.2.7 | No unauthorized persons should be allowed on board until all parts of the ship have been determined gas-free, warning signs removed and clearance certificates issued by the fumigator-in-charge.
3.4.2.8 | Clearance certificates should only be issued when tests show that all residual fumigant has been dispersed from empty cargo spaces and adjacent working spaces and any residual fumigant material has been removed.
3.4.2.9 | Entry into a space under fumigation should never take place except in the event of an extreme emergency. If entry is imperative the fumigator-in-charge and at least one other person should enter, each wearing adequate protective equipment appropriate for the fumigant used and a safety harness and lifeline. Each lifeline should be tended by a person outside the space, who should be similarly equipped.
3.4.2.10 | If a clearance certificate cannot be issued after the fumigation of cargo in port, the provisions of 3.4.3 should apply.
3.4.3 | Fumigation continued in transit
3.4.3.1 | Fumigation in transit should only be carried out at the discretion of the master. This should be clearly understood by owners, charterers, and all other parties involved when considering the transport of cargoes that may be infested. Due consideration should be taken of this when assessing the options of fumigation. The master should
be aware of the regulations of the flag State Administration with regard to in-transit fumigation. The application of the process should be with the agreement of the port State Administration. The process may be considered under two headings:
.1 | fumigation in which treatment is intentionally continued in a sealed space during a voyage and in which no aeration has taken place before sailing; and
.2 | in-port cargo fumigation where some aeration is carried out before sailing, but where a clearance certificate for the cargo space(s) cannot be issued because of residual gas and the cargo space(s) has been re-sealed before sailing.
3.4.3.2 | Before a decision on sailing with a fumigated cargo is made it should be taken into account that, due to operational conditions, the circumstances outlined in 3.4.3.1.2 may arise unintentionally, e.g. a ship may be required to sail at a time earlier than anticipated when the fumigation was started. In such circumstances the potential hazards may be as great as with a planned in-transit fumigation and all the precautions in the following paragraphs should be observed.
3.4.3.3 | Before a decision is made as to whether a fumigation treatment planned to be commenced in port and continued at sea should be carried out, special precautions are necessary. These include the following:
.1 | at least two members of the crew (including one officer) who have received appropriate training (see 3.4.3.6) should be designated as the trained representatives of the master responsible for ensuring that safe conditions in accommodation, engine-room and other working spaces are maintained after the fumigator-in-charge has handed over that responsibility to the master (see 3.4.3.1 2); and
.2 | the trained representatives of the master should brief the crew before a fumigation takes place and satisfy the fumigator-in-charge that this has been done.
3.4.3.4 | Empty cargo spaces are to be inspected and/or tested for leakage with instruments so that proper sealing can be done before or after loading. The fumigator-in-charge, accompanied by a trained representative of the master or a competent person, should determine whether the cargo spaces to be treated are or can be made sufficiently gastight to prevent leakage of the fumigant to the accommodation, engine-rooms and other working spaces in the ship. Special attention should be paid to potential problem areas such as bilge and cargo line systems. On completion of such inspection and/or test, the fumigator-in-charge should supply to the master for his retention a signed statement that the inspection and/or test has been performed, what provisions have been made and that the cargo spaces are or can be made satisfactory for fumigation. Whenever a cargo space is found not to be sufficiently gastight, the fumigator-in-charge should issue a signed statement to the master and the other parties involved.
3.4.3.5 | Accommodation, engine-rooms, areas designated for use in navigation of the ship, frequently visited working areas and stores, such as the forecastle head spaces, adjacent to cargo spaces being subject to fumigation in transit should be treated in accordance with the provisions of 3.4.3.13. Special attention should be paid to gas concentration safety checks in problem areas referred to in 3.4.3.4.
3.4.3.6 | The trained representatives of the master designated in 3.4.3.3 should be provided and be familiar with:
.1 | the information in the relevant Material Safety Data Sheet, if available; and
.2 | the instructions on the fumigant label or package itself, such as the recommendations of the fumigant manufacturer concerning methods of detection of the fumigant in air, its behaviour and hazardous properties, symptoms of poisoning, relevant first aid and special medical treatment and emergency procedures.
3.4.3.7 | The ship should carry:
.1 | gas-detection equipment and adequate fresh supplies of service items for the fumigant(s) concerned as required by 3.4.3.12, together with instructions for its use and the TLVs for safe working conditions;
.2 | instructions on disposal of residual fumigant material;
.3 | at least four sets of adequate respiratory protective equipment appropriate for the fumigant used;
.4 | the necessary medicines and medical equipment; and
.5 | a copy of the latest version of the Medical First Aid Guide for Use in Accidents Involving Dangerous Goods (MFAG).
3.4.3.8 | The fumigator-in-charge should notify the master in writing of the spaces containing the cargo to be fumigated and also of any other spaces that are considered unsafe to enter during the fumigation. During the application of the fumigant the fumigator-in-charge should ensure that the surrounding areas are checked for safety.
3.4.3.9 | If cargo spaces containing cargo are to be fumigated in transit:
.1 | After application of the fumigant, an initial check should be made by the fumigator-in-charge together with trained representatives of the master for any leak which, if detected, should be effectively sealed. When the maotor io satiofied that all precautions detailed in 3.4.3.1 to 3.4.3.12 have been fulfilled (refer to model checklist in annex 4) then the vessel may sail. Otherwise, provisions outlined in 3.4.3.9.2 or 3.4.3.9.3 are to be followed.
If the provisions of 3.4.3.9.1 are not satisfied,
either:
.2 | After application of fumigants, the ship should be delayed in port alongside at a suitable berth or at anchorage for such a period as to allow the gas in the fumigated cargo spaces to reach sufficiently high concentrations to detect any possible leakage. Special attention should be paid to those cases where fumigants in a solid or liquid form have been applied which may require a long period (normally from 4 to 7 days unless a recirculation or similar distribution system is used) to reach such a high concentration that leakages can be detected. If leakages are detected, the ship should not sail until the source(s) of such leakages are determined and eliminated. After ascertaining that the ship is in a safe condition to sail, i.e. no gas leakages are present, the fumigator-in-charge should furnish the master with a written statement that:
.2.1 | the gas in the cargo space(s) has reached sufficiently high concentrations to detect any possible leakages;
.2.2 | spaces adjacent to the treated cargo space(s) have been checked and found gas-free; and
.2.3 | the ship's representative is fully conversant with the use of the gas-detection equipment provided.
or:
.3 | After application of the fumigants and immediately after the sailing of the ship, the fumigator-in-charge should remain on board for such a period as to allow the gas in the fumigated cargo space or spaces to reach sufficiently high concentrations to detect any possible leakage, or until the fumigated cargo is discharged (see 3.4.3.20), whichever is the shorter, to check and rectify any gas leakages. Prior to his leaving the ship, he should ascertain that the ship is in a safe condition, i.e. no gas leakages are present, and he should furnish the master with a written statement to the effect that the provisions of 3.4.3.9.2.1 , 3.4.3.9.2.2 and 3.4.3.9.2.3 have been carried out.
3.4.3.10 | On application of the fumigant, the fumigator-in-charge should post warning signs at all entrances to places notified to the master as in 3.4.3.8. These warning signs should indicate the identity of the fumigant and the date and time of fumigation.*2
3.4.3.11 | At an appropriate time after application of the fumigant, the fumigator-in-charge, accompanied by a representative of the master, should check that accommodation, engine-rooms and other working spaces remain free of harmful concentrations of gas.
3.4.3.12 | Upon discharging his agreed responsibilities, the fumigator-in-charge should formally hand over to the master in writing responsibility for maintaining safe conditions in all occupied spaces. The fumigator-in-charge should ensure that gas-detection and respiratory protection equipment carried on the ship is in good order, and that adequate fresh supplies of consumable items are available to allow sampling as required in 3.4.3.13.
3.4.3.13 | Gas concentration safety checks at all appropriate locations, which should at least include the spaces indicated in 3.4.3.5, should be continued throughout the voyage at least at eight-hour intervals or more frequently if so advised by the fumigator-in-charge. These readings should be recorded in the ship's log-book.
3.4.3.14 | Except in extreme emergency, cargo spaces sealed for fumigation in transit should never be opened at sea or entered. If entry is imperative, at least two persons should enter, wearing adequate protection equipment and a safety harness and lifeline tended by a person outside the space, similarly equipped with protective, self-contained breathing apparatus.
3.4.3.15 | If it is essential to ventilate a cargo space or spaces, every effort should be made to prevent a fumigant from accumulating in accommodation or working areas. Those spaces should be carefully checked to that effect. If the gas concentration in those areas at any time exceeds the TLV they should be evacuated and the cargo space or cargo spaces should be re-sealed. If a cargo space is re-sealed after ventilation it should not be assumed that it is completely clear of gas and tests should be made and appropriate precautions taken before entering.
3.4.3.16 | Prior to the arrival of the ship, generally not less than 24 hours in advance, the master should inform the appropriate authorities of the country of destination and ports of call that fumigation in transit is being carried out. The information should include the type of fumigant used, the date of fumigation, the cargo spaces which have been fumigated, and whether ventilation has commenced. Upon arrival at the port of discharge, the master should also provide information as required in 3.4.3.6.2 and 3.4.3.7.2.
3.4.3.17 | On arrival at the port of discharge, the requirements of receiving countries regarding handling of fumigated cargoes should be established. Before entry of fumigated cargo spaces, trained personnel from a fumigation company or other authorized persons, wearing respiratory protection, should carry out careful monitoring of the spaces to ensure the safety of personnel. The monitored values should be recorded in the ship's log-book. In case of need or emergency the master may commence ventilation of the fumigated cargo spaces under the conditions of 3.4.3.15, having due regard for the safety of personnel on board. If this operation is to be done at sea, the master should evaluate weather and sea conditions before proceeding.
3.4.3.18 | Only mechanical unloading that does not necessitate entry of personnel into the cargo spaces of such fumigated cargoes should be undertaken. However, when the presence of personnel in cargo spaces is necessary for the handling and operation of unloading equipment, continuous monitoring of the fumigated spaces should be carried out to ensure the safety of the personnel involved. When necessary, these personnel should be equipped with adequate respiratory protection.
3.4.3.19 | During the final stages of discharge, when it becomes necessary for personnel to enter the cargo spaces, such entry should only be permitted subsequent to verification that such cargo spaces are gas-free.
3.4.3.20 | Upon completion of discharge and when the ship is found free of fumigants and certified as such, all warning signs should be removed. Any action in this respect should be recorded in the ship's log-book.
3.5 | Carriage of fumigated freight containers, barges and other cargo transport units on a ship
3.5.1 | Loaded without ventilation after fumigation
3.5.1.1 | If it is intended that freight containers, barges or cargo transport units containing cargo under fumigation should be taken on board ship without preliminary ventilation, their shipment must be considered as a Class 9 Hazard under the IMDG Code and as such the procedures should conform to the provisions as specified in the entries for FUMIGATED UNIT (UN 3359) of the Code. The following special precautions, incorporating the IMDG provisions, are necessary:
.1 | A freight container, barge or cargo transport unit containing cargo under fumigation should not be allowed on board until sufficient time has elapsed to allow the attainment of a reasonably uniform gas concentration throughout the cargo. Because of variations due to types and amounts of fumigants and commodities and temperature levels, it is recommended that the period to elapse between fumigant application and loading should be determined locally for each country. Twenty-four hours is normally adequate for this purpose.
.2 | The master should be informed prior to loading of freight containers, barges and cargo transport units under fumigation. These should be identified with suitable warning signs2 incorporating the identity of the fumigant and the date and time of fumigation. Any freight container under fumigation must have the doors substantially secured before loading onto a ship. Plastic or lightweight metal seals are not sufficient for this purpose. The securing arrangement must be such as to allow only authorized entry to the freight container. If container doors are to be locked, the means of locking should be of such a construction that, in case of emergency, the doors could be opened without delay. Adequate instructions for disposal of any residual fumigant material should be provided.
.3 | Shipping documents for freight containers, barges or cargo transport units concerned should show the date of fumigation and the type and amount of fumigant used.
.4 | Stowage on deck should be at least 6 m away from vent intakes, crew quarters and regularly occupied spaces.
.5 | Stowage under deck should only be undertaken when unavoidable and then in a cargo space equipped with mechanical ventilation sufficient to prevent the build-up of fumigant concentrations above the TLV. The ventilation rate of the mechanical ventilation system should be at least two air changes per hour, based on the empty cargo space. The provisions of 3.4.3.13 should apply.
.6 | Equipment suitable for detecting the fumigant gas or gases used should be carried on the ship, with instructions for its use.
.7 | Where the stowage requirements in 3.5.1.1.5 cannot be met, cargo spaces carrying fumigated freight containers, barges or cargo transport units should be treated as if under fumigation and the provisions of 3.4.3.3 to 3.4.3.13 should apply.
3.5.1.2 | Prior to the arrival of the ship, generally not less than 24 hours in advance, the master should inform the appropriate authorities of the country of destination and ports of call that fumigation in transit is being carried out. The information should include the type of fumigant used, the date of fumigation and cargo spaces carrying fumigated freight containers, barges or cargo transport units. Upon arrival at the port of discharge, the master should also provide information as required in 3.4.3.6.2 and 3.4.3.7.2.
3.5.2 | Fumigated freight containers, barges or other cargo transport units ventilated before loading
3.5.2.1 | Freight containers, barges or cargo transport units that have been ventilated after fumigation to ensure that no harmful concentration of gas remains should have the warning signs removed and, whether empty or loaded, may be taken on board a ship without the precautions in 3.5.1.1.1 to 3.5.1.1.7.
3.5.3 | Fumigation after loading on board a ship
3.5.3.1 | No person should fumigate the contents of a freight container, barge or cargo transport unit once it has been loaded on board a ship.
1 | For definition of threshold limit value (TLV) see annex 2.
2 | A specimen of such a warning sign is given in annex 3.


4 - Control of rodent pests

4.1 | General
4.1.1 | In regard to rodent control, ships are subject to the provisions of the WHO'S International Health Regulations.
4.1.2 | Rodents may be controlled by fumigation, by the use of a bait incorporating a poison which acts within a few minutes (acute poison) or one which acts over a period (chronic poison), or by trapping.
4.2 | Fumigation and baiting
4.2.1 | Fumigation against rodents is normally done at dosages and periods of exposure much less than those required for insect control. It follows that an insect fumigation also controls rodents in areas that are treated. However, rodent control often requires fumigation of accommodation and working spaces that may not normally be treated for insect control.
4.2.2 | Fumigation against rodents alone should be undertaken in port and ventilation completed in port. The precautions in 3.4.2 should be observed.
4.2.3 | Methods involving fumigation or the use of acute poisons should be employed only by qualified personnel of pest control servicing firms or appropriate authorities (e.g. port health authorities). Baits containing acute poisons should be collected and disposed of by such personnel when the treatment is completed. Chronic poisons should be used strictly in accordance with the manufacturer's instructions contained on the label or on the package itself.
4.3 | Rodent baits (Chronic poisons permitted for use by ship's personnel)
4.3.1 | Careless use may cause injury to ship's personnel.
4.3.2 | For rodenticides to be efficient, they should be placed where the rodents are moving. Runways are usually detected by evidence of marking, debris and dirt. The use of rodenticides, however, is no substitute for high standards of hygiene and the rodent-proofing of equipment whenever possible.
4.3.2.1 | Baits should be protected from accidental consumption by humans or domestic animals and from contact with human and animal food.
4.3.2.2 | Where practicable, cereal baits should be replaced within 30 days to avoid providing a source of insect infestation. ,
4.3.3 | A record should be kept of the locations in which baits are set, particular care being taken to search for and remove all baits from cargo spaces prior to the loading of bulk foodstuffs and livestock cargoes.


5 - Regulations for the use of pesticides

5.1 | National and international controls on pesticide usage
5.1.1 | In many countries the sale and use of pesticides are regulated by governments to ensure safety in application and prevention of contamination of foodstuffs. Among the factors taken into account in such regulations are the recommendations made by international organizations such as FAO and WHO, especially in regard to maximum limits of pesticide residues in food and foodstuffs.
5.1.2 | Examples of some commonly used pesticides are listed in annex 1. Pesticides should be used strictly in accordance with the manufacturer's instructions as given on the label or package itself. National regulations and requirements vary from one country to another; therefore particular pesticides which may be used for treatment of cargo spaces and accommodation in ships may be limited by the regulations and requirements of:
 | .1 | the country where the cargo is loaded or treated;
 | .2 | the country of destination of the cargo, especially in regard to pesticide residues in foodstuffs; and
 | .3 | the country of registration of the ship.
5.1.3 | Ships' masters should ensure that they have the necessary knowledge of the above regulations and requirements.


6 - Safety precautions - general

6.1 | Pesticide materials
6.1.1 | Pesticides are often at least as poisonous to humans as to the pests against which they are used. The instructions given on the label or package itself, particularly those relating to safety and disposal of residual material, should be strictly followed.
6.1.2 | Pesticides should be stored in strict compliance with national regulations and requirements or the manufacturer's instructions.
6.1.3 | Smoking, eating or drinking while using pesticides should always be avoided.
6.1.4 | Empty pesticide receptacles and packaging should never be re-used.
6.1.5 | Hands should always be washed after applying pesticides.
6.2 | Space and surface spraying (See also 3.1.2)
6.2.1 | When spraying is being carried out by professional operators they are responsible for taking the necessary safety precautions. If operations are carried out by the crew, the master should ensure that the following safeguards are observed, both in the preparation and the application of the pesticides:
 | .1 | wear protective clothing, gloves, respirators and eye protection appropriate to the pesticides being used;
 | .2 | do not remove clothes, gloves, respirators or eye protection whilst applying pesticides, even under hot conditions; and
 | .3 | avoid excessive application and run-off on surfaces and avoid contamination of foodstuffs.
6.2.2 | If clothing becomes contaminated:
 | .1 | stop work immediately and leave the area;
 | .2 | remove clothing and footwear;
 | .3 | take a shower and wash skin thoroughly;
 | .4 | wash clothing and footwear, and wash skin again; and
 | .5 | seek medical advice.
6.2.3 | After work:
 | .1 | remove and wash clothing, footwear and other equipment; and
 | .2 | take a shower, usino olentv of soap.
6.3 | Fumigation
6.3.1 | Ship's personnel should not handle fumigants and such operations should be carried out only by qualified operators. Personnel allowed to remain in the vicinity of a fumigation operation for a particular purpose should follow the instructions of the fumigator-in-charge implicitly.
6.3.2 | Aeration of treated cargo spaces should be completed and a clearance certificate issued as in 3.4.2.8 or 3.4.2.10 before personnel are permitted to enter.
6.4 | Contact insecticides in the cargo space, admixture with raw grain
6.4.1 | When a contact insecticide is to be applied to grain during the loading of a ship, the master should be provided by the grain contractors with written instructions on the type and amount of insecticide used and on the precautions to be taken. Ship's personnel and those unloading cargo should not enter cargo spaces containing treated grains without taking general safety precautions as provided by the manufacturer of the insecticide.
6.5 | Exposure to pesticides resulting in illness
6.5.1 | In the case of exposure to pesticides and subsequent illness, medical advice should be sought immediately. Information on poisoning by specific compounds may be found in the Medical First Aid Guide for Use in Accidents Involving Dangerous Goods (MFAG) or on the package (manufacturer's instructions and safety precautions on the label or the package itself).


Annex 1 - Pesticides suitable for shipboard use

The materials listed should be used strictly in accordance with the manufacturer's instructions and safety precautions given on the label or package itself, especially in respect of flammability, and with regard to any further limitations applied by the law of the country of loading, destination or flag of the ship, contracts relating to the cargo, or the shipowner's instructions.
Materials may be used by ship's personnel unless the contrary is indicated. A space-application insecticide may be used in conjunction with a residual insecticide.
It should be especially noted that some materials listed may taint sensitive commodities, e.g. coffee and cocoa, and special care should be taken when stowing these commodities in order to prevent this. The reason for naming purified grades in the list below is to minimize tainting.

A Contact insecticides in a cargo space
A1 Fast-acting insecticides for space application, e.g. against flying insects:
Pyrethrins (with or without synergist)
Bioresmethrin
Dichlorvos
A2 Slower-acting residual insecticides for surface application:
Malathion (premium grade)
Bromophos
Carbaryl
Fenitrothion
Chlorpyriphos-methyl
Pirimiphos-methyl

B Contact insecticides and baits in accommodation
B1 Fast-acting insecticides for space application, e.g. against flying insects:
Pyrethrins (with or without synergist)
Bioresmethrin
Dichlorvos
B2 Slower-acting residual pesticides:
Malathion (premium grade)
Diazinon
Fenitrothion
Propoxur
Pirimiphos-methyl
Chlorpyriphos-ethyl
Chlorpyriphos-methyl
Bendiocarb
Permethrin
B3 Insecticides for use against particular pests and as an additional treatment:
Diazinon, as an aerosol spray or lacquer against ants, cockroaches and flies
Dieldrin and Aldrin, in lacquers for control of ants and cockroaches
Methoprene bait, for control of Pharoah's ants
Chlorpyriphos-ethyl, as a bait and as a lacquer

C Rodenticides
C1 Chronic poisons in baits:
Calciferol
Any anticoagulant in the following two classes:
Hydroxycoumarins (e.g. Warfarin, Fumarin, Coumatetralyl, Difenacoum, Brodifacoum)
Indanediones (e.g. Rival, Diphacinone, Chlorophacinone)
C2 Acute poisons in baits or liquids:
TO BE USED ONLY IN PORT AND BY QUALIFIED OPERATORS
Barium fluoroacetate
Fluoroacetamide
Sodium fluoroacetate
Zinc phosphide

D Fumigants
TO BE APPLIED ONLY BY QUALIFIED OPERATORS
Additional information on methyl bromide and phosphine (hydrogen phosphide) to be read in conjunction with 3. 1.3
Methyl bromide
Methyl bromide is used in situations where a rapid treatment of commodities or space is required. It should not be used in spaces where ventilation systems are not adequate for the removal of all gases from the free space. In-ship in-transit fumigations with methyl bromide should not be carried out. Fumigation with methyl bromide should be permitted only when the ship is in the confines of a port (either at anchor or alongside) and to disinfest before discharge, once crew members have disembarked (see 3.1.3.3). Prior to discharge, ventilation must be done, forced if necessary, to reduce the gaseous residues below the TLV in the free spaces. (See procedures for ventilation in 3.4.3.17 to 3.4.3.19).
Phosphine (hydrogen phosphide)
A variety of phosphine-generating formulations are used for in-ship in-transit or at-berth fumigations. Application methods vary widely and include surface-only treatment, probing, perforated tubing laid at the bottom of spaces, recirculation systems and gas-injection systems or their combinations. Treatment times will vary considerably depending on the temperature, depth of cargo and on the application method used. Clear written instructions must be given to the master of the ship, to the receiver of the cargo and to the authorities at the discharging port as to how any powdery residues are to be disposed of. These will vary with each formulation and the method of application. Prior to discharge, ventilation must be done, forced if necessary, to reduce the gaseous residues below the TLV in the free spaces (see procedures for ventilation in 3.4.3.17 to 3.4.3.19). For safety aspects during the voyage see 3.4.3.3.
D1 Fumigants against insects in empty cargo spaces and against rodents anywhere aboard ship:
Carbon dioxide
Nitrogen
Methyl bromide and carbon dioxide mixture
Methyl bromide
Hydrogen cyanide
Phosphine (hydrogen phosphide)
D2 Fumigants against insects in loaded or partially loaded cargo spaces:
CARE IS NEEDED IN SELECTING TYPES AND AMOUNTS OF FUMIGANTS FOR TREATMENT OF PARTICULAR COMMODITIES
Carbon dioxide
Nitrogen
Methyl bromide and carbon dioxide mixture
Methyl bromide
Phosohine (hydrogen phosphide)


Annex 2 - Threshold limit values (TLV) for vapours in air

The threshold limit value (TLV) for a substance in air has been defined1 as the time-weighted average concentration for a normal eight-hour working day to which nearly all workers may be repeatedly exposed, day after day, without adverse effect. Certain fumigants, including dichlorvos, methyl bromide and hydrogen cyanide, have the ability to penetrate the intact skin and thus become absorbed into the body. In the case of ships at sea, it may be considered that personnel cannot be limited to eight hours' exposure in their particular environment in the course of each 24-hour period. However, these recommendations make clear that, in the event of excessive vapour concentrations being measured in any occupied space, steps should be taken to avoid unprotected respiration in that space and action initiated to vacate and ventilate the space. It should be emphasized that the registering of gas concentrations above the TLV in an occupied space arising from the use of fumigants on a ship should be an exceptional occurrence which would constitute the need for immediate countermeasures. In those circumstances, and in the absence of any alternative guidelines based on scientific principles, it is considered that the safe limits for the working environment accepted by a number of countries should be observed on ships.
The recommended levels1 are as follows
 | TLV
 | ppm | mg/m³
Dichlorvost2 | 0.1 | 0.9
Hydrogen cyanidet2 | 10 | 11
Phosphine (hydrogen phosphide) | 0.3 | 0.4
Methyl bromide2 | 5 | 20
1 | The latest edition of the Recommendations of the American Conference of Governmental Industrial Hygienists or other appropriate national recommendations or regulations should be consulted.
2 | Materials absorbed through the skin.


Annex 3 - Fumigation warning sign

The markings should be black on a white background with lettering not less than 25 mm high.

* Insert details as appropriate


Annex 4 - Model checklist for in-transit fumigation with phosphine
Date:...................................

Port: ................................... Terminal/Quay: ........................................................................................

Ship's name:. .......................................................................................................................................

Type of fumigant: ............... Method of application: .................................................................................

Date & time fumigation commenced: .......................................................................................................

Name of fumigator/company: .................................................................................................................

The master and fumigator-in-charge, or their representatives, should complete the checklist jointly. The purpose of this checklist is to ensure that the responsibilities and requirements of 3.4.3.11, and 3.4.3.12 are carried out fully for in-transit fumigation under section 3.4.3.9.

Safety of operations requires that all questions should be answered affirmatively by ticking the appropriate boxes. If this is not possible, the reason should be given and agreement reached upon precautions to be taken between ship and fumigator-in-charge. If a question is considered to be not applicable, write "n/a", explaining why if appropriate.

PART A: BEFORE FUMIGATION

SHIP FUMIGATOR-
IN-CHARGE
1 | The inspection required before loading has been performed (3.4.3.4)
2 | All the cargo spaces to be fumigated are satisfactory for fumigation
3 | Spaces, where found not be satisfactory, have been sealed
4 | The master or his trained representatives have been made aware of the specific areas to be checked for gas concentrations throughout the fumigation period
5 | The master or his trained representatives have been made familiar with the fumigant label, detection methods, safety procedures and emergency procedures (refer to 3.4.3.6)
6 | The fumigator-in-charge has ensured that gas-detection and respiratory protection equipment carried on the ship is in good order, and that adequate fresh supplies of consumable items for this equipment are available to allow sampling as required by 3.4.3.13.
7 | The master has been notified in writing of:
(a) | the spaces containing cargo to be fumigated
(b) | any other spaces that are considered unsafe to enter during the fumigation

PART B: AFTER FUMIGATION

The following procedure should be carried out after application of fumigant and closing and sealing of cargo spaces.

SHIP FUMIGATOR-
IN-CHARGE
8 | Presence of gas has been confirmed inside each hold under fumigation
9 | Each hold has been checked for leakage and sealed properly
10 | Spaces adjacent to the treated cargo spaces have been checked and found gas-free
11 | The responsible crew members have been shown how to take gas readings properly when gas is present and they are fully conversant with the use of gas-detection equipment provided
12 | Methods of application:
(a) Surface application method
Initial rapid build-up of the gas in the upper regions of hold airspace with subsequent penetration downward of the gas over a longer period

or

(b) Deep probing
More rapid dispersion of gas than in (a) with lower concentrations in upper regions of airspace in the hold

or

(c) Recirculation
Rapid dispersion of gas throughout hold but at lower initial gas levels with subsequent build-up of gas levels which, however, may be lower due to even distribution

or

(d) | Other
13 | The master or trained representatives have been briefed fully on the method of application and the spread of the gas throughout the hold
14 | The master or trained representatives have been made:
(a) | aware that even though the initial check may not indicate any leaks, it is essential that monitoring is to be continued in the accommodation, engine-room, etc. because gas concentrations may reach their highest levels after several days
(b) | aware of the possibility of the spreading of gas throughout the duct keel and/or ballast tanks
15 | The fumigator-in-charge has supplied a signed statement to the master conforming to the requirements of 3.4.3.12 for his retention
The above has been agreed:

Time: ................................

For ship: ............................

Rank: ................................

Date: ...................................................

Fumigator-in-charge: .............................