AVECS REPORTING PROCEDURES

IMDG CODE - Amdt. 31-02

PACKING

G U I D E L I N E S F O R P A C K I N G
O F C A R G O T R A N S P O R T U N I T S ( C T U s )

Release: 20.12.2003


Preamble

While the use of freight containers, swap-bodies, vehicles or other cargo transport units substantially reduces the physical hazards to which cargoes are exposed, improper or careless packing of cargoes into/onto such units, or lack of proper blocking, bracing and securing, may be the cause of personnel injury when they are handled or transported. In addition, serious and costly damage may occur to the cargo or to the equipment. The person who packs and secures cargo into/onto the cargo transport unit (CTU) may be the last person to look inside the unit until it is opened by the consignee at its final destination.
Consequently, a great many people in the transport chain will rely on the skill of such persons, including:
 | • road vehicle drivers and other highway users when the unit is transported;
 | • rail workers, and others, when the unit is transported by rail;
 | • crew members of inland waterway vessels when the unit is transported on inland waterways;
 | • handling staff at inland terminals when the unit is transferred from one transport mode to another;
 | • dock workers when the unit is loaded or discharged;
 | • crew members of the ship which may be taking the unit through its most severe conditions during the transport operation; and
 | • those who unpack the unit.
All persons, such as the above and passengers, may be at risk from a poorly packed container, swap-body or vehicle, particularly one which is carrying dangerous cargoes.


Scope

These Guidelines, which are not all-inclusive, are essential to the safe packing of CTUs by those responsible for the packing and securing of the cargo and by those whose task it is to train people to pack such units. Training is essential if safety standards are to be maintained.
These Guidelines are not intended to conflict with, or to replace or supersede, any existing regulations or recommendations which may concern the carriage of cargo in CTUs. They do not cover the filling or emptying of tank containers, portable tanks or road tank vehicles, or the transport of any bulk cargo in bulk packagings.


Definitions

For the purposes of these Guidelines, cargo transport unit (CTU) has the same meaning as intermodal transport unit (ITU) and the following definitions apply:
• | bulk cargoes means cargoes which are intended to be transported without any intermediate form of containment in bulk packagings or portable tanks;
• | block train means a number of permanently coupled railway wagons, normally running directly between two selected terminals or entities without shunting;
• | cargo means any goods, wares, merchandise and articles of any kind which are intended to be transported;
• | cargo transport unit (CTU) means a freight container, swap-body, vehicle, railway wagon or any other similar unit;
• | dangerous cargoes means packaged dangerous, hazardous or harmful substances, materials or articles, including environmentally hazardous substances (marine pollutants) and wastes, covered by the International Maritime Dangerous Goods (IMDG) Code; the term dangerous cargoes includes any empty uncleaned packagings;
• | freight container means an article of transport equipment that is of a permanent character and accordingly strong enough to be suitable for repeated use; it is designed to transport a number of receptacles, packages, unit loads or overpacks together from the packing point to its final destination by road, rail, inland waterway and/or sea without intermediate separate handling of each package, unit load or overpack. The word "freight" is not repeated throughout these Guidelines;
• | handling includes the operation of loading or unloading/discharging of a ship, railway wagon, vehicle or other means of transport;
• | intermediate bulk container (IBC) means a rigid, semi-rigid or flexible portable packaging that:
 | .1 | has a capacity of not more than 3.0 m3 (3,000 £) for solids and liquids;
 | .2 | is designed for mechanical handling; and
 | .3 | is resistant to the stresses produced in handling and transport, as determined by tests;
• | intermodal transport unit (ITU) means a container, swap-body or semi-trailer suitable for intermodal transport;
• | lift truck means a truck equipped with devices such as arms, forks, clamps, hooks, etc. to handle any kind of cargo, including cargo that is unitized, overpacked or packed in CTUs;
• | maximum payload means the maximum permissible weight of cargo to be packed into or onto a CTU. It is the difference between the maximum operating gross weight or rating and the tare weight, which are normally marked on CTUs as appropriate;
• | overpack means an enclosure used by a single shipper to contain one or more packages and to form one unit for convenience of handling and stowage during transport.
 | Examples of overpacks are a number of packages either:
 | .1 | placed or stacked on to a load board such as a pallet and secured by strapping, shrink-wrapping, stretch-wrapping or other suitable means; or
 | .2 | placed in a protective outer packaging such as a box or crate;
• | packing means the packing of packaged and/or unitized or overpacked cargoes into CTUs;
• | unpacking means the removal of cargo from CTUs;
• | packaging(s) means receptacles and any other components or materials necessary for the receptacle to perform its containment function;
• | packages means the complete product of the packing operation, consisting of the packaging and its contents as prepared for transport;
• | responsible person means a person appointed by a shore-side employer who is empowered to take all decisions relating to his/her specific task, having the necessary current knowledge and experience for that purpose, and who, where required, is suitably certificated or otherwise recognized by the regulatory authority;
• | ship means a seagoing or non-seagoing watercraft, including those used on inland waters;
• | shunting means the operation when single railway wagons or groups of railway wagons are pushed to run against each other and be coupled together;
• | stowage means the positioning of packages, IBCs, containers, swap-bodies, tank-containers, vehicles or other CTUs on board ships, in warehouses and sheds or in other areas such as terminals;
• | swap-body means a CTU not permanently attached to an underframe and wheels or to a chassis and wheels, with at least four twist-locks that take into account ISO standard 1 161:1984. A swap-body need not be stackable but is usually equipped with support legs, designed especially for combined road-rail transport;
• | transport means movement of cargo by one or more modes of transport;
• | unit load means a number of packages that are:
 | .1 | placed or stacked on and secured by strapping, shrink-wrapping or other suitable means to a load board such as a pallet; or
 | .2 | placed in a protective outer enclosure such as a pallet box; or
 | .3 | permanently secured together in a sling;
• | vehicle means a road vehicle or railway freight wagon, permanently attached to an underframe and wheels or to a chassis and wheels, which is loaded and unloaded as a unit. It also includes a trailer, semi-trailer or similar mobile unit except those used solely for the purposes of loading and unloading.


1 - General conditions

1.1 | Sea voyages are made in a variety of weather conditions which are likely to exert a combination of forces upon the ship and its cargo over a prolonged period. Such forces may arise from pitching, rolling, heaving, surging, yawing or swaying or a combination of any two or more.
1.2 Packing and securing of cargo into/onto a CTU should be carried out with this in mind. It should never be assumed that the weather will be calm and the sea smooth or that securing methods used for land transport will always be adequate at sea.

Rotation motion

Linear motion
Roll Sway
Breif sideways motion along slope of sea surface
Pitch Surge
Breif, additional forward motion along slope of sea surface
Yaw
Momentary deviation from projected course 		Heave
Brief vertical motion due to rise and fall of sea surface
Figure 1 - Examples of ship movement at sea
1.3 | During longer voyages, climatic conditions (temperature, humidity, etc.) are likely to vary considerably. These may affect the internal conditions in a CTU which may give rise to condensation (sweating)1 on cargo or internal surfaces. Where cargo is liable to damage from condensation, expert advice should be sought.
1.4 | Road transport operations may generate short-term longitudinal forces upon the cargo and the CTU. They may also cause vibrations that may vary considerably due to different suspension systems, different road surface conditions and different driving habits.
1.5 | Rail transport, in addition to subjecting cargo to vibrations (16 Hz), may also lead to shocks as a result of shunting operations. Many railways have organised their operations in such a way as to avoid shunting of railway wagons incurring high forces (e.g., by operating dedicated block trains) or by moving CTUs on wagons with high-performance shock absorbers that are normally able to reduce shunting shock forces. It may be advisable to ensure that such operational features have been established for the rail journey.
1.6 | Inland river and waterway transport is generally smooth. It will not normally exert any forces higher than those of road transport on the cargo and the CTU. Diesel engines of inland river and waterway vessels may create some low-frequency vibrations which under normal conditions should not give reason for any concern.
1.7 | The following2 table provides an example of the accelerations in g,s which could arise during transport operations; however, national legislation or recommendations may require the use of other values.
Mode of transport |  | Forwards | Backwards | Sideways
ROAD |  | 1.0g | 0.5g | 0.5g
RAILWAY |  |  |  |
 | Wagons subject to shunting1 | 4.0g | 4.0g | 0.5g (a)
 | Combined transport2 | 1.0g | 1.0g | 0.5g (a)
SEA |  |  |  |
 | Baltic Sea | 0.3g (b) | 0.3g (b) | 0.5g
 | North Sea | 0.3g (c) | 0.3g (c) | 0.7g
 | Unrestricted | 0.4g (d) | 0.4g (d) | 0.8g
1 The use of specifically equipped rolling stock is advisable (e.g., long shock absorbers, instructions for shunting restrictions).
2 Combined transport means wagons with containers, swap-bodies, semi-trailers and trucks, and also "block trains" (UIC and RIV).
1g = 9.81 m/s²
The above values should be combined with static gravity force of 1.0g acting downwards and a dynamic variation of:
(a) ±0.3g
(b) ±0.5g
(c) ±0.7g
(d) ±0.8g
1.8 | Container movements by terminal tractors may be subject to differing forces as terminal trailers are not equipped with suspension. Additionally, ramps can be very steep, causing badly stowed cargo inside CTUs to be thrown forward or backward.
1.9 Considerable forces may also be exerted on CTUs and their cargoes during terminal transfer. Especially in seaports, containers are transferred by shore-side gantry cranes that lift and lower containers, applying considerable acceleration forces and creating pressure on the packages in containers. Lift trucks and straddle carriers may take containers, lift them, tip them and move them across the terminal ground.
Braking - forces acting forward
Turning - forces acting sideways
Speed increase - forces acting backwards
Figure 2 - Forces acting on the cargo during road transport
Shunting - forces acting forwards or backwards
Figure 3 - Forces acting on the cargo during rail transport
Forces acting forwardsm, backwards and sideways.
The sideways forces are normally the most troublesome
Figure 4 - Forces acting on the cargo during sea transport
1 | See annex 1.
2 | References:

-

 Swedish, Finnish and Norwegian national road regulations.

-

Code of Practice - Safety of Loads on Vehicles, United Kingdom Department of Transport.
- UIC prescription - Regolamento Internazionale Veicoli (RIV) - Loading of Wagons
- Swedish national regulations on securing of cargo in CTUs for sea transportation.
- The Safety of Passenger Ro-Ro Vessels - Results of the North West European Research and Development Project.
- IMO Code of Safe Practice for Cargo Stowage and Securing (CSS Code).


2 - Visual inspections prior to packing

A CTU should be thoroughly inspected before it is packed with cargo. The following may be used as a guide to inspecting a unit before packing.
2.1 | Exterior inspection
2.1.1 | The structural strength of a container depends to a great extent on the integrity of its main framework comprising the corner posts, corner fittings, main longitudinal and the top and bottom end transverse members which form the end frame. If there is evidence that the container is weakened, it should not be used.
2.1.2 | The walls, floor and roof of a CTU should be in good condition, and not significantly distorted.
2.1.3 The doors of a CTU should work properly and be capable of being securely locked and sealed in the closed position, and properly secured in the open position. Door gaskets and weather strips should be in good condition.
1 - Corner castings
2 - Welding on framework and walls
3 - Walls, floor and roof
4 - Door closures
Figure 5 - Inspection of a container
1 - Load plattform
2 - Sideboards
3 - Locking device
4 - Support leg
5 - Cargo securing device
6 - Cover stanchions
7 - Cover batten
8 - Canopy
9 - Canopy seal
Figure 6 - Inspection of a semi-trailer
2.1.4 | A container on international voyages should be affixed with a current International Convention for Safe Containers (CSC)* Safety Approval Plate. A swap-body may be required to have a yellow code plate, fixed at its side wall (for details see UICf leaflet 596), which proves that it has been codified in conformity with the safety rules of European railways. Such swap-bodies need not be affixed with a CSC plate, but many of them will have one in addition to the yellow code plate.
2.1.5 | Irrelevant labels, placards, marks or signs should be removed or masked.
2.1.6 | A vehicle should be provided with points for securing it aboard ships (refer to ISO 9367-1 : Lashing and securing arrangements on road vehicles for sea transportation on Ro/Ro ships - General requirements - Part 1: Commercial vehicles and combinations of vehicles, semi-trailers excluded, and to ISO 9367-2: Lashing and securing arrangements on road vehicles for sea transportation on Ro/Ro ships - General requirements - Part 2: Semi-trailers).
2.1.7 | When canvas covers are used, they should be checked as being in satisfactory condition and capable of being secured. Loops or eyes in such canvas which take the fastening ropes, as well as the ropes themselves, must be in good condition.
2.1.8 | When loading swap-bodies, it should be borne in mind that in most cases, the bottom and floor of swap-bodies are the main areas of their structural strength.
2.2 | Interior inspection
2.2.1 | A CTU should be weatherproof unless it is so constructed that this is obviously not feasible. Previous patches or repairs should be carefully checked for possible leakage. Potential points of leakage may be detected by observing if any light enters a closed unit. In carrying out this check, care should be taken to ensure that no person becomes locked inside a unit.
2.2.2 | A CTU should be free from major damage, with no broken flooring or protrusions such as nails, bolts, special fittings, etc. which could cause injury to persons or damage to the cargo.
2.2.3 | Cargo tie-down cleats or rings, where provided, should be in good condition and well anchored. If heavy items of cargo are to be secured in a CTU, the forwarder or shipping agent should be contacted for information about the cleat strength and appropriate action taken.
2.2.4 | A CTU should be clean, dry and free of residue and persistent odours from previous cargo.
2.2.5 | A folding CTU with movable or removable main components should be correctly assembled. Care should be taken to ensure that removable parts not in use are packed and secured inside the unit.
1 | International Convention for Safe Containers (CSC), published by the International Maritime Organization (IMO).
2 | International Union of Railways (UIC).


3 - Packing and securing of cargo

3.1 | Before packing
3.1.1 | Before packing a CTU, careful consideration should be given as to how the unit will be presented during the packing operation. The same applies for unpacking. The CTU may be presented for packing or unpacking as follows:
• loaded on a semi-trailer chassis together with a truck;
• loaded on a semi-trailer chassis, but without a truck;
• loaded on a rigid truck or chassis;
• standing on the ground;
• standing on its supporting legs (in case of class C swap-bodies); .
• loaded on a rail-car;
• loaded on an inland barge; or
• loaded on a seagoing vessel.
Any of these configurations is possible. The actual packing or unpacking situation often depends on site and facility considerations. However, whenever the CTU is presented on a chassis or on supporting legs, special care should be taken in planning the packing or unpacking operation.
3.1.2 A CTU to be packed should rest on level and firm ground or on a trailer or a rail-car. If a CTU is on a trailer, care should be taken to ensure the trailer cannot tip while the container is being packed, especially if a lift truck is being used. If necessary, the trailer should be propped. Brakes should be securely applied and the wheels chocked.

Figure 7 - Inadequate support of the trailer when working in the forward part

3.1.3 When a swap-body standing on its supporting legs is packed, particular care should be taken to ensure that the swap-body does not tip when a lift truck is used for packing. It should be checked that the supporting legs of the swap-body rest firmly on the ground and cannot shift, slump or move when forces are exerted to the swap-body during packing.

Figure 8 - Don't drive a lift truck onto a swap-body too fast
3.1.4 | Packing should be planned before it is started. This should make it possible to segregate incompatible cargoes and produce either a tight or secured stow, in which the compatibility of all items of cargo and the nature, i.e. type and strength, of any packages or packaging involved are taken into account. The possibility of cross-contamination by odour or dust, as well as physical or chemical compatibility, should be considered.
3.1.5 | The planned cargo should not weigh more than the maximum payload of the CTU. In the case of containers, this ensures that the permitted maximum gross weight of the container (which includes the payload) marked on the CSC Safety Approval Plate1 will never be exceeded (see also annex 3). For CTUs not marked with their maximum permissible gross weight, tare weight or other features, any of these values should be known before packing starts. According to CEN2 standards, a swap-body of class C (7.15 m to 7.82 m) will have a maximum gross mass of 16,000 kg and a swap-body of class A (12.2 m to 13.6 m) will have a gross mass of up to 32,000 kg.
3.1.6 | Notwithstanding the foregoing, any height or weight limitation along the projected route that may be dictated by regulations or other circumstances (such as lifting, handling equipment, clearances and surface conditions) should be complied with. Such weight limits may be considerably less than the permitted gross weight already referred to.
3.1.7 Stowage planning should take account of the fact that CTUs are generally designed and handled assuming the cargo to be evenly distributed over the entire floor area. Where substantial deviations from uniform packing occur, special advice for preferred packing should be sought.

Figure 9 - Nose-heavy trailer
3.1.8 | When a heavy indivisible load is to be shipped in a CTU, due regard should be given to the localized weight-bearing capability of the unit. If necessary, the weight should be spread over a larger area than the actual bearing surface of the load, for example by use of properly secured baulks of timber. In such a case the method of securing the load should be planned before packing is started and any necessary preparations should be made.
3.1.9 | If the planned cargo of an open-topped or open-sided CTU will project beyond the overall dimensions of the unit, special arrangements should be made. It should be borne in mind that road traffic regulations may not allow such overhangs. Furthermore, CTUs are often loaded door-to-door and side by side, thus not permitting any overhang.
3.1.10 | The centre of gravity of the packed cargo should be at or near the longitudinal centreline of the CTU and below half the height of the cargo space of the unit (see also 3.2.5 and 3.2.6).
3.1.11 When planning the packing of a CTU, consideration should be given to potential problems which may be created for those who unpack it, e.g., cargo falling when doors are opened.

Figure 10 - Secure the cargo to prevent it falling when the doors are opened
3.1.12 | Before a CTU is packed, it should be ensured that the personnel responsible for the packing are fully informed about all the risks and dangers involved. As a minimum requirement some sketches showing the basic rules of CTU packing should be available. The present Guidelines should also be readily available. If necessary, the shipper and the packing personnel should consult each other regarding any special feature of the cargo to be packed into the units. In particular, information on possible dangerous cargoes should be considered very carefully. Consideration should also be given to the provision of appropriate training for personnel involved in packing CTUs.
3.1.13 | When packing a CTU, the shipper and persons responsible for packing should bear in mind that any failure to pack and secure the cargo correctly may result in additional costs that they will have to bear. If, for example in railway transport, a unit is found not to be properly packed and secured, the rail-car may be marshalled out of the train into a siding and the transport can only be continued once the cargo has been properly secured. The shipper may have to pay for this work, especially for the repacking and resecuring operation, as well as for the additional time during which the rail-car has been used. In addition, he may be held responsible for any delay of the transport operation.
3.1.14 | Not all handling equipment is suitable for container packing. Lift trucks used for container packing and unpacking should have a short lifting mast and a low driver's overhead guard. If the lift truck operates inside the container, equipment with electric power supply should be used. Container floors are built to withstand a maximum wheel pressure corresponding to an axle load of a lift truck of 5,460 kg or 2,730 kg per wheel. Such an axle load is usually found on lift trucks with a lifting capacity of 2.5 t.
3.1.15 If the CTU floor is at a different height level than the loading ramp, a bridging unit may need to be used. This may result in sharp bends between the loading ramp and the bridging unit as well as between the bridging unit and the CTU floor. In such cases the lift truck used should have sufficient ground clearance to ensure that the chassis does not touch the ramp when passing these bends.

Figure 11 - Blocking against the framework in a container

Carpes with raised packages of the same height | Discs or battens
Cargoes with packages of different heights | Vertical round-turn lashings
Figure 12 - Blocking a second layer
3.2 | Packing and securing
3.2.1 | It is essential to make the cargo in a CTU secure to prevent cargo movement inside the unit. However, the method of securing the cargo should not itself cause damage or deterioration to the cargo or the unit. A number of "DO's" and "DONTs" relating to cargo packing are illustrated in annex 5.
3.2.2 It should not be assumed that because cargo is heavy it will not move during transport. All items of cargo should be secured to ensure they cannot move during transport.

Figure 13 - Round-turn lashing

Figure 14 - Loop-lashing | Figure 15 - Spring lashing | Figure 16 - Cross lashing
3.2.3 Where cargo of regular shape and size is loaded, a tight stow from wall to wall should be sought. However, in many instances some void spaces may occur. If the spaces between the packages are too large, then the stow should be secured by using dunnage, folded cardboard, air bags or other suitable means.
Figure 17 - Blocking rolling cargo by wedges
Figure 18 - Blocking by battens
Figure 19 - Blocking against the headboard in a trailer
Figure 20 - Blocking by an H-block Figure 21 - Blocking by empty vertical pallets
View from the end, | from the side | from the top
Figure 22 - Blocking cargoes in a strong-walled cargo unit

Figure 23 - Fill all spaces between load and unit wall, e.g. by blocking
Figure 24 - Packing 1000 x 1200 mm unit loads in 20 ft and 40 ft containers
Figure 25 - Packing 800 x 1200 mm unit loads in 20 ft containers
Figure 26 - Packing 800 x 1200 mm unit loads in 40 ft containers
3.2.4 If air bags are used, the manufacturer's instructions on filling pressure should be scrupulously observed. Allowance should be made for the possibility of a considerable rise in the internal temperature of the CTU above the temperature at the time of packing. This may cause the bags to expand and burst, thereby making them ineffectual as a means of securing the cargo. Air bags should not be used as a means of filling space at the doorway unless precautions are taken to ensure that they cannot cause the door to open violently when the locking bars are released (see also 3.3.1).

Figure 27 - Blocking by air bags
3.2.5 The weight of the cargo should be evenly distributed over the floor of a container. Where cargo items of a varying weight are to be packed into a container or where a container will not be full (either because of insufficient cargo or because the maximum weight allowed will be reached before the container is full), the stow should be so arranged and secured that the approximate centre of gravity of the cargo is close to the mid-length of the container. If it is not, then special handling of the container may be necessary. In no case should more than 60% of the load be concentrated in less than half of the length of a container measured from one end. For vehicles, special attention should be paid to axle loads.

Figure 28 - Even load distribution: not more than 60% in one half of the container
3.2.6 Heavy cargoes should not be placed on top of lighter cargoes and liquids should not be placed on top of solids. When it is intended that packages are to be stacked on top of each other, attention should be paid to the strength of pallets and the shape and condition of the packages. Attention is drawn to part 6 of the IMDG Code on stacking tests.3 It may be necessary in some cases to ensure stability of such a stack by introducing dunnage or solid flooring between tiers of the stow. When doubt exists, especially with heavier packages such as intermediate bulk containers (IBCs) for liquids, it should be ascertained from the shipper or manufacturer of such packages whether or not they are designed and strong enough to be stacked on top of one another, especially where part of the transport will involve a sea voyage. The centre of gravity should be below the half-height of the cargo space.

Figure 29 - Do load lightweight items on top of heavy ones

Figure 30 - Securing load by vertical separator | Figure 31 - Securing load by intermediate floor layers
3.2.7 | In order to avoid cargo damage from moisture, wet cargoes, moisture-inherent cargoes or cargoes liable to leak should not be packed with cargoes susceptible to damage by moisture. Wet dunnage, pallets or packaging should not be used. In certain cases, damage to equipment and cargo can be prevented by the use of protective material such as polythene sheeting.
3.2.8 | Damaged packages should not be packed into a CTU unless precautions have been taken against harm from spillage or leakage (see 4.2.7 and 4.3.1 for dangerous cargoes).
3.2.9 | Permanent securing equipment incorporated into a CTU should be used wherever necessary to prevent cargo movement.
3.2.10 Where open or curtain-sided units are concerned, particular care should be taken to secure cargo against side forces, including those likely to arise from the rolling of the ship or in traffic. A check should be made to ensure that all side battens are fitted where appropriate or other adequate precautions are taken.

Figure 32 - Over-top lashing

Figure 33 - Conventional securing by tarpaulin

Figure 34 - Blocking against sideboards or side edges

Figure 35 - Blocking by stanchions

3.2.11 | Any special instructions on packages, or otherwise available, should be followed, e.g.:
• cargoes marked "protect from frost" should be packed away from the walls of a CTU;
• cargoes marked "this way up" should be packed accordingly;
• maximum stacking height marked should not be exceeded; and .
where practicable, markings on packagings should conform to ISO 780:1985.
3.2.12 | When deciding on packaging and cargo-securing material, it should be borne in mind that some countries enforce a garbage- and litter-avoidance policy. This may lead to limitations on the use of certain materials and imply fees for the recovery of packaging at the reception point as well as similar problems for the shipper of the cargo. In such cases, reusable packaging and securing material should be used. Increasingly, countries are requiring timber dunnage and packaging materials to be debarked.
3.3 | On completion of packing
3.3.1 | During the final stages of packing a CTU, care should be taken, so far as Is practicable, to build a secure face of the cargo so as to prevent "fall out" when the doors are opened. Where there is any doubt as to the security of the cargo, further steps should be taken to ensure security, e.g., by weaving strapping between securing points or placing timber between the rear posts. . .
Two factors should be borne in mind:
• that a container on a trailer usually inclines towards the doors; and
• that cargo may move against the doors due to jolts, etc., during transport.
3.3.2 | If a CTU is destined for a country with wood treatment quarantine regulations, care should be taken that all wood in the unit, packaging and cargo complies with the regulations. It is a useful practice to place a copy of the wood treatment certificate in a conspicuous place inside and, where appropriate, outside the unit in a weatherproof pouch.
3.3.3 | After closing the doors, it should be ensured that all closures are properly engaged and secure. Usually a seal is applied to a container. Care should be taken that sealing procedures are carried out properly.
3.3.4 | Where CTUs have hinged or detachable fittings, a check should be made that they are properly secured, with no loose equipment likely to cause a hazard during transport.
1 | International Convention for Safe Containers (CSC), published by the International Maritime Organization (IMO).
2 | European Standardization Committee (CEN).
3 | The stacking test requires that test samples be stacked with a load equal to that which they would be subjected to in transit, with a stacking height of a least 3m. The packages must not leak or show deterioration or distorion after a specified time. The minimum time is 24h, with 28 days being required for some types of packages. The test is intended for all types of packages other than bags.


4 - Additional advice on the packing and securing of dangerous cargoes

4.1 | General
4.1.1 | The advice of this section applies to CTUs in which dangerous cargoes are packed. It should be followed in addition to the advice given elsewhere in these Guidelines.
4.1.2 | International (and often national) transport of dangerous cargoes may be subject to several dangerous cargoes transport regulations, depending on the final destination and the modes of transport used.
4.1.3 | For combined transport, involving several modes of transport other than by sea, the rules and regulations applicable depend on whether it is a national movement or international transport or transport within a political or economic union or trading zone, such as the European Union.
4.1.4 | International transport of dangerous cargoes by road, rail or inland waterways is subject to the following Agreements in Europe:
• European Agreement concerning the International Carriage of Dangerous Goods by Road (ADR);
• Regulations concerning the International Carriage of Dangerous Goods by Rail (RID); and
• Regulations for the Carriage of Dangerous Substances on the Rhine (ADNR) based on the provisions contained in the European Agreement concerning the International Carriage of Dangerous Goods by Inland Waterways (ADN).
4.1.5 | The provisions of ADR, RID, ADNR and ADN are harmonized. Most national and international regulations are based on the United Nations Recommendations on the Transport of Dangerous Goods (Orange Book). However, national rules, applicable to domestic transport, may differ from international regulations.
4.1.6 | For maritime transport, the provisions of the International Maritime Dangerous Goods (IMDG)1 Code apply. The IMDG Code provides detailed guidance on all aspects of the transport of packaged dangerous goods by sea. Special attention is drawn to part 5 (Consignment procedures) of the IMDG Code, which comprises the following chapters:
• chapter 5.1 General provisions;
• chapter 5.2 Marking and labelling of packages including IBCs;
• chapter 5.3 Placarding and marking of cargo transport units;
• chapter 5.4 Documentation; and
• chapter 5.5 Special provisions.
4.1.7 | Dangerous goods are divided into the following classes:

•

Class 1 - Explosives
Class 1 is divided into six divisions:
Division 1.1: Substances and articles which have a mass explosion hazard
Division 1.2: Substances and articles which have a projection hazard but not a mass explosion hazard
Division 1 .3: Substances and articles which have a fire hazard and either a minor blast hazard or a minor projection hazard or both, but not a mass explosion hazard
Division 1.4: Substances and articles which present no significant hazard
Division 1.5: Very insensitive substances which have a mass explosion hazard
Division 1.6: Extremely insensitive articles which do not have a mass explosion hazard

•

Class 2 - Gases: compressed, liquefied or dissolved under pressure
Class 2.1: Flammable2 gases
Class 2.2: Non-flammable, non-toxic gases
Class 2.3: Toxic3 gases

•

Class 3 - Flammable liquids

•

Class 4 - Flammable solids, substances liable to spontaneous combustion, substances which in contact with water emit flammable gases
Class 4.1 - Readily combustible solids and solids which may cause fire through friction; Self-reactive (solids and liquids) and related substances; Desensitized explosives.
Class 4.2 - Substances liable to spontaneous combustion
Class 4.3 - Substances which, in contact with water, emit flammable gases
• Class 5 - Oxidizing substances (agents) and organic peroxides
Class 5.1: Oxidizing substances (agents)
Class 5.2: Organic peroxides
• Class 6 - Toxic and infectious substances
Class 6.1: Toxic substances
Class 6.2: Infectious substances
• Class 7 - Radioactive material
• Class 8 - Corrosive substances
• Class 9 - Miscellaneous dangerous substances and articles
Class 9 comprises:
.1 | substances and articles not covered by other classes which experience has shown, or may show, to be of such a dangerous character that the provisions of part A of chapter VII of SOLAS, 1974, as amended, shall apply; these include substances that are transported or offered for transport at temperatures equal to, or exceeding, 1 00°C, in a liquid state, and solids that are transported or offered for transport at temperatures equal to or exceeding 240°C; and
.2 | substances not subject to the provisions of part A of chapter VII of the aforementioned Convention, but to which the provisions of Annex III of MARPOL 73/78, as amended, apply. The properties or characteristics of each substance are given in the Dangerous Goods List in chapter 3.2 pertaining to the substance or article.
4.2 | Before packing
4.2.1 | Information should be provided by the shipper about the properties of the dangerous cargoes to be handled and their quantities. The basic items of information necessary for each dangerous substance, material or article to be transported by any mode of transport are the following:
• the Proper Shipping Name (correct technical name);
• the class and/or division (and the compatibility group letter for cargo of class 1);
• the UN Number and the packing/packaging group; and
• the total quantity of dangerous cargoes (by volume or mass, and for explosives the net explosive content).
Other items of information may be required, depending on the mode of transport (flashpoint for transport by sea, instructions to be followed in case of incident for road transport under the ADR regime, special certificates, e.g., for radioactive materials, etc.). The various items of information required under each regulation and applicable during combined transport operations should be provided so that appropriate documentation may be prepared for each shipment.
4.2.2 | The shipper should also ensure that dangerous cargoes are packaged, packed, marked, labelled, placarded and provided with the required signs, in accordance with the applicable regulations. A declaration that this has been carried out is normally required. Such a declaration may be incorporated into or attached to the transport documents.
4.2.3 | The shipper should also ensure that the cargoes to be transported are authorized for transport by the modes to be used during the transport operation. For example, self-reacting substances and organic peroxides requiring temperature control are not authorized for transport by rail under the RID regime. Certain types of dangerous cargoes are not authorized to be transported on board passenger ships and therefore the requirements of the IMDG Code should be carefully studied, particularly before the consolidation of several shipments of dangerous cargoes in a CTU which may need to be segregated "away from" each other. These shipments may only be carried in the same unit with the approval of the competent authority concerned.
4.2.4 | Current versions of all applicable regulations (IMDG Code, ADR, RID, ADN and ADNR) should be easily accessible during packing to ensure appropriate checking.
4.2.5 | Dangerous cargoes should only be handled, packed and secured under direct and identifiable supervision of a responsible person who is familiar with the legal requirements and the risks involved and who knows the measures that should be taken in an emergency.
4.2.6 | Suitable measures to prevent fires should be taken, including the prohibition of smoking in the vicinity of dangerous cargoes.
4.2.7 | Packages of dangerous cargoes should be examined and any found to be damaged, leaking or sifting should not be packed into a CTU. Packages showing evidence of staining, etc. should not be packed without first determining that it is safe and acceptable to do so. Water, snow, ice or other matter adhering to packages should be removed before packing. Liquids that have accumulated on drum heads should initially be treated with caution in case they are the result of leakage of contents. If pallets have been contaminated by spilt dangerous cargoes they should be destroyed by appropriate disposal methods to prevent use at a later date.
4.2.8 | If dangerous cargoes are palletised or otherwise unitised they should be compacted so as to be regularly shaped, with approximately vertical sides and level at the top. They should be secured in a manner unlikely to damage the individual packages comprising the unit load. The materials used to bond a unit load together should be compatible with the substances unitised and retain their efficiency when exposed to moisture, extremes of temperature and sunlight.
4.2.9 | The packing and method of securing of dangerous cargoes in a CTU should be planned before packing is started.
4.3 | Packing and securing
4.3.1 | Special care should be taken during handling to avoid damage to packages. However, if a package containing dangerous cargoes is damaged during handling so that the contents leak out, the immediate area should be evacuated until the hazard potential can be assessed. The damaged package should not be shipped. It should be moved to a safe place in accordance with instructions given by a responsible person who is familiar with the risks involved and knows the measures that should be taken4 in an emergency.
4.3.2 | If a leakage of dangerous cargoes presents safety or health hazards such as explosion, spontaneous combustion, poisoning or similar danger, personnel should immediately be moved to a safe place and the Emergency Response Organization notified.
4.3.3 | Dangerous cargoes should not be packed in the same CTU with incompatible cargoes. In some instances even cargoes of the same class are incompatible with each other and should not be packed in the same unit. The requirements of the IMDG Code concerning the segregation of dangerous cargoes inside CTUs are usually more stringent than those for road and rail transport. Whenever a combined transport operation does not include transport by sea, compliance with the respective inland transport regulations, such as ADR, RID, ADN and ADNR, may be sufficient. However, if it cannot be guaranteed that no part of the transport operation will be by sea, the segregation requirements of the IMDG Code should be strictly complied with.
4.3.4 | When dangerous cargoes are being handled, the consumption of food and drink should be prohibited.
4.3.5 | Vented packages should be packed with the vents in an upright position and in such a way that the vents will not be blocked.
4.3.6 | Drums containing dangerous cargoes should always be stowed in an upright position unless otherwise authorized by the competent authority.
4.3.7 | Dangerous cargoes consignments which form only part of the load of a CTU should, whenever possible, be packed adjacent to the doors with markings and labels visible. Particular attention is drawn to 3.3.1 concerning the securing of cargo by the doors of a unit.
4.4 | On completion of packing
4.4.1 | Placarding
4.4.1.1 | Placards (enlarged labels) (minimum size 250 mm x 250 mm) and, if applicable for maritime transport, "MARINE POLLUTANT" marks (minimum size of a side 250 mm) and other signs should be affixed to the exterior surfaces of a CTU or unit load or overpack to provide a warning that the contents of the unit are dangerous cargoes and present risks, unless the labels, marks or signs affixed to the packages are clearly visible from the exterior of the unit.
4.4.1.2 | CTUs containing dangerous cargoes or residues of dangerous cargoes should clearly display placards and, if applicable for maritime transport, "MARINE POLLUTANT" marks or other signs as follows:
.1 | a cargo transport unit, semi-trailer or portable tank, one on each side and one on each end of the unit;
.2 | a railway wagon, at least one on each side;
.3 | a multiple-compartment tank containing more than one dangerous substance or their residues, along each side at the positions of the relevant compartments; and
.4 | any other cargo transport unit, at least one on both sides and on the back of the unit.
Placards on the sides of a CTU should be affixed in such a position that they are not obscured when the unit doors are opened. For international road transport under the ADR regime, the display of enlarged labels on vehicles is only required for transport in bulk.
4.4.1.3 Whenever dangerous cargoes present several risks, subsidiary risk placards should be displayed in addition to primary risk placards. CTUs containing cargoes of more than one class, however, need not bear a subsidiary risk placard if the hazard represented is already indicated by the primary risk placard.
Figure 36 - Placards on a container
Figure 37 - placards on a railway wagon | Figure 37 - placards on a trailer
4.4.1.4 | Where individual schedules in the IMDG Code indicate that no hazard label or class marking is necessary on individual packages, then no placard or class marking is required on the CTU, provided the UN Number is displayed on the unit in accordance with 4.4.1.6.
4.4.1.5 | For maritime cargo, any CTU containing packaged dangerous cargoes of a single commodity which constitute a full load and for which no placard is required should be durably marked with the Proper Shipping Name of the contents.
4.4.1.6 | Consignments of packaged dangerous cargoes of a single commodity, other than cargoes of class 1, which constitute a full load for the CTU should have the UN Number for the commodity displayed in black digits not less than 65 mm high either against a white background in the lower half of the class placard or on an orange rectangular panel not less than 120 mm high and 300 mm wide, with a 10 mm black border, to be placed immediately adjacent to the placard or Marine Pollutant mark (see section 5.3.2.1 of the IMDG Code). In those cases the UN Number should be displayed immediately adjacent to the Proper Shipping Name.
4.4.1.7 | For radioactive materials special requirements apply (see, for example, section 5.3.1.2.2 of the IMDG Code).
4.4.1.8 | When solid carbon dioxide (CO2 - dry ice) or other expendable refrigerant is used for cooling purposes, a warning sign should be affixed to the outside of the doors so that it is clearly visible to any person operating the doors. The sign should warn of the possibility of an asphyxiating atmosphere. An example of such a warning sign is given in annex 2.
4.4.1.9 | As CTUs offered for shipment under fumigation may require special precautions, they should only be accepted with the agreement of the carrier and they should be identified to him prior to loading. CTUs under fumigation are now included in class 9 of the IMDG Code.
4.4.1.10 | When a closed CTU or its contents has been fumigated and is to be shipped under fumigation, a warning sign should be affixed to the outside of the doors so that it is clearly visible to any person operating the doors. An example of such a warning sign is given in annex 2. The sign should state the fumigant, the method of fumigation employed and the date and time when it took place. The sign should only be removed when the unit has been ventilated after fumigation, to ensure that no harmful concentration of gas remains.
4.4.2 | Certification
4.4.2.1 | For transport by sea, regulation 4 of chapter VII of SOLAS 1974, as amended, requires that the person responsible for the packing of dangerous cargoes into a container or road vehicle shall provide a signed Container Packing Certificate or Vehicle Declaration stating that the cargo in the unit has been properly packed and secured and that all applicable transport requirements are met.
4.4.2.2 | The IMDG Code states the following declaration:
.1 | The container/vehicle was clean, dry and apparently fit to receive the goods;
.2 | Packages which need to be segregated in accordance with applicable segregation requirements have not been packed together onto or in the container/vehicle (unless approved by the competent authority concerned in accordance with 7.2.2.3);
.3 | All packages have been externally inspected for damage, and only sound packages have been loaded;
.4 | Drums have been stowed in an upright position, unless otherwise authorized by the competent authority, and all goods have been properly loaded and, where necessary, adequately braced with securing material to suit the mode(s) of transport for the intended journey;
.5 | Goods loaded in bulk have been evenly distributed within the container/vehicle;
.6 | For consignments including goods of class 1 other than division 1.4, the container/vehicle is structurally serviceable in accordance with 7.4.6;
.7 | The container/vehicle and packages are properly marked, labelled and placarded, as appropriate;
.8 | When solid carbon dioxide (CO2 - dry ice) is used for cooling purposes, the container/vehicle is externally marked or labelled in a conspicuous place, such as, at the door end, with the words: "DANGEROUS CO2 (DRY ICE) INSIDE. VENTILATE THOROUGHLY BEFORE ENTERING"; and
.9 | A dangerous goods transport document, as indicated in 5.4.1 , has been received for each dangerous goods consignment loaded in the container/vehicle.
Note: The container/vehicle packing certificate is not required for tanks.
4.4.2.3 | A Container Packing Certificate/Vehicle Declaration is not required under the RID, ADR, ADN or ADNR regimes, even though they may be required for inland domestic transport in certain countries. However, such certificates will be needed if the transport operation includes sea voyages. They will then need to be provided prior to loading, as port authorities, berth operators and shipmasters may wish to sight them (or a copy) before accepting containers or vehicles packed with dangerous carooes into their premises or aboard their ship.
4.4.2.4 | For international road transport under the ADR regime, when several items of dangerous cargoes are packed together in a single CTU, the shipper should declare that such mixed packing is not prohibited.
4.4.2.5 | The functions of the dangerous goods declaration (see 4.2.2) and of the Container Packing Certificate/Vehicle Declaration may be incorporated into a single document; if not, these documents should be attached one to the other. If these functions are incorporated into a single document, e.g., a Dangerous Goods Declaration, a shipping note, etc., the inclusion of a phrase such as "it is declared that the packing of the cargoes into the vehicle or freight container has been carried out in accordance with the applicable provisions" (see section 5.4.2.2 of the IMDG Code). Where both declarations are included in a single document, separate signatures are required for the two declarations.
4.4.3 | If the doors of containers or vehicles are locked, the means of locking should be of such a construction that, in case of emergency, the doors can be opened without delay.
4.4.4 | Where dangerous cargoes are kept in combined transport terminals in port areas, reference should be made to the IMO Recommendations on the Safe Transport of Dangerous Cargoes and Related Activities in Port Areas.
4.4.5 | CTUs packed with dangerous cargoes should only be collected from terminals by a driver who has been properly trained and instructed. The driver should possess a driver training certificate proving that he is allowed to drive a vehicle carrying dangerous cargoes of the classes contained in the unit. Before departure, he should be provided with all relevant documentation for the dangerous cargoes, as well as with written instructions on the action to be taken in the case of incidents involving the dangerous cargoes.
1 | International Maritime Dangerous Goods (IMDG) Code, published by the International Maritime Organization.
2 | Inflammable has the same meaning as flammable.
3 | Poisonous has the same meaning as toxic.
4 | The Emergency Response Procedures for Ships Carrying Dangerous Goods (EmS Guide) and the Medical First Aid Guide for Use in Accidents Involving Dangerous Goods (MFAG) in the Supplement of the IMDG Code give further useful advice, but it should be borne in mind that the former may not be appropriate for use on load. Emergency response handbooks, giving emergency response information cross-referenced to the substance's United Nations identification number (UN Number), are usually available at the national level.


5 - Advice on receipt of CTUs

5.1 | When receiving a CTU, the receiver should ascertain that the unit is externally in good condition and without damage. If there is any damage, the receiver should document and notify it as appropriate. Specific attention should be paid to damage that may have influenced the condition of the cargo within the unit. If the receiver detects any damage during the discharge of the unit, this should be documented and notified as appropriate. If a package containing dangerous cargoes is found to be so damaged that the contents leak out, the immediate area should be evacuated until the hazard potential can be assessed.
5.2 | Persons opening a CTU should be aware of the risk of cargo falling out. Doors, when opened, should be secured in the fully opened position.
5.3 | A CTU which carries dangerous cargoes, or in which expendable refrigerants have been used, or which has been shipped under fumigation may present a special risk of a dangerous atmosphere, which may be flammable, explosive, toxic or asphyxiant. In such a case the CTU should be ventilated by leaving it open for a sufficient time, or other steps taken to ensure that no harmful concentration of gas remains before allowing personnel to enter. Where a flammable cargo is concerned, there should be no sources of ignition in the vicinity.
5.4 | If there is a particular reason to suspect danger, e.g., because of damage to packages or the presence of fumigants, expert advice should be sought before unpacking of the unit is started.
5.5 | After a CTU with dangerous cargoes has been unpacked, particular care should be taken to ensure that no hazard remains. This may require special cleaning, particularly if spillage of a toxic substance has occurred or is suspected. When the CTU offers no further hazard, the dangerous goods placards, orange panels, "MARINE POLLUTANT" marks and any other marks or signs should be removed, masked or otherwise obliterated.
5.6 | If a CTU shows signs of abnormally high temperatures it should be moved to a safe place and the fire services notified. Care should be taken to ensure that the fire-fighting methods used are suitable for the cargo in the unit.
5.7 | Attention is drawn to the fact that the receiver is normally obliged to return a CTU, after discharge, clean and suitable for the transport of every kind of cargo. This applies especially when dangerous cargoes or obnoxious cargoes have been transported. Pamphlets on this subject have been published by ICHCA1 and IICL2
5.8 | The receiver shall keep in mind that he may be held responsible for all damage to the CTU, other than those that have been officially observed and endorsed by the operator prior to the transfer of the unit to the receiver.
1 | International Cargo Handling Co-ordination Association (ICHCA).
2 | Institute of International Container Lessors (IICL).


6 - Basic principles for the safe handling and securing of CTUs

6.1 | General
 | Before handling a CTU, the handling staff should make certain whether it is empty or loaded. Unless otherwise known, it should be treated as being loaded.
6.2 | Lifting
6.2.1 | Before lifting a CTU, the handling staff should ensure that the lifting equipment is safely and securely attached to it and that the unit is free-standing (i.e. all securing, fixing and lashing devices have been released).
6.2.2 | Not all lifting equipment is suitable for all types and all sizes of CTUs. Before using any such equipment, the lifting staff should ensure that the equipment selected is suitable for use with the unit. International Standard ISO 3874:1988 gives all necessary details for such a decision for containers.
6.2.3 | Some methods of lifting CTUs may only be used when the unit is empty ("tare weight"). This relates particularly to the use of lift trucks or four leg slings. Such limitations have to be strictly observed, otherwise very severe accidents may occur.
6.2.4 | Under no circumstances should containers be lifted with forks applied under the base of the container. This applies equally to containers with or without fork-lift pockets.
6.2.5 | Under no circumstances should CTUs without a grappler lifting area be lifted by means of grappler arms.
6.3 | Containers on the ground
6.3.1 | When a container is standing on the ground, a firm, flat and drained surface should be provided, clear of obstructions and projections. On the ground, the container should be supported by the four bottom corner fittings only.
6.3.2 | When stacking containers, the bottom surfaces of the lower corner fittings of the upper container should have complete contact with upper surfaces of the top corner fittings of the lower container. A shift of up to 25 mm laterally and 38 mm longitudinally may be tolerated.
6.3.3 | A container stack may be subject to forces by heavy winds. This might lead to sliding and toppling of containers. Stacks of empty containers will be more subject to such dangers than stacks of loaded containers. The higher the stack, the greater the danger. Container 1: most likely to be displaced by wind Container 2: second most likely to be displaced by wind Figure 39 - Wind effect on container stacks
6.4 | CTUs on vehicles
6.4.1 | CTUs should be firmly secured on vehicles before the vehicle is moved. The most appropriate points for fixing containers and swap-bodies are the bottom corner fittings of the unit. Before and during transport, it should be checked that the unit is properly secured on the vehicle.
6.4.2 | For transport on public roads or by rail, containers and swap-bodies should be secured to the road or rail vehicle by all bottom corner fittings, in the absence of which, appropriate alternative measures should be taken. The main forces during the transport operation should be transferred to the unit through these bottom corner fittings. Some additional forces may be transferred between the road vehicle chassis or rail-car surface and the unit bottom through load-transfer areas in the unit bottom and in the vehicle surface. The securing devices on the vehicle may be twist-locks, securing cones, or securing guides. All such securing devices should be designed in such a way that the "open" or "locked" position of such securing devices is readily apparent.
6.5 | CTUs on ships
6.5.1 | Securing of CTUs on board ships should be carried out in accordance with instructions in the ship's Cargo Securing Manual.1
6.5.2 | Whenever practicable, overheight, soft-top and tank containers should be stowed so that access for securing or cargo-handling operations is provided.
6.5.3 | Handling of CTUs with a high centre of gravity should be carried out carefully. Such units may need extra lashings.
1 | Reference is made to MSC/Circ.745, Guidelines for the peparation of the Cargo Securing Manual, approved by the International Maritime Organization (IMO).


7 - Training in packing of cargo in CTUs

7.1 | Regulatory authorities
7.1.1 | The regulatory authority should establish minimum requirements for training and, where appropriate, qualifications for each person involved, directly or indirectly, in the packing of cargo in CTUs, particularly in relation to dangerous cargoes.
7.1.2 | Regulatory authorities involved in the development or enforcement of legal requirements relating to the supervision of the safety of the transport by road, rail and sea should ensure that their personnel are adequately trained, commensurate with their responsibilities.
7.2 | Management
 | Management should ensure that all personnel involved in the packing of cargo in CTUs or in the supervision thereof are adequately trained and appropriately qualified, commensurate with their responsibilities within their organization.
7.3 | Personnel
 | All persons engaged in the transport or packing of cargo in CTUs should receive training on the safe packing of cargo in CTUs, commensurate with their responsibilities.
7.4 | Training
7.4.1 | General awareness/familiarization training
 | All persons should receive training on the safe transport and packing of cargo, commensurate with their duties. The training should be designed to provide an appreciation of the consequences of badly packed and secured cargo in CTUs, the legal requirements, the magnitude of forces which may act on cargo during road, rail and sea transport, as well as basic principles of packing and securing of cargoes in CTUs.
7.4.2 | Function-specific training
 | All persons should receive detailed training concerning specific requirements for the transport and packing of cargo in CTUs which are applicable to the functions that they perform.
7.4.3 | Verification
 | The adequacy of the knowledge of any person to be employed in work involving the packing of cargo in CTUs should be verified or appropriate training provided. This should be supplemented by periodic training, as deemed appropriate by the regulatory authority.
7.5 | Recommended course syllabus - overview
 | The adequacy of the knowledge of any persons to be employed in work involving the packing of cargo in CTUs should be verified, in the absence of which appropriate training is considered essential and should be provided. The function-specific training should be commensurate with the duties required to be performed by an individual in the packing and securing of cargo in CTUs. Topics for consideration, to be included in the training as appropriate, are given in annex 6.


Annex 1 - Condensation

1 | Cargoes in transit may be affected by the conditions to which they are subjected. These conditions may include changes in temperature and humidity and particularly cyclic changes that may be encountered. An understanding of condensation phenomena is desirable because condensation may lead to such damage as rust, discoloration, dislodging of labels, collapse of fibreboard packages or mould formation.
2 | Solar radiation can produce air temperatures under the inner surfaces of a CTU which are significantly higher than external air temperatures. The combination of these effects can result in a range of day and night cyclic temperature variations in the air adjacent to the inner surfaces of a CTU which is greater than the corresponding range of temperatures just outside.
3 | Cargoes closest to the walls or roof will be more affected by external temperature variations than those in the centre of a CTU. If the possible extent of temperature variations or their full significance is not known, advice should be obtained from specialists.
4 | Under the circumstances described, condensation may occur either on the surface of the cargo (cargo sweat) or on the inside surfaces of a CTU (container sweat) either during transport or when the unit is opened for discharge.
5 | The main factors leading to condensation inside a CTU are:
 | .1 | sources of moisture inside the unit which, depending on ambient temperature conditions, will affect the moisture content of the atmosphere in the unit;
 | .2 | a difference between the temperature of the atmosphere within the unit and the surface temperature of either the cargo or the inner surfaces of the unit itself; and
 | .3 | changes in the temperature of the outer surface of the unit which affect the two factors above.
6 | Warming the air in a CTU causes it to absorb moisture from packagings or any other source. Cooling the air below its dewpoint1 causes condensation.
7 | If, after high humidity has been established inside a CTU, the outside of the unit is cooled, then the temperature of the unit surface may fall below the dewpoint of the air inside it. Under these circumstances moisture will form on the inner surfaces of the unit. After forming under the roof, the moisture may drop onto the cargo. Cyclical repetition of cargo or container sweat phenomena can result in a greater degree of damage.
8 | Condensation can also occur immediately after a CTU is opened if the air inside the unit is humid and the outside air is relatively cool. Such conditions can produce a fog and even precipitation but, because this phenomenon usually occurs only once, it seldom results in serious damage.
9 | The risk of damage and dangerous situations2 can be minimized if the moisture content of the packaging and securing materials is kept low.
1 | The dewpoint is the temperature at which air saturated with moisture at the prevailing atmospheric pressue will start th shed moisture by condensation.
2 | For example, when dangerous cargoes of class 4.3 (dangerous when wet) are packed in a container.


Annes 2 - Labels, placards, marks and signs

ANNEX 2 - Labels, placards, marks and signs*

Hazards labels and placards
Labels of class

The appropriate division number and compatibility group are to be placed in this location for divisions 1.1, 1.2 and 1.3, e.g. 1.1 D. | The appropriate compatibility group is to be placed in this location, e.g. D or N. For goods of class 1 in division 1.4, compatibility group S, each package may alternatively be marked 1.4 S.
Labels of class

Class 2.1 | Class 2.2 | Class 2.3
Labels of class

Labels of class

Class 4.1 | Class 4.2 | Class 4.3
Labels of class

Class 5.1 | Class 5.2
Labels of class

Class 6.1 | Class 6.2
Labels of class

Category I | Category II | Category III | PLACARD
Labels of class

Labels of class

UN Number on cargo transport units
ALTERNATIVE 1 | ALTERNATIVE 2

* Location of class number
** Location of UN number

The MARINE POLLUTANT mark
The ELEVATED TEMPERATURE mark
The FUMIGATION WARNING sign

* Insert details as appropriate.

Warning label for dry ice or other expendable refrigerant used for cooling purposes

Note: The text under "WARNING" should refer to the refrigerant gas used.

* These related to Amendments 30-00 of the IMDG-Code.


Annex 3 - Consequences of overloading of CTUs

1 | Occupational safety hazards caused by overweight CTUs in a multimodal transport chain include hazards:
 | .1 | to ship- and shore-side handlers in the event of structural failure of the unit;
 | .2 | to unit handlers and plant operators, particularly lift truck drivers whose vehicles may be damaged or may become unstable;
 | .3 | of accidents to road and rail vehicles when the overloaded container exceeds the maximum permissible weight of the vehicles. The hazards are aggravated by the fact that the road vehicle driver is often not aware that his vehicle is overloaded and does not adjust his driving habits accordingly. A further hazard can arise from the special conditions in intermodal road/rail transport in Europe, as rail-car design does not provide for a large overweight safety margin.
2 | The principal hazard is of accidents involving loading or unloading a CTU on or off a ship or vehicle and container-handling equipment in the terminal area, especially when units are to be stacked pending shipment or dispatch to consignees.
 | Note: When high-density goods, such as heavy machinery or metal ingots, are packed into a CTU, the selection of the type and capacity of the unit should be taken into account to prevent overloading.
3 | Most cranes can be expected to have weight limit controls but, as these are designed to prevent overstressing of the crane, they will not necessarily assist in the detection of overweight CTUs.
4 | When an overweight CTU is offloaded from a ship or vehicle, its condition may only be discovered upon being removed for stacking in the terminal area and the handling equipment being found to have inadequate lifting capacity. Handling equipment, in some ports, may not be available for handling heavy units.
5 | The problem of overweight CTUs should be properly addressed at the initial phase of packing the unit. Packing of units, either at the manufacturing or producing premises, consolidation depots, or consignor's warehouse, should be under the supervision of trained operatives who are provided with adequate information on the cargo to be packed and who possess sufficient authority to control the operation to prevent overloading.
6 | In view of the above, all measures should be taken to prevent overloading of CTUs. However, if a container is found to be overloaded, it should be removed from service until it can be repacked within its maximum gross weight.


Annex 4 - List of relevant international organizations

Further information, particularly on regulations and legal provisions at the international level, can be obtained from the organizations listed below:
United Nations Conference on Trade and Development (UNCTAD)
Palais des Nations
1211 Geneva 10
Switzerland
Fax: + 41-22-907-0050
United Nations Economic Commission for Europe (ECE)
Transport Division Palais des Nations
1211 Geneva 10
Switzerland
Fax: + 41-22-917-0039
International Labour Office (ILO)
Maritime Industries Branch
4, route des Morillons
1211 Geneva
Switzerland
Fax: + 41-22-799-7050
International Maritime Organization (IMO)
Cargoes and Facilitation Section
4 Albert Embankment
London SE1 7SR
United Kingdom
Tel: +44 20 7735 7611
Fax: + 44-20-7587-3240
email: info@imo.org
International Organization for Standardization (ISO)
1-3, rue de Varembe
1211 Geneva 20
Switzerland
Fax: + 41-22-733-3430
International Cargo-Handling Co-ordination Association (ICHCA)
Suite 2,
85 Western Road
Romford
Essex RM1 3LS
United Kingdom
Tel: +44 1708 734787
Fax: +44 1708 734877
email: postmaster@ichca.org.uk
Institute of International Container Lessors (IICL)
Bedford Consultants Building,
Box 605
Bedford, NY 10506
USA
Fax: +1-914-234-3641
Central Commission of Navigation on the Rhine (CCNR)
2, place de la Republique
67082 Strasbourg
France
Fax: + 33-88-32 10 79
Danube Commission (CD)
25, rue Benczur
1068 Budapest
Hungary
Fax: + 36-1-268-1980
European Standardization Committee (CEN)
Rue de Strassart 36
1050 Bruxelles
Belgium
Fax: + 32-2-519-6819
International Union of Railways (UIC)
16, rue Jean Rey
75015 Paris
France
Fax: + 33-1-44-49-20-29
International Road Transport Union (IRU)
Centre international
3, rue de Varembe - B.P. 44
1211 Geneva 20
Switzerland
Fax: + 41-22-733-0660


Annex 5 - Illustrations of "DOs" and "DON'Ts"

DO distribute heavy loads over a large floor area | DON'T concentrate heavy loads on small areas of the floor
DO load with te centre of gravity in the centre of the container | DON'T load with excentric load distribution
DO secure loads in a way that forces are distributed over a large area of a unit | DON'T secure loads in a way that produces heavy forces on small areas of the inside structure of a unit
DO use a block stow when packing cargo | DON'T build up irregular layers of packages
DO use non-slip surface material to prevent sliding of packages
DO secure the upper layer adequately
DO secure each single loaded item independently


Annex 6 - Topics to be included in a training programme for the packing and securing of cargoes in cargo transport units (CTUs)

1 | Consequences of badly packed and secured cargo
 | 1.1 Injuries to persons and damage to the environment
 | 1.2 Damage to ships and CTUs
 | 1.3 Damage to cargo
 | 1.4 Economic consequences
2 | Liabilities
 | 2.1 Different parties involved in cargo transport
 | 2.2 Legal responsibility
 | 2.3 Goodwill responsibility
 | 2.4 Quality assurance
3 | Forces acting on the cargo during transport
 | 3.1 Road transport
 | 3.2 Rail transport
 | 3.3 Sea transport
4 | Basic principles for cargo packing and securing
 | 4.1 Prevention from sliding
 | 4.2 Prevention from tipping
 | 4.3 Influence of friction
 | 4.4 Basic principles for cargo securing
 | 4.5 Dimensions of securing arrangements for combined transportation
5 | CTUs - types
 | 5.1 Containers
 | 5.2 Flats
 | 5.3 Swap-bodies
 | 5.4 Road vehicles
 | 5.5 Rail-cars/wagons
6 | Cargo care consciousness and cargo planning
 | 6.1 Choice of transport means
 | 6.2 Choice of CTU type
 | 6.3 Check of CTU prior to packing
 | 6.4 Cargo distribution in CTUs
 | 6.5 Requirements from the receiver of cargo regarding cargo packing
 | 6.6 Condensation risks in CTUs
 | 6.7 Symbols for cargo handling
7 | Different methods for cargo packing and securing
 | 7.1 Lashing
 | 7.2 Blocking and bracing
 | 7.3 Increasing friction
8 | Equipment for securing and protection of cargo
 | 8.1 Fixed equipment on CTUs
 | 8.2 Reusable cargo-securing equipment
 | 8.3 One-way equipment
 | 8.4 Inspection and rejection of securing equipment
9 | Packing and securing of unitized cargo (bulk)
 | 9.1 Cases
 | 9.2 Palletized cargoes
 | 9.3 Bales and bundles
 | 9.4 Bags on pallets
 | 9.5 Big bags
 | 9.6 Slabs and panels
 | 9.7 Barrels
 | 9.8 Pipes
 | 9.9 Cartons
10 | Packing and securing of non-unitized cargo (break-bulk)
 | 10.1 Different types of packaged cargoes loaded together
 | 10.2 Packing of heavy and light cargoes together
 | 10.3 Packing of rigid and non-rigid cargoes together
 | 10.4 Packing of long and short cargoes together
 | 10.5 Packing of high and low cargoes together
 | 10.6 Packing of liquid and dry cargoes together
11 | Packing and securing of paper products
 | 11.1 General guidelines for the packing and securing of paper products
 | 11.2 Vertical rolls
 | 1 1.3 Horizontal rolls
 | 11.4 Sheet paper on pallets
12 | Packing and securing of cargo requiring special techniques
 | 12.1 Steel coils
 | 12.2 Cable drums
 | 12.3 Wire rolls
 | 12.4 Steel slabs
 | 12.5 Steel plates
 | 12.6 Big pipes
 | 12.7 Stone blocks
 | 12.8 Machines
13 | Packing and securing of dangerous cargoes
 | 13.1 Regulations for the transport of dangerous cargoes
 | 13.2 Definitions
 | 13.3 Packing regulations
 | 13.4 Packing, separation and securing
 | 13.5 Labelling and placarding
 | 13.6 Information transfer when transporting dangerous cargoes
 | 13.7 Liabilities


List of Preferences

- | International Maritime Dangerous Goods (IMDG) Code
- | UIC prescription - Regolamento Internazionale Veicoli (RIV) - Loading of Wagons
- | Code of Safe Practice for Cargo Stowage and Securing (CSS Code)
- | International Convention for Safe Containers, 1972 (CSC)
- | United Nations Recommendations on the Transport of Dangerous Goods (Orange Book)
- | Regulations for the Carriage of Dangerous Substances on the Rhine (ADNR)
- | European Agreement concerning the International Carriage of Dangerous Goods by Road (ADR)
- | Regulations concerning the International Carriage of Dangerous Goods by Rail (RID)
- | European Provisions concerning the International Carriage of Dangerous Goods by Inland Waterways (ADN)
- | International Convention for the Safety of Life at Sea (SOLAS), 1974, as amended
- | International Convention for the Prevention of Pollution from Ships, 1973, as modified by the Protocol of 1978 relating thereto (MARPOL 73/78)
- | Emergency Procedures for Ships Carrying Dangerous Goods (EmS)
- | Medical First Aid Guide for Use in Accidents Involving Dangerous Goods (MFAG)
- | Recommendations on the Safe Transport of Dangerous Cargoes and Related Activities in Port Areas
- | Guidelines for the Preparation of the Cargo Securing Manual
- | ISO Standard No. 1161:1984
- | ISO Standard No. 780:1985
- | ISO Standard No. 3874:1988
- | ISO Standard No. 9367-1:1989
- | ISO Standard No. 9367-2:1994
- | UIC leaflet 596
- | Swedish, Finnish and Norwegian national road regulations
- | Code of Safe Practice - Safety of Loads on Vehicles, UK Department of Transport
- | Swedish national regulations on securing of cargo in CTUs for sea transportation
- | The Safety of Passenger Ro-Ro Vessels - Results of the North West European Research and Development Project