IMDG CODE Amdt. 31-02

MEDICAL FIRST AID GUIDE

F O R U S E I N A C C I D E N T S
I N V O L V I N G D A N G E R O U S G O O D S ( M F A G )

Release: 15.10.2001

Edition 2000


Foreword

The IMO/WHO/ILO Medical First Aid Guide for Use in Accidents Involving Dangerous Goods (MFAG) is the Chemicals Supplement to the International Medical Guide for Ships (IMGS)* which is published by the World Health Organization (WHO), Geneva.
This revised text of the Guide was adopted by the Maritime Safety Committee in May 1998, for use in association with Amendment 30-00 of the IMDG Code, and will be further amended as and when necessary.
* International Medical Guide for Ships, 2nd edition (World Health Organization, Geneva, 1988), ISBN 92 4 154231 4.


Introduction

The IMO/WHO/ILO Medical First Aid Guide for Use in Accidents involving Dangerous Goods (MFAG) refers to the substances, material and articles covered by the International Maritime Dangerous Goods Code (IMDG Code) and the materials covered by Appendix B of the Code of Safe Practice for Solid Bulk Cargoes (BC Code). It is intended to provide advice necessary for initial management of chemical poisoning and diagnosis within the limits of the facilities available at sea.
This Guide should be used in conjunction with the information provided in the IMDG Code, the BC Code, the Emergency Procedures for Ships Carrying Dangerous Goods (EmS), the International Code for the Construction and Equipment of Ships Carrying Dangerous Chemicals in Bulk (IBC Code), and the International Code for the Construction and Equipment of Ships Carrying Liquefied Gases in Bulk (IGC Code).
The MFAG itself gives general information about the particular toxic effects likely to be encountered. The treatment recommended in this Guide is specified in the appropriate tables and more comprehensive in the appropriate sections of the Appendices. However, differences exist between countries on certain types of treatment and where these differences occur they are indicated in the relevant national medical guide.
Treatments in this guide cater for the accidental human consequences of the carriage of dangerous goods at sea. Accidental ingestion of toxic substances during voyage is rare. The guide does not cover ingestion by intention.
Minor accidents involving chemicals do not usually cause severe effects provided that the appropriate first aid measures are taken. Although the number of reported serious accidents is small, accidents involving those chemicals which are toxic or corrosive may be dangerous, and must be regarded as being potentially serious until either the affected person has completely recovered, or medical advice to the contrary has been obtained.
Information on the treatment of illnesses which are of a general nature and not predominantly concerned with chemical poisoning may be found in the ILO/IMO/WHO International Medical Guide for Ships (IMGS).


How to use this guide

In any case of exposure, start with emergency action and act as advised

For the convenience of users, and to ensure rapid access to the recommendations in an emergency, this Guide is divided into sections which are grouped to facilitate a three-step approach.

Steps Description

Start here!

Step 1:

Emergency action and diagnosis

Step 2:

Tables

The tables give brief instructions for special circumstances

Step 3:

Appendices

The appendices provide comprehensive information, a list of medicines/ drugs, and a list of chemicals referred to in the tables.

NOTE: The list of chemicals is limited to those few chemicals requiring special treatment. The list is given both in alphabetical and numerical order (UN No.) in appendix 15 to this Guide.


Overview Tables

Table | Description
Table 1 | RESCUE
Table 2 | CPR (CARDIO-PULMONARY RESUSCITATION)
Table 3 | OXYGEN ADMINISTRATION & CONTROLLED VENTILATION
Table 4 | CHEMICAL-INDUCED DISTURBANCES OF CONSCIOUSNESS
Table 5 | CHEMICAL-INDUCED CONVULSIONS (SEIZURES, FITS)
Table 6 | TOXIC MENTAL CONFUSION
Table 7 | EYE EXPOSURE TO CHEMICALS
Table 8 | SKIN EXPOSURE TO CHEMICALS
Table 9 | INHALATION OF CHEMICALS
Table 10 | INGESTION OF CHEMICALS
Table 11 | SHOCK
Table 12 | ACUTE KIDNEY FAILURE
Table 13 | PAIN RELIEF
Table 14 | CHEMICAL-INDUCED BLEEDING
Table 15 | CHEMICAL-INDUCED JAUNDICE
Table 16 | HYDROFLUORIC ACID AND HYDROGEN FLUORIDE
Table 17 | ORGANOPHOSPHATE AND CARBAMATE INSECTICIDES
Table 18 | CYANIDES
Table 19 | METHANOL (METHYL ALCOHOL) AND ETHYLENE GLYCOL
Table 20 | RADIOACTIVE MATERIAL


Table 1 - Rescue

Rescuers must be adequately protected from exposure before entering a contaminated area in order to avoid injury. When a chemical is unidentified, worst-case assumptions concerning toxicity must be assumed.

ARRIVAL AT SCENE

  • Upon arrival at the scene, an initial assessment of the situation should be made and the size of the incident should be determined.

Rescuers must NOT:

  • Enter a contaminated area without using a pressure-demand self-contained breathing apparatus and wearing full protective clothing;
  • Enter an enclosed space unless they are trained members of a rescue team and follow correct procedures;
  • Walk through any spilled materials;
  • Allow unnecessary contamination of equipment;
  • Attempt to recover shipping papers or manifests from contaminated area unless adequately protected;
  • Become exposed while approaching a potentially contaminated area;
  • Attempt rescue unless trained and equipped with appropriate personal protective equipment (PPE) and protective clothing for the situation.

QUICKLY ESTABLISH AN EXCLUSION OR HOT ZONE

  • Assume that anyone leaving the exclusion zone is contaminated and should be assessed and decontaminated, if necessary.
  • Do not remove non-ambulatory casualties from the exclusion zone unless properly trained personnel with the appropriate PPE are available and decontamination has been accomplished.

INITIAL TRIAGE OF CASUALTIES (SORTING AND PRIORITY)

One unconscious casualty
  • Give immediate treatment to the unconscious casualty only, and
  • Send for help.

Several unconscious casualties

If there is more than one unconscious casualty:

  • Send for help, and
  • Give appropriate treatment to the worst casualty in the priority order of:

    1 Casualties who have stopped breathing or have no pulse (see Table 2).
    2 Casualties who are unconscious (see Table 4).

Casualty is unconscious but breathing

If the casualty is unconscious or cyanotic (bluish skin) but breathing, connect to portable oxygen.

Neck or back trauma

Apply neck and back support before moving casualty if there is any question of neck or back trauma.

Priority: Airway, Breathing, Circulation (A-B-C)

Initial management of Airway, Breathing and Circulation (A-B-C, see Table 2) is all that should be undertaken while there is potential for further injury to the casualty or to response personnel.

Gross decontamination

If the casualty is contaminated with chemicals, gross decontamination should be performed.

  • Cut away or remove all suspected contaminated clothing, including jewellery and watches.
  • Brush or wipe off any obvious contamination.
  • Care should be taken to protect open wounds from contamination.
  • Every effort should be made by personnel to avoid contact with potentially contaminated casualties. Rescuers should wear protective clothing, if necessary.
  • Cover or wrap casualty to prevent spread of contamination.

Removal of casualties from exclusion zone

Once gross decontamination has been performed, the casualties should be removed from the exclusion zone.

  • If casualties can walk, lead them out of the exclusion zone to an area where decontamination and further evaluation can take place.
  • If casualties are unable to walk, remove them on stretchers. If stretchers are unavailable, carefully carry or drag casualties to an area where decontamination and further evaluation can take place.

DECONTAMINATION

Decontaminate from head down
  • Take care not to introduce contaminants into open wounds.
  • Decontaminate exposed wounds and eyes before intact skin areas.
  • Cover wounds with a waterproof dressing after decontamination.

For external contamination, begin with the least aggressive methods

  • Limit mechanical or chemical irritation of the skin.
  • Wash contaminated area gently under a stream of water for at least ten minutes, and wash carefully with soap and warm (never hot) water, scrubbing with a soft brush or surgical sponge.

Reduce level of contaminants

  • Remove contaminants to the level that they are no longer a threat to casualty or response personnel.
  • Isolate the casualty from the environment to prevent the spread of any remaining contaminants.

Contain runoff; bag contaminated clothing

  • If possible, contain all runoff from decontamination procedures for proper disposal.
  • Ensure that all potentially contaminated casualty clothing and belongings have been removed and placed in properly labelled bags.

SUMMARY OF TREATMENT OF CASUALTIES

  • Assign highest priorities to Airway, Breathing, Circulation (ABC) and then decontamination.
  • Complete primary and secondary assessments as conditions allow.
  • Obtain information on chemical(s) to which the casualty has been exposed from shipping papers, labels or other documents.
  • If there are multiple casualties, direct attention to the most seriously affected individuals first.
  • Treat symptoms and signs as appropriate and when conditions allow.
  • Obtain RADIO MEDICAL ADVICE when conditions allow.
  • Perform invasive procedures only in uncontaminated areas.
  • Reassess the casualty frequently, because many chemicals have latent physiological effects.
  • Delay preventive measures until the casualty is decontaminated.

TRANSFER TO SHIP'S HOSPITAL

Casualties who have been stabilized (airway, breathing and circulation) and decontaminated can be transported to the ship's hospital for further evaluation.

Further advice: appendix 1


Table 2 - CPR (CARDIO-PULMONARY RESUSCITATION)

Basic life support comprises the "A-B-C" steps which concern the airway, breathing, and circulation respectively.

Basic life support is indicated for:

Airway obstruction
Breathing (respiratory) arrest
Circulatory or cardiac arrest.

Any inadequacy or absence of breathing or circulation must be determined immediately.

Assessment of breathing

  • Tilt the head firmly backwards with one hand while lifting the neck with the other hand to relieve obstructed breathing.
  • Pull the tongue forward.
  • Suck or swab out excess secretions.
  • Clean any vomit from the mouth and back of the throat. Remove any loose dentures.
  • Listen and feel for any movement of air, because the chest and abdomen may move in the presence of an obstructed airway, without moving air. The rescuer's face should be placed close to the casualty's nose and mouth so that any exhaled air may be felt against the cheek. Also the rise and fall of the chest can be observed and the exhaled breath heard.
  • Look, listen and feel for five seconds before deciding that breathing is absent.

Assessment of heart function

  • Check for a pulse. The best pulse to feel in an emergency is the carotid. Feel for five seconds before deciding it is absent. If it cannot be felt or is feeble, there is insufficient circulation.

FULL ADVICE ON CPR: APPENDIX 2

SIGNS & SYMPTOMS

TREATMENT

Breathing, heart is beating, unconscious
  • Place casualty in the recovery position.

  • Remove any loose dentures.
  • Clean any vomit from the mouth and back of the throat.

Further advice on the unconscious casualty > Table 4

  • Once a clear and open airway is established, insert a Guedel airway:

> Appendix 3
Not breathing but heart is beating
  • Begin artificial respiration; mouth-to-mouth or mouth-to-nose respiration.

  • Give four quick breaths and continue at a rate of 12 inflations per minute.
  • Chest should rise and fall. If it does not, check to make sure the casualty's airway is clear and open.

  • Do not use mouth-to-mouth respiration if the casualty was exposed to cyanides, organophosphates or radiation to prevent rescuer from being exposed.

Meanwhile, install bag-valve-mask and oxygen supply for continued controlled ventilation. Give oxygen unless there is a danger of fire or explosion.

Further advice on the oxygen administration > Table 3

Breathing and heart have stopped
  • Begin CPR immediately. If possible, use two rescuers. Don't delay. One rescuer can do the job.

Locate the pressure point (lower half of breast bone: about 4 cm from the tip of the breast bone).

Depress breast bone 4 to 5 cm (80 to 100 times per minute).

If one rescuer:
15 heart compressions and 2 very quick lung inflations.

If two rescuers:
5 heart compressions and 1 lung inflation.


Table 3 - OXYGEN ADMINISTRATION & CONTROLLED VENTILATION

Oxygen is necessary for life. Some intoxications may interfere with normal oxygenation of the blood or tissues. In particular, oxygen can be lifesaving to casualties who have inhaled smoke and other toxic gases but it needs to be given with all speed. Basic training is required to administer oxygen.

Diagnosis

  • There is difficulty in breathing with an increased rate at first (over 30 per minute). Later it may become slow and stop.
  • The pulse is rapid, usually over 100 per minute.
  • There is blueness of the skin with purple lips and tongue.
  • The casualty may be agitated at first but become apathetic, with muscular weakness. Unconsciousness may follow this.
  • The pupils of the eyes will react to light at first. If they become large and do not react to light, life is in danger.

Lack of oxygen is an emergency

Treatment
  • Give oxygen by means of a face mask. It makes assisted or controlled ventilation possible. It is better to have the casualty well oxygenated with controlled artificial respiration than to have him poorly oxygenated from breathing spontaneously.
  • Place a mask over the nose and mouth. It is essential that the face mask is held firmly in place so as to avoid leakage.

  • Check that the equipment is correctly assembled according to the manufacturer's instructions and that sufficient oxygen is contained in the cylinder (a cylinder of 2.5 litre capacity, filled under a pressure of 200 bar, delivers 500 litres oxygen).

Full advice on oxygen administration: > Appendix 3

The commonest emergency requiring medical assistance on board is toxic gas inhalation from fires or specific toxic gases. Combustion in fires on board may well involve substantial release of carbon monoxide and hydrogen cyanide. In these cases, oxygen should be given at a flow rate of 8 litres per minute.

In life-threatening conditions, such as lung oedema or circulatory failure, oxygen should also be given at a flow rate of 8 litres per minute.

Warning: Smoking, a naked flame or light or fires must not be allowed in the same room during the administration of oxygen because of the risk of fire.

SIGNS & SYMPTOMS

TREATMENT

Not breathing but heart is beating
  • Ensure that a clear airway has been established.
  • A Guedel airway should be inserted. If insertion of an airway cannot be achieved, the chin should be pulled forward throughout the administration of oxygen. If the casualty has seizures due to the lack of oxygen, administration of oxygen may be difficult but is essential.

  • Use a positive-pressure manual operated oxygen resus-citator in accordance with manufacturer's instruction.

  • Give oxygen at a flow rate of 8 litres per minute. The bag should be squeezed steadily and firmly and released about 12 times a minute.
  • Always maintain a regular check on the pulse in the neck. The absence of a pulse indicates the need for 15 chest compressions to every two inflations
  • If gagging occurs, remove the airway.
  • Once the casualty is breathing spontaneously, put him in the recovery position.
Breathing is difficult
  • Make sure difficulty in breathing is not due to airway obstruction:

> Table 2

  • The casualty should be connected to an oxygen-giving set through a simple disposable face mask (non-venturi type) placed securely over the face.
  • Oxygen should be used at a flow rate of 6 to 8 litres per minute.
  • Oxygen should be continued until the casualty no longer has difficulty in breathing and has a normal healthy colour.


Table 4 - CHEMICAL-INDUCED DISTURBANCES OF CONSCIOUSNESS

Chemicals, whether inhaled, ingested or absorbed through the skin, can either depress or excite the brain. In cases of severe poisoning, the casualty may not only be unconscious but breathing may also be depressed or absent. Fortunately, in most cases, symptoms usually resolve rapidly when the casualty is removed from the polluted environment.

SIGNS & SYMPTOMS

TREATMENT

Drowsy but breathing adequately
  • After removal of the casualty from the polluted environment, eye and skin decontamination should be undertaken, if necessary.
  • After decontamination the casualty should be observed in a place of safety for at least eight hours. Usually no specific treatment is necessary.
Increasing loss of consciousness but breathing adequately
  • Place casualty in the recovery position.

  • Remove any loose dentures.
  • Clean any vomit from the mouth and back of the throat.
  • Turn casualty face down, head to one side as pictured; no pillows should be used under the head.
  • Clear out any vomit in the mouth as soon as vomiting occurs.
  • The casualty must never be left alone or unwatched in case he vomits, has a fit or may fall out of his bunk.
  • Turn the casualty gently every three hours and roll him smoothly from one side to the other.

  • The head must always be kept back with a chin-up position when actually turning, and, at no time must the head be allowed to bend forwards with the chin sagging.
  • If possible, insert a Guedel airway.
  • RADIO FOR MEDICAL ADVICE IN ALL CASES
Unconsciousness with less than eight respirations of normal depth per minute Place the casualty on his back.
  • Tilt the head firmly backwards with one hand while lifting the neck with the other hand to relieve obstructed breathing.

  • Once a clear and open airway is established, insert a Guedel airway:

> Appendix 3

  • Administer controlled ventilation.
Further advice on controlled ventilation: > Table 3
  • Check for a pulse. The best pulse to feel in an emergency is the carotid. Feel for five seconds before deciding it is absent. If it cannot be felt or is feeble, there is insufficient circulation.

  • It should be felt after the first minute of artificial respiration and checked every two minutes thereafter.
  • If morphine has been administered:
    > Table 13
  • RADIO FOR MEDICAL ADVICE IN ALL CASES
Prolonged coma with or without breathing difficulty
  • RADIO FOR MEDICAL ADVICE IN ALL CASES
  • Regularly assess that breathing is adequate. Give ventilation support with 8 litres of oxygen per minute if the victim does not breathe adequately.

Further advice on care of unconscious casualties: > Appendix 4

Toxic mental confusion (agitation, hallucinations)
  • If the casualty is difficult to manage, give diazepam 10 mg as rectal solution.

Further advice on treatment of agitation and hallucinations: > Table 6

Convulsions (seizures, fits)
  • Ensure that there are no hard or sharp objects in the vicinity so that the victim will not injure himself.
  • Give diazepam 10 mg as rectal solution.
  • RADIO FOR MEDICAL ADVICE
  • If medical advice is unavailable and seizures continue, give a further 10 mg diazepam as rectal solution after 30 minutes.

Further advice on treatment of convulsions: > Table 5


Table 5 - CHEMICAL-INDUCED CONVULSIONS (SEIZURES, FITS)

The main risk of convulsions is impaired ventilation (leading to inadequate oxygen supply to tissues). During a convulsion, the casualty may hurt himself. Convulsions may be delayed for hours after exposure to certain chemicals.

FURTHER INFORMATION ON CONVULSIONS: > APPENDIX 5

SIGNS & SYMPTOMS

TREATMENT

Single convulsions of short duration
  • Remove the casualty to the ship's hospital.
  • Prevent the casualty from hurting himself.
  • Never restrain the casualty forcibly, as this may cause injury.
Convulsions may also occur in regular heavy drinkers within about two days after sharply decreased alcohol consumption. Other signs, such as hyperexcitability, sleep disturbances, or generalized tremor, may indicate a withdrawal syndrome.
  • Ensure that there are no hard or sharp objects in the vicinity so that the victim will not injure himself.
  • Surround him with pillows, clothing or other soft material.
  • Protect the airway from being blocked by the tongue or secretions.
  • After the fit is over, let the casualty sleep it off, as he may be rather confused and dazed when he comes round. Reassure him, and do not leave him until you are sure he is aware of his surroundings, and knows what he is doing.
  • RADIO FOR MEDICAL ADVICE
Frequent or continuous convulsions
  • Place casualty in the recovery position.

  • Give diazepam 10 mg as rectal solution.
  • RADIO FOR MEDICAL ADVICE
  • If medical advice is unavailable and seizures continue, give a further 10 mg diazepam as rectal solution after 30 minutes.
  • Stabilize the cervical spine with a collar if trauma is suspected.
Further advice on convulsions: > APPENDIX 5
  • Give ventilation support with 8 litres of oxygen per minute if the victim does not breathe adequately.
  • Administer controlled ventilation.

Further advice on oxygen administration: > Table 3

  • After the fit is over, let the casualty sleep it off, as he may be rather confused and dazed when he comes round. Reassure him, and do not leave him until you are sure he is aware of his surroundings, and knows what he is doing.


Table 6 - TOXIC MENTAL CONFUSION

Exposure to chemicals and solvents, including alcohol and illicit substances, may result in disorientation in time and space. In these circumstances, the casualty will usually develop the signs and symptoms within 15 to 30 minutes of exposure. Sudden cessation of heavy alcohol consumption may also cause toxic mental confusion.

SIGNS & SYMPTOMS

TREATMENT

The casualty confuses the day of the week, the month of the year or where they are at that moment in time
  • There is a risk of loss overboard. The person should be kept under close observation in a locked well lit cabin and given repeated reassurance.
  • After removal of the casualty from the polluted atmosphere, no specific treatment is usually necessary.
Agitation (mental agitation, aggressive and sometimes violent behaviour)
  • If the casualty is difficult to manage, give diazepam 10 mg as rectal solution.*
  • Repeat, if necessary, 10 mg diazepam 30 minutes later if medical advice is not immediately available and SEEK RADIO MEDICAL ADVICE.
Agitation, convulsions
  • Protect the airway from being blocked by the tongue or secretions.
Excessive exposure to chemicals may lead to convulsions (fits).
  • Give diazepam 10 mg as rectal solution.*
  • RADIO FOR MEDICAL ADVICE

Further advice on treatment of convulsions: > Table 5

Hallucinations (hearing voices and/or seeing terrifying images)
  • If the casualty is difficult to manage, give diazepam 10 nig as rectal solution.*
Sometimes mental illness may confuse the issue. Schizophrenia often results in hearing voices that are not there.
  • Repeat, if necessary, 10 mg diazepam 30 minutes later if medical advice is not immediately available and SEEK RADIO MEDICAL ADVICE.
  • If there is a history of previous mental illness: SEEK RADIO MEDICAL ADVICE.

*

Note: If administration of diazepam as rectal solution is not possible, give haloperidol 5 mg intramuscularly. Haloperidol (e.g. HALDOL™) may be available in the ship's ordinary medicine chest.


Table 7 - EYE EXPOSURE TO CHEMICALS

Chemical splashes involving the eye may cause local irritation, inflammation, pain and, in severe cases, blindness. TREATMENT IS URGENT

DECONTAMINATION in all cases of eye contact, regardless of symptoms

Eye contamination with solid CALCIUM OXIDE and CALCIUM HYDROXIDE (quicklime; slaked lime)

  • To avoid "lime burns", try to swab particles mechanically from the eye before washing

A cotton bud, match or similar object is held over the closed eyelid. The eyelid is turned inside out over the cotton bud.

Eye contamination with other chemicals

  • IMMEDIATE washing of the eye with copious amounts of water:
  • Keep the eyelids widely apart as illustrated.

  • Remove contact lens.
  • Direct water flow from inner to outer corner of the eye. Washing must be done thoroughly for ten minutes, timed by the clock.
  • If available, use a 1 litre bag of sodium chloride 0.9% with a drip set to irrigate the eye.
  • Don't delay. Use water until drip is ready.

SIGNS & SYMPTOMS

TREATMENT

  • Anaesthetic eye drops should be instilled in the eye to ensure adequate irrigation of the eye.
Pain, redness and watering of the eye
  • If pain is severe, anaesthetic eye drops should be instilled in the eye to relieve pain.
  • If the eye continues to be painful, give two tablets of paracetamol every six hours until the pain is relieved.
  • RADIO FOR MEDICAL ADVICE
Unrelieved severe pain
  • If severe pain continues despite ten minutes irrigation of the eye with water, repeat the eye wash for a further ten minutes after instilling anaesthetic eye drops and RADIO FOR MEDICAL ADVICE
  • Give 10 mg morphine sulphate and 10 mg metoclopra-mide intramuscularly, if advised medically.

Further advice on pain relief: > Table 13

Loss of vision
  • This is a MEDICAL EMERGENCY.
  • Irrigate the eye as described above and seek URGENT medical advice.

Further advice on the treatment of eye injury: > Appendix 7


Table 8 - SKIN EXPOSURE TO CHEMICALS

Skin exposure to chemicals may cause local damage of either chemical burn or frost-bite. Chemical burns resemble thermal burns, with redness, irritation, swelling, pain, blistering and ulceration.

The chemical may be absorbed through the skin, causing general symptoms of poisoning; these symptoms may be delayed for several hours.

Limited exposure to leaking refrigerator gases, compressed gases or solid carbon dioxide (dry ice) may cause local frost-bite that, in principle, will cause the same damage as chemical or thermal burns and is treated accordingly. No special treatment instructions are needed - refer to chemical burns.

In extended burns, fluid loss may be serious.

DECONTAMINATION in all cases of skin exposure,
regardless of chemical or symptoms

  • Chemical protective gloves and clothing should be used while washing the casualty's skin. After decontamination, it is not necessary to use protective clothing.
  • Carefully remove and double-bag contaminated clothing and personal belongings. Cut off the clothes, if necessary.
  • If the chemical has affected eyes and skin, the eyes should have PRIOR attention.
  • IMMEDIATE washing with copious amounts of water for at least 10 minutes while removing contaminated clothing, rings, wristwatches, etc. Don't delay.
  • Do not use neutralizing substances.
  • Remove the casualty to the ship's hospital.
  • Continue washing the skin for additional 10 minutes with soap or shampoo and water.

Exposure to PHOSPHORUS (WHITE OR YELLOW) which ignites in air

  • Keep the injured part of the body under water or covered with wet dressings.
  • Using chemical protective gloves, remove the phosphorus with a clean spoon or forceps.

Exposure to HYDROFLUORIC ACID

  • Using latex gloves, massage exposed area with calcium gluconate gel for at least 15 minutes or until pain is relieved. Leave the gel on the skin. The gel should be re-applied 4 to 6 times daily for 3 to 4 days if a chemical burn is present.

Further advice > Table 16

SIGNS & SYMPTOMS

TREATMENT

Burning pain with redness and/or swelling of contaminated skin, irritating rash
  • After washing with water, wash exposed areas thoroughly (including skin folds, nail beds and hair) with soap or shampoo and water. Clean away from the burn in every direction. DO NOT use cotton wool for cleaning as it is likely to leave bits in the burn.
  • Dab gently any remaining dirt using a swab soaked in warm water. BE GENTLE as this may cause pain.
Chemical burns
  • Cover burns with a sterile dressing (e.g. perforated silicone dressing or vaseline gauze), overlapping the burn or scald by 5 to 10 cm (2 to 4 inches). Then apply a covering of absorbent material (e.g. a layer of sterile cotton wool) and a suitable bandage.

Further advice on chemical burns: > Appendix 8

Blisters
  • Leave blisters intact.
  • If blisters have burst, clip off the dead skin by using a sterilized pair of scissors. Flood area with clean, lukewarm (previously boiled) water from a clean receptacle to remove debris.
  • Cover blisters with a sterile dressing (e.g. perforated silicone dressing or vaseline gauze), overlapping the burn or scald by 5 to 10 cm (2 to 4 inches). Then apply a covering of absorbent material (e.g. a layer of sterile cotton wool) and a suitable bandage.
Pain
  • Give two tablets of paracetamol every six hours until the pain is relieved.
  • If there is very severe pain, give 10 mg morphine sulphate and 10 mg metoclopramide intramuscularly, if advised medically.
  • SEEK MEDICAL ADVICE
  • If breakthrough pain persists after 15 minutes or more, give a second injection of 10 mg morphine sulphate intramuscularly.
Further advice on pain relief: > Table 13
Blisters and ulcers
  • Dressings should be left undisturbed for 3 to 4 days unless the dressing becomes smelly or very dirty, or the temperature is raised. Redress such areas as described above).
  • Provide adequate relief for continuing pain (see above).
Blisters, ulcers covering an area
exceeding 9% of body surface
(corresponding to 9 times the size of
the palm of the hand)
  • In addition to normal food and fluid intake give:
    The first 24 hours: For every 10% of the body surface area with burns, give 3 litres of salted water (1| teaspoonfuls of table salt in 1 litre) intermittently to help replace fluid loss.
    24 to 48 hours: For every 10% of the body surface area with burns, give 1| litres of fluids (preferably oral rehydration salt solution - ORS) intermittently.
  • RADIO FOR MEDICAL ADVICE
    After 48 hours     the fluid intake should in principle be normal.
  • Check for urine output that should be approximately 30 to 50 mf. per hour (approximately 1 litre per 24 hours).

Further advice on fluid replacement: > Appendix 13

FOLLOW-UP

  • A patient who has had significant exposure or any symptoms related to exposure should be kept warm in bed and closely observed for 48 hours and RADIO MEDICAL ADVICE OBTAINED.
  • Emergency transport for on-shore hospital evaluation will usually be required


Table 9 - INHALATION OF CHEMICALS

Inhalation of chemicals may cause suffocation (asphyxia) due to:
  • obstruction to breathing in the throat or the air passage through spasm of the air tubes or by swelling of the linings of the voice box due to irritant fumes;
  • fluid in the lung air spaces caused by irritant fumes;
  • poisoning of the blood which prevents the carriage or use of oxygen in the body caused by, for example, carbon monoxide and cyanide;
  • poisoning of the mechanism of breathing in the chest (e.g. by organophosphate pesticides) or the brain (e.g. by chlorinated hydrocarbons);
  • gases which do not support life because they replace oxygen in the atmosphere (e.g. carbon dioxide, nitrogen).

Vapours of volatile liquids often have a pleasant or disagreeable odour. They may cause lightheadedness, dizziness, headache or nausea.

A few gases have delayed corrosive effects on the lungs.

For advice on CPR in cases of suffocation: > Table 2

For advice on chemical hazards of fire: > Appendix 9

For advice on chemical hazards of welding: > Appendix 9

WARNING: Any casualty who has been gassed and has impaired consciousness must NOT be treated with morphine.

SIGNS & SYMPTOMS

TREATMENT

Soreness of throat, hoarseness or cough
  • Remove the casualty from the polluted atmosphere, have him rinse his mouth and give one glass of water to drink.
Dry cough, mild breathlessness and wheezing
  • The casualty should be put to bed and placed in the high sitting-up position.
Severe breathlessness and wheezing
  • If breathlessness or wheezing are present, give oxygen at a flow rate of 8 litres per minute until symptoms resolve.
  • Additionally, administer by spacer device:

    200 µg salbutamol or 500 µg terbutaline and
    250 µg beclomethasone or 400 µg budenoside every 15 minutes for the first hour.
  • At the same time: RADIO FOR MEDICAL ADVICE.
  • If breathlessness and wheezing persist after the first hour, continue with oxygen and repeat administration of salbutamol/terbutaline and beclomethasone/budeno-side every two hours for the next ten hours, and then four times a day until symptoms resolve.
Severe breathlessness and frothy sputum, blue discoloration of the skin, anxiety and sweating (pulmonary oedema)
  • Casualties must be handled extremely carefully. All strain must be avoided.
  • RADIO FOR MEDICAL ADVICE.
  • Arrange for evacuation. The casualty will need to be transferred to a shore hospital as soon as possible.
Further advice on breathing difficulty: > Appendix 9
  • Give oxygen, salbutamol/terbutaline and beclometha-sone/budenoside as above.
  • Use a sucker, if available, to get rid of the frothy secretions.
  • If the casualty is very breathless, give 50 mg furosemide (frusemide) by intramuscular injection to increase the urine output.
  • If symptoms persist, continue with oxygen and repeat administration of salbutamol/terbutaline and beclo-methasone/budenoside every two hours for the next ten hours, and then four times a day until symptoms resolve.
Fever, breathlessness, productive cough, increased pulse rate (over 110 per minute)
  • RADIO FOR MEDICAL ADVICE
  • The casualty should be put to bed and placed in the high sitting-up position.

Further advice on diagnosis of breathing problems: > Appendix 9

  • Give 500 mg amoxicillin every eight hours.

Note: Some are allergic to penicillins, including amoxicillin. In such cases, give 500 mg erythromycin four times daily.

  • If the patient is breathless, wheezing or blue, oxygen should be given continuously together with 200 µg salbutamol or 500 µg terbutaline four times daily by spacer device, until the symptoms and signs improve.

FOLLOW-UP

A patient who has had significant exposure or any symptoms related to exposure should be kept warm in bed and closely observed for 48 hours and RADIO MEDICAL ADVICE OBTAINED.


Table 10 - INGESTION OF CHEMICALS

Ingestion of hazardous materials at sea is rare but can occur through attempted suicide, contaminated food or water, or through poor personal hygiene.

Ingestion of a toxic material can cause retching, vomiting (sometimes the vomit is blood-stained), abdominal pain, colic and later diarrhoea. Particularly severe symptoms are caused by corrosives, strong acids, alkalis or disinfectants which burn the lips and mouth and cause intense pain, and rarely perforation of the gut.

Ingested poisons can also produce general toxic effects (e.g. impaired consciousness, convulsions, or heart, liver and acute kidney failure) with or without irritation of the gastrointestinal tract, and such effects can be delayed.

In all cases of ingestion, if the casualty is completely alert and able to swallow,
treat as follows:

  • Have the casualty rinse mouth with water. Give one glass of water to drink. Observe in a place of safety for at least eight hours.
  • If a significant amount of material has been ingested and the casualty complains of pain in the mouth or the stomach, give two tablets of paracetamol every six hours until the pain is relieved. RADIO FOR MEDICAL ADVICE.
Further advice on ingestion of chemicals: > Appendix 10

  • Vomiting should not be induced!

  • Do not give salt water to induce vomiting, as it may be dangerous to do so.

  • Inducing vomiting by stimulating the back of the throat is usually ineffective and may cause aspiration of the chemical into the lungs, and therefore should not be attempted.

  • Dilution with large amounts of water or other liquid is not recommended as it may increase the absorption of the chemical.

  • Syrup of Ipecac is not recommended, as it may cause aspiration of the chemical into the lungs and there is no evidence of clinical benefit from its use.

  • Activated charcoal is usually not recommended at sea because if unconsciousness occurs it may be inhaled into the lungs. Its use in a given case should always be discussed with the Radio Medical Advice.

> IMGS or equivalent national medical guide

SIGNS & SYMPTOMS

TREATMENT

Frequent vomiting
  • Frequent and prolonged vomiting is a bad sign. Give 10 mg metoclopramide intramuscularly; repeat two hours later if vomiting persists.
  • Do not give solid food.
Bleeding (bright red blood, dark brown "coffee ground" vomit or black, tarry, foul-smelling faeces)
  • If severe bleeding occurs, there may be circulatory collapse:

    > Table 11
  • RADIO FOR MEDICAL ADVICE
Perforation of the gut (severe pain all over the abdomen, board-like rigidity of the abdominal wall, shock)
  • RADIO FOR MEDICAL ADVICE
  • Arrange for evacuation. The casualty will need to be transferred to a shore hospital as soon as possible.
Note: no bowel sounds are heard on listening to the abdomen with a stethoscope.
  • Give 10 mg morphine sulphate and 10 mg metoclopra-mide intramuscularly, if advised medically.
Further advice on pain relief: > Table 13
  • If advised medically, give cefuroxime 750 mg intramuscularly every eight hours and a metronidazole 1 g suppository every eight hours.
  • Institute a rectal infusion with rehydration salts while awaiting the transfer of the casualty to shore hospital.
  • The intravenous administration of fluids may be required.

Further advice on rectal infusion and other fluid replacement: > Appendix 13

FOLLOW-UP

  • If the casualty is free of symptoms eight hours after ingestion, no further action is usually required.
  • Remember that vomit may be inhaled into the lungs, causing difficulty in breathing; if this occurs, treat as for inhalation: > Table 9
  • A patient who has had significant exposure or any symptoms related to exposure should be kept warm in bed and closely observed for 48 hours and RADIO MEDICAL ADVICE OBTAINED.
  • If ingestion was intentional, continuous observation and medical advice is required. Put casualty ashore as soon as possible for hospital evaluation.


Table 11 - SHOCK

Chemical burns and chemical-induced bleeding from the gut may cause circulatory collapse and shock with diversion of the blood from the limbs to maintain an adequate blood (and oxygen) supply to the brain and heart. Severe pain from chemical burns may also contribute to shock.

There are also a number of chemicals which are toxic to the heart directly and result in reduced pump action of the heart.

Severe shock may threaten the life of the casualty.

If shock is prolonged, acute kidney failure may result: > Table 12 and Appendix 12

SIGNS & SYMPTOMS

TREATMENT

Pale, cold skin, often moist; later the skin may develop a bluish, ashen colour; rapid and shallow or irregular and deep breathing; rapid, weak but false pulse; anxiety and sweating
  • The casualty should be placed in a horizontal position. His legs should be elevated approximately 30 cm unless there is injury to the head, pelvis, spine, or chest, or difficulty in breathing.
  • Loosen clothing around the neck.
  • Check for a pulse. The best pulse to feel in an emergency is the carotid. Feel for five seconds before deciding it is absent. If it cannot be felt or is feeble, there is insufficient circulation and CPR may be necessary:

> Table 2

  • Measure and record pulse and blood pressure every 15 minutes.

  • Give oxygen at a flow rate of 8 litres per minute until symptoms resolve.

  • Keep the casualty warm.
Shock due to chemical burns
  • Within the first 24 hours, give for every 10% of the body surface area with burns 3 litres of salted water (1 1/2 teaspoonfuls of table salt in 1 litre) intermittently as often as the casualty tolerates (e.g. one glass every ten minutes.
  • Liquids should not be given by mouth if the patient is drowsy, convulsing, or about to have surgery.
Shock due to chemical-induced bleeding from the gut
  • The intravenous or rectal administration of fluids may be required.
  • RADIO FOR MEDICAL ADVICE
Further advice on fluid replacement: > Table 8, Appendix 13
Further advice on pain relief: > Table 13
Breathing has stopped, no pulse
  • Institute CPR > Table 2

FOLLOW-UP

A reduction in the amount of urine passed This may be due to the onset of acute kidney failure.
  • Measure and keep a record of the urine passed. Adjust the fluid intake until transfer to hospital is possible:

> Table 12

No urine is passed
  • RADIO FOR MEDICAL ADVICE in all cases.
  • Seek URGENT RADIO MEDICAL ADVICE. Arrange for evacuation. The casualty will need to be transferred to a shore hospital as soon as possible


Table 12 - ACUTE KIDNEY FAILURE

Most chemicals are excreted by the kidneys, which may be damaged in the process. In severe poisoning, acute kidney failure may develop after 24 hours, and if it does not improve, the casualty may die after 7 to 14 days.
  • Acute kidney failure must not be confused with retention of urine in the bladder.
  • Acute kidney failure may arise for reasons other than chemical poisoning.

Further advice on acute kidney failure: > Appendix 12

SIGNS & SYMPTOMS

TREATMENT

A steady reduction in the amount of urine passed
  • This may be a warning of the onset of acute kidney failure.
  • Record casualty's fluid intake and urine output carefully on a chart as shown in Appendix 12.
  • Volume of urine passed, if any, should be measured and recorded every two hours.
  • If less than 125 ml of urine is passed in six hours, check whether bladder is over-full.
  • If not full, then acute kidney failure is present.
No urine is passed
  • This may be due either to an over-full bladder or acute kidney failure.
  • RADIO FOR MEDICAL ADVICE
  • If medical advice is not available, insert a urinary catheter into the bladder:

    > IMGS or equivalent national medical guide
  • If bladder is over-full (retention), leave the catheter in place and SEEK RADIO MEDICAL ADVICE.
  • If there is less than 125 ml of urine in the bladder and the casualty has not passed urine for more than six hours, SEEK URGENT RADIO MEDICAL ADVICE.


Table 13 - PAIN RELIEF

The use of analgesics (pain-killing drugs) is a very important step in the treatment of poisoning associated with severe tissue damage. Pain relief calms the casualty and stabilizes his condition. Paracetamol is a mild analgesic and morphine is used to treat severe pains. As morphine often causes vomiting, it should be combined with an anti-emetic such as metoclopramide.

Mild to moderate pain

  • Give two tablets of paracetamol every six hours until the pain is relieved.

Severe pain

Casualty is breathing normally:
  • RADIO FOR MEDICAL ADVICE
  • If advice is not available:
  1. give morphine sulphate 10 mg and metoclopramide 10 mg intramuscularly.
  2. If breakthrough pain persists after 15 minutes or more, give a second injection of 10 mg of morphine sulphate intramuscularly.
  3. After four hours, if pain persists or recurs, give 10 to 20 mg morphine sulphate with a further dose of 10 mg metoclopramide intramuscularly.
  4. Where pain persists, the third and subsequent doses of 10 to 20 mg morphine sulphate must not be given more frequently than every four hours with metoclopramide 10 mg but the total dose of metoclopramide must not exceed 30 mg each 24 hours.
  • Follow medical advice if available.

Casualty is breathing poorly:

  • Administer oxygen at a flow rate of 6 to 8 litres per minute.
  • RADIO FOR MEDICAL ADVICE. Evacuation to shore hospital is likely to be needed.
  • If medical advice is not available and the pain is excruciating, give morphine sulphate 10 mg and metoclopramide 10 mg intramuscularly.
  • If breakthrough pain persists after 15 minutes or more, give a second injection of 10 mg of morphine sulphate intramuscularly. OBSERVE CAREFULLY FOR FURTHER DETERIORATION.
  • RADIO FOR MEDICAL ADVICE if not received previously.

Slow irregular breathing after morphine

  • The following signs may indicate over-treatment with morphine:
    • Irregular breathing pattern;
    • Shallow and slow breathing;
    • Development of unconsciousness if the casualty was conscious at first;
    • Small pin-point pupils.
  • If breathing is inadequate, give ventilation support and administer oxygen:

> Table 3

  • RADIO FOR MEDICAL ADVICE
  • If medical advice is not available, give 0.4 mg naloxone intramuscularly. Naloxone counteracts the side effects of morphine.
  • Repeat the dose within 15 minutes if the casualty's condition does not improve and medical advice is not available.
  • If there is no improvement after these two injections (total dose of 0.8 mg) of naloxone, it is very unlikely the deterioration is due to an overdose of morphine.
  • If there is a response, and then further deterioration occurs, give a further dose of 0.4 mg of naloxone.

Morphine is a controlled substance as it is an addiction-producing drug

  • Obtain RADIO MEDICAL ADVICE if at all possible prior to the use of morphine. Keep an exact record of morphine use.
  • Keep stock locked away.
  • Discontinue as soon as the pain can be relieved by paracetamol.
  • If, under certain radio conditions, radio medical advice is not feasible, it is up to the master's discretion to ensure that adequate morphine is administered when pain is excruciating.


Table 14 - CHEMICAL-INDUCED BLEEDING

Some anti-coagulant pesticides ("super-warfarine") inhibit the normal blood clotting and lead to bleeding which may rarely be life-threatening, particularly if it occurs from the stomach. These effects may be delayed for 24 to 48 hours after exposure and can last for several weeks.

SIGNS & SYMPTOMS

TREATMENT

Bleeding from the nose and gums, blood in the urine, vomiting blood, vomiting "coffee grounds", black and tarry diarrhoea
  • Remove the casualty to the ship's hospital.
  • RADIO FOR MEDICAL ADVICE
    Arrange for evacuation. The casualty will need to be transferred to a shore hospital as soon as possible.
  • Give 10 mg phytomenadione (vitamin K1) intramuscularly, if there is any delay in evacuation.
  • If bleeding persists RADIO FOR MEDICAL ADVICE and give a further 10 mg phytomenadione intramuscularly, if advised.
  • Massive bleeding can only be counteracted by infusion of plasma expanders.
Further advice on fluid replacement: > Appendix 13


Table 15 - CHEMICAL-INDUCED JAUNDICE

Jaundice refers to the yellow discoloration of the skin and eyes. The condition can be caused by liver disease or the breakdown of red blood cells (haemolysis).

LIVER DISEASE

The liver is the chemical factory where the body attempts to destroy all poisons. The most common cause of liver injury is the excessive intake of ethyl alcohol. Infectious agents can also cause liver disease (hepatitis) and jaundice.

The liver can rarely be damaged by certain chemicals, e.g. chlorinated hydrocarbons, metal salts and phosphorus. Chemical-induced liver injury does not show itself until two to three days after poisoning.
In severe cases, rapid and progressive failure of the liver can lead to increasing drowsiness followed by loss of consciousness and death after several days.

HAEMOLYSIS

Haemolysis of red blood cells can occur when there is either mechanical destruction of the cells (e.g. in certain heart conditions) or in certain types of blood disorders. Rarely, haemolysis can also result from overexposure to certain chemicals. There is no specific therapy of haemolysis on board a marine vessel but potential complications of kidney dysfunction due to the heavy overload of haemolytic products should be mitigated by high fluid intake. Urine output should be closely monitored.

SIGNS & SYMPTOMS

TREATMENT

Yellowing of skin and eyes; pain or tenderness in the right upper abdomen; urine becomes dark brown, and the stool pale in colour
  • RADIO FOR MEDICAL ADVICE.
  • The casualty should be transferred to a shore hospital as soon as possible.
  • The casualty should rest in bed and be kept warm.
  • Although the casualty may be feeling sick, he should be encouraged to take a high-carbohydrate diet in the form of liquids and bread. Liquids should contain at least two teaspoonfuls of sugar in a glass of water every two hours.
  • No drugs should be given unless there is severe vomiting, in which case give 10 mg metoclopramide intramuscularly; repeat two hours later if vomiting persists.
  • Alcoholic beverages should be completely avoided until on-shore clinical evaluation is obtained.

FOLLOW-UP

If there is a rapid onset of the symptoms and signs, associated with drowsiness or coma, then the damage is likely to be severe: RADIO FOR MEDICAL ADVICE. Arrange for evacuation. The casualty will need to be transferred to a shore hospital as soon as possible.


Table 16 - HYDROFLUORIC ACID AND HYDROGEN FLUORIDE

These chemicals are corrosive to living tissue. They may cause deep, slowly healing, and painful burns. Systemically, damage to the heart and convulsions may occur. Several fluorides react with water forming hydrogen fluoride.

The onset of local reactions, pain and other symptoms may be delayed up to 24 hours after exposure to lower concentrations. The surface of the skin may not be destroyed for several hours, but the increasing pain and redness indicate a continuing destruction of tissues underneath the skin.

Treatment for EYE CONTACT in all cases of exposure, regardless of symptoms

  • IMMEDIATE washing of the eye with copious amounts of water.
  • Remove contact lens.
  • Keep the eyelids widely apart as illustrated.

  • Direct water flow from inner to outer corner of the eye. Washing must be done thoroughly for ten minutes, timed by the clock.
  • Anaesthetic eye drops should be instilled in the eye to ensure adequate irrigation of the eye.

Further advice on eye treatment: > Table 7

Treatment for SKIN CONTACT in all cases of exposure, regardless of symptoms

  • Chemical protective gloves and clothing should be used while washing the casualty's skin. After decontamination, it is not necessary to use protective clothing.
  • Cut, if necessary, the clothes by using shears.
  • IMMEDIATE washing with copious amounts of water for at least 10 minutes while removing contaminated clothing, rings, wristwatches, etc.
  • After washing with water for 10 minutes, dry skin.
  • Using latex gloves, massage exposed area with calcium gluconate gel for at least 15 minutes or until pain is relieved. Leave the gel on the skin. The gel should be re-applied 4 to 6 times daily for 3 to 4 days if a chemical burn is present.

If skin exposure exceeds 1% of body surface (approximately the size of the palm of the hand) and local symptoms (redness, pain, blisters)

  • Give 5 g calcium gluconate, as effervescent tablets in 250 ml (1/2 pint) of water, to drink immediately and repeat two hours later.

If calcium gluconate is not available, give milk.

  • RADIO FOR MEDICAL ADVICE.

Further advice on treatment of skin burns: > Table 8

Treatment for INHALATION in all cases of exposure, regardless of symptoms

  • Remove the casualty from the polluted atmosphere, have him rinse his mouth and give one glass of water to drink.
  • If breathlessness or wheezing are present, give oxygen at a flow rate of 8 litres per minute until symptoms resolve.
  • RADIO FOR MEDICAL ADVICE

Further advice on breathing problems: > Table 9

Treatment for INGESTION in all cases of exposure, regardless of symptoms

  • RADIO FOR MEDICAL ADVICE
  • Have the casualty rinse mouth with water.
  • Give 5 g calcium gluconate, as effervescent tablets in 250 ml (1 pint) of water, to drink immediately and repeat two hours later.

    If calcium gluconate is not available, give milk.

SIGNS & SYMPTOMS

TREATMENT

Vomiting, abdominal pain, diarrhoea
  • RADIO FOR MEDICAL ADVICE and

> Table 10
Shock
  • RADIO FOR MEDICAL ADVICE and

> Table 11
Convulsions (seizures, fits)

> Table 5


Table 17 - ORGANOPHOSPHATE AND CARBAMATE INSECTICIDES

Organophosphorus and carbamate insecticides cause disturbances in the transmission of nerve impulses to target organs such as muscles and glands by inhibiting the enzyme acetylcholinesterase.

Signs and symptoms may include:

  • Headache, nausea, dizziness, fatigue
  • Blurred vision, pin-point pupils
  • Confusion
  • Vomiting, abdominal cramps and diarrhoea
  • Sweating, salivation, watering of the eyes, and increased nasal and lung secretions
  • Muscle twitching, weakness, tremor, convulsions
  • Tightness in the chest, wheezing, slow pulse, respiratory and cardiac arrest.

Symptoms usually develop during exposure or within 12 hours after contact. The acute intoxication stage usually does not last longer than 48 hours unless exposure has been prolonged or the insecticide has been ingested. Recovery from exposure to carbamate insecticides usually occur within 24 hours.

Treatment for EYE CONTACT in all cases of exposure, regardless of symptoms

  • IMMEDIATE washing of the eye with copious amounts of water.
Further advice on eye treatment: > Table 7
Treatment for SKIN CONTACT in all cases of exposure, regardless of symptoms

  • IMMEDIATE washing with soap or shampoo and copious amounts of water for at least 10 minutes while removing contaminated clothing, rings, wristwatches, etc.

  • The casualty should shower thoroughly.

  • Chemical protective gloves should be worn by those attending the exposed individual to prevent self-contamination.

  • Further advice in cases of skin burns: w Table 8 Contaminated clothing should be kept in properly labelled bags until washing. Remove the casualty to the ship's hospital.

  • RADIO FOR MEDICAL ADVICE if symptoms develop.
Treatment for INHALATION in all cases of exposure, regardless of symptoms

(toxic effects may be expected particularly after inhalation of dust and mist)

  • Remove the casualty from the polluted atmosphere, have him rinse his mouth and give one glass of water to drink.

  • Remove clothes and shower thoroughly.

  • RADIO FOR MEDICAL ADVICE if symptoms develop.
Treatment for INGESTION in all cases of exposure, regardless of symptoms

  • Have the casualty rinse his mouth thoroughly with water. RADIO FOR MEDICAL ADVICE

Signs & symptoms
irrecpective of routes of exposure

Treatment

Blurred vision, headache, nausea, fatigue or dizziness
  • Observe in a place of safety. RADIO FOR MEDICAL ADVICE
  • If the casualty becomes free of symptoms, no further action is required.
Vomiting, cramp-like abdominal pains, excessive sweating and salivation, tightness in the chest or twitching of the muscles
  • RADIO FOR MEDICAL ADVICE
  • Inject 1 mg atropine intramuscularly. If the skin and mouth have not become dry within 30 minutes, give a further dose of 1 mg atropine intramuscularly. In casualties severely poisoned with an organophosphorus insecticide, very large doses (10 to 15 mg) of atropine may be required.
  • CAUTION: Overdosage of atropine may lead to fever, restlessness, hallucinations and disorientation, followed by depression, respiratory arrest and death. If atropine toxicity is suspected, discontinue further treatment with atropine.
Respiratory difficulty with excessive lung secretions, paralysis with complete loss of muscle function, slow pulse, or unconsciousness
  • Administer controlled ventilation with oxygen at a flow rate of 8 litres per minute and heart compression as warranted.
  • If a medically trained individual is available, atropine should be given intravenously as follows: 1 to 2 mg repeated every 15 minutes until lung secretions have dried up.
Further advice > Tables 2 and 3
  • Transfer to shore hospital is URGENT
FOLLOW-UP

  • A patient who has had significant exposure or any symptoms related to exposure should be kept warm in bed and closely observed for 48 hours and RADIO MEDICAL ADVICE OBTAINED.

  • Since atropine has a short action, vomiting, cramp-like pains, excessive sweating and salivation or tightness of the chest may reappear after initial improvement with atropine therapy.

  • If these symptoms recur, repeat injection of atropine as described above. In very severe poisoning this may be necessary for 24 to 48 hours.

  • Some organophosphorus insecticides may damage the nerves in the limbs after the casualty's recovery from acute poisoning. The muscles controlled by those nerves may become weak, and paralysis with complete loss of muscle function may occur.

  • RADIO FOR MEDICAL ADVICE AND TRANSFER THE CASUALTY TO A SHORE HOSPITAL AS SOON AS POSSIBLE.


Table 18 - CYANIDES

Cyanides are fast acting, highly poisonous materials. They may be fatal if inhaled, swallowed, or absorbed through the skin and are extremely hazardous when in liquid and vapour form under pressure.

Signs and symptoms may include:

  • Headache, nausea and dizziness
  • Drowsiness, drop in blood pressure, rapid pulse
  • Convulsions, unconsciousness
  • Impaired respiration

With prompt rescue and treatment following exposure, recovery is normally quick and complete. Mouth-to-mouth resuscitation should be avoided in CPR to prevent the rescuer from being exposed.

Treatment for EYE CONTACT in all cases of exposure, regardless of symptoms

  • IMMEDIATE washing of the eye with copious amounts of water.
Further advice on eye treatment > Table 7
Treatment for SKIN CONTACT in all cases of exposure, regardless of symptoms

  • IMMEDIATE washing with soap or shampoo and copious amounts of water for at least 10 minutes while removing contaminated clothing, rings, wristwatches, etc.

  • Remove the casualty to the ship's hospital.
Treatment for INHALATION in all cases of exposure, regardless of symptoms

  • Remove the casualty from the polluted atmosphere. Ensure that rescuers are equipped with respiratory protection so that they do not become poisoned also.

  • After removal of the casualty from the polluted atmosphere, usually no specific treatment is necessary unless breathing is depressed or absent.
If breathing is absent, give CPR and oxygen > Tables 2 and 3
Treatment for INGESTION in all cases of exposure, regardless of symptoms

  • Have the casualty rinse his mouth with water.

  • RADIO FOR MEDICAL ADVICE

Signs & symptoms
irrecpective of routes of exposure

Treatment

Nausea or dizziness; slurred speech, confusion or drowsiness; difficulty in breathing and impaired consciousness
  • Give oxygen at a flow rate of 8 litres per minute until symptoms resolve.
  • Observe in a place of safety for eight hours.
  • RADIO FOR MEDICAL ADVICE
  • If the casualty becomes free of symptoms within eight hours after exposure, no further action is required.


Table 19 - METHANOL (METHYL ALCOHOL) AND ETHYLENE GLYCOL

Methanol and ethylene glycol ("antifreeze") are particularly dangerous when swallowed. Poisoning by methanol absorption through the intact skin may also occur if methanol-soaked clothes are worn. The administration of alcohol (ethyl alcohol, ethanol) will reduce the risk of toxicity.

Signs and symptoms may include:

  • Drunkenness, headache, nausea
  • Blurred vision, avoidance of daylight (in methanol poisoning)
  • Unconsciousness, impaired breathing

Onset of signs and symptoms may be delayed, particularly if alcohol (ethyl alcohol, ethanol) has been drunk at the same time.

Treatment for SKIN CONTACT in all cases of exposure, regardless of symptoms

  • The casualty should remove contaminated clothing and wash with soap and water.
INGESTION

Signs & symptoms
irrecpective of routes of exposure

Treatment

If a mouthful or more is swallowed, regardless of symptoms
  • RADIO FOR MEDICAL ADVICE in all cases.
  • Give 25 ml of ethyl alcohol 99.5% in 250 to 300 ml water or soft drink.
  • This is a MEDICAL EMERGENCY. The casualty should be transferred to a shore hospital as soon as possible.
Drunkenness, headache, fatigue, blurred vision, photophobia (avoidance of daylight)
  • Continue to give water or soft drink with ethyl alcohol as above every three hours until the casualty can be evacuated.
Unconsciousness with less than eight respirations of normal depth per minute or respiratory arrest
  • Administer controlled ventilation with oxygen at a flow rate of 8 litres per minute and heart compression as warranted.

Further advice on CPR and oxygen administration: > Tables 2 and 3

FOLLOW-UP
  • If the casualty cannot be evacuated, and if medically advised, continue treatment with alcohol (ethyl alcohol).

Further advice on prolonged unconsciousness: > Table 4

  • If ingestion was intentional, continuous observation and medical advice is required. Put casualty ashore as soon as possible for hospital evaluation.


Table 20 - RADIOACTIVE MATERIAL

Hazards may come from either the radioactive nature of the material or its chemical nature. The radioactive nature of the material may result in external radiation or internal radiation if the substance is inhaled, ingested or absorbed through the skin.

The acute effects of radiation exposure may include:

  • Vomiting
  • Weakness
  • Headache
  • Diarrhoea

Onset and severity of signs indicate the course of illness. After a period of one to three weeks with few symptoms, loss of hair, complicating infections, diffuse bleeding and uncontrollable diarrhoea may be seen in severe cases. LIFE IS IN DANGER.

  • Rescue personnel should wear full chemically protective clothing and breathing apparatus.
In all cases of contamination, treat the casualty as follows:

  • Remove persons from the source of radiation as far away as possible.

  • Give first aid to any immediate life-threatening problems such as not breathing, heart stopped or serious bleeding.

  • Institute CPR, if necessary. Use an oxygen resuscitator. Do not use mouth-to-nose or mouth-to-mouth resuscitation to prevent the rescuer from being exposed.

  • Wrap stabilised or less injured casualties in blankets to contain contamination whilst you treat any seriously injured casualties.

  • Remove the casualty's clothing and personal items which may be contaminated and place them in a plastic bag or sealed box. Label and hold it in a secure place that is not near any occupied space on board until the assistance of radiation experts is available to evaluate them. Treat non-life-threatening injuries at this time. Allow wounds/cuts that are not life-threatening to bleed briefly and then treat.

  • Have the casualty blow his nose and gently swab the nasal passages and ears to remove any contaminated particles. Save swabs and nose blows, treat as if contaminated. Rinse the mouth thoroughly.

  • If the injuries of an exposed person do not prevent it, have the casualty shower or wash thoroughly, including body hair and eyes, as soon as possible after being removed from the affected area. Hair shampoo may be used during the showering. Take care not to damage the skin when washing.

  • Care should be taken to prevent the spread of contaminated washing water. Store any towels, blankets, brushes, etc., used in the decontamination.

  • Apply first aid dressings to minor injuries after the decontamination washing.
    Rescue personnel wearing protective clothing and breathing apparatus should be hosed down with water for 10 minutes and should remove and store their clothing, as above, and thoroughly shower, using shampoo, after completing assistance to casualties.

  • As soon as possible, take a specimen of urine from every person who has been in direct or indirect contact with the radioactive substance. Keep the urine in a closed receptacle for further analysis.

  • RADIO FOR MEDICAL ADVICE

  • Do not give any treatment for possible ingestion, inhalation or absorption through the skin of radioactive material except on the advice of a physician.

Signs & symptoms

Treatment

Nausea, weakness, sleepiness, loss of appetite
  • RADIO FOR MEDICAL ADVICE
  • The casualty should be kept at rest under observation in a warm cabin or in the ship's hospital.
  • If no vomiting occurs during 2 to 3 days, the casualty should be put under medical supervision at the next port of call.
Vomiting within 2 to 3 days after exposure
  • Give 10 mg metoclopramide intramuscularly; repeat two hours later if vomiting persists.
  • An earlier onset of frequent and prolonged vomiting is a bad sign.
  • Be prepared to administer shock treatment.
  • RADIO FOR MEDICAL ADVICE AND TRANSFER THE CASUALTY TO A SHORE HOSPITAL AS SOON AS POSSIBLE.


Overview Appendices

Appenix | Description
Appendix 1 | RESCUE
Appendix 2 | CPR (CARDIO-PULMONARY RESUSCITATION)
Appendix 3 | OXYGEN ADMINISTRATION & CONTROLLED VENTILATION
Appendix 4 | CHEMICAL-INDUCED DISTURBANCES OF CONSCIOUSNESS
Appendix 5 | CHEMICAL-INDUCED CONVULSIONS (SEIZURES, FITS)
Appendix 6 | TOXIC MENTAL CONFUSION
Appendix 7 | EYE EXPOSURE TO CHEMICALS
Appendix 8 | SKIN EXPOSURE TO CHEMICALS
Appendix 9 | INHALATION OF CHEMICALS
Appendix 10 | INGESTION OF CHEMICALS
Appendix 11 | SHOCK
Appendix 12 | ACUTE KIDNEY FAILURE
Appendix 13 | FLUID REPLACEMENT
Appendix 14 | LIST OF MEDICINES AND EQUIPMENT
Appendix 15 | LIST OF SUBSTANCES


Appendix 1 - Rescue

Integrated response

The potential for hazardous chemical exposures and subsequent injury to personnel exists on board ships that carry hazardous materials. While occurring infrequently, chemical incidents are capable of endangering the health of exposed individuals and emergency personnel directed to assist them. People who have been seriously injured by a hazardous material have a greater chance of recovery without complications when appropriate emergency treatment is provided by trained personnel at the scene, and when the casualty is safely transported to an area where further care can be given. This requires an integrated emergency medical response involving the ship's master and all individuals who may be called upon to rescue and provide medical assistance after an exposure incident.

Emergency response plan

A common characteristic of the successful management of chemical incidents is adequate contingency planning. Planning requires the involvement of all personnel on board the ship who might be called upon to provide emergency response and first aid to injured individuals.

Every ship carrying dangerous goods should have an emergency response plan which includes the following:

  • A listing of individuals who are trained to respond to an exposure incident and administer first aid.
  • Methods and procedures for response which are specific for the particular ship, including procedures and equipment for casualty decontamination.
  • Location of personal protective equipment and transport equipment.
  • Content and frequency of training programmes and drills.
  • Location of Material Safety Data Sheets (MSDS), papers related to ship inventories and other documents that might help identify chemicals present at an incident.

Arrival at the scene

Many first responders are accustomed to immediately attending an injured casualty and may disregard the possibility of danger to themselves. Without proper protection, a rescuer entering a contaminated area risks exposure and the potential for becoming a casualty. Even though rescue of any casualty is important, it should only be attempted after it is certain that the responders, themselves, will not become injured.

Whenever a chemical is unidentified, worst-case assumptions concerning toxicity must be assumed.

Rescuers therefore must NOT:

  • Enter a contaminated area without using a pressure-demand self-contained breathing apparatus and wearing full protective clothing;
  • Enter an enclosed space unless they are trained members of a rescue team and follow correct procedures;
  • Walk through any spilled materials;
  • Allow unnecessary contamination of equipment;
  • Attempt to recover shipping papers or manifests from contaminated area unless adequately protected;
  • Become exposed while approaching a potentially contaminated area;
  • Attempt rescue unless trained and equipped with appropriate personal protective equipment (PPE) and protective clothing for the situation.

Establishment of an exclusion or hot zone

The first rescuer at the site should establish an exclusion zone that encompasses all contaminated areas, but should not become exposed in doing so. No one should be allowed to cross into the zone without wearing a self-contained breathing apparatus and full protective clothing.

Assessment, decontamination and initial treatment of casualties

Primary goals for emergency personnel in a hazardous materials incident include termination of exposure to the casualty, removal of the casualty from danger, and casualty treatment - while not jeopardizing the safety of rescue personnel.

Termination of exposure can best be accomplished by removing the casualty from the exposure area and removing contaminates from the casualty. If the casualty is removed from the possibility of additional exposure or other dangers and the casualty is no longer contaminated, the level of protection for personnel can be downgraded to a level that will better facilitate the provision of casualty care.

The potential for additional danger to casualty and responder prohibits any medical treatment inside the exclusion zone other than basic life support. The probability of contact with hazardous substances either by subsequent release of materials still in the area, along with dangers of fire or explosion, and the restriction of movement by necessary PPE outweigh the time saved by attempting casualty care in the exclusion or hot zone.

Priority should be given to the Airway, Breathing, and Circulation (ABC, see table 2). Once life-threatening matters have been addressed, rescue personnel can then direct attention to secondary casualty assessment. It is important to remember that appropriate personal protective equipment and clothing must be worn until the threat of secondary exposure is no longer a danger. Therefore, the sooner the casualty becomes decontaminated the sooner response personnel may reduce protective measures or downgrade the level of protection.

During initial casualty stabilization, a gross decontamination should simultaneously be performed. This consists of cutting away or otherwise removing all suspected contaminated clothing, including jewellery and watches, and the brushing or wiping off any obvious contamination. Care should be taken to protect any open wounds from contamination. Every effort should be made by personnel to avoid contact with any potentially hazardous substance.

Decontamination

Decontamination includes the reduction of external contamination, containment of the contamination that is present, and prevention of the further spread of potentially dangerous substances. In other words, remove what you can and contain what you can't.

Table 7 (EYE EXPOSURE TO CHEMICALS) and table 8 (SKIN EXPOSURE TO CHEMICALS) provide detailed instructions for decontamination.

With a few exceptions, intact skin is less absorptive than injured flesh, mucous membranes, or eyes. Therefore, decontamination should begin at the head of the casualty and proceed downward with initial attention to contaminated eyes and open wounds. Once wounds have been cleaned, care should be exercised so as not to recontaminate them. This can be aided by covering the wounds with a waterproof dressing. For some chemicals, such as strong alkali, it may be necessary to flush exposed eyes with water or normal saline for extended period of time.

External decontamination should be performed using the least aggressive methods. Mechanical or chemical irritation to the skin should be limited to prevent increased permeability. Contaminated areas should be carefully cleaned under a gentle spray of water with a soft sponge and a mild soap such as dishwashing liquid. Warm water (never hot) should be used. The degree of decontamination should be completed based on the nature of the contaminant, the form of contaminant, the casualty's condition, environmental conditions, and resources available.

Responders should try to contain all runoff from decontamination procedures for proper disposal. The casualty should be isolated from the environment to prevent the spread of any remaining contaminants.

All potentially contaminated casualty clothing and belongings should be removed and placed within properly labelled bags.

Considerations for casualty treatment

A contaminated casualty is like any other casualty and may be treated as such except that responders must protect themselves and others from dangers due to contamination. Response personnel must first address life-threatening issues and then decontamination and supportive measures. The initial assessment can be accomplished simultaneously with decontamination and additional management completed as conditions allow. The chemical-specific information which is obtained from shipping papers and labels should be incorporated into the proper casualty treatment procedures.

When more than one casualty is involved, proper triage procedures should be implemented.

  • If there is only one unconscious casualty (irrespective of the total number of casualties):
  1. Give immediate treatment to the unconscious casualty only; and
  2. Send for help.
  • If there is more than one unconscious casualty:
  1. Send for help, and
  2. Give appropriate treatment to the worst casualty in the priority order of:
  1. Casualties who have stopped breathing or have no pulse (see table 2),
  2. Casualties who are unconscious (see table 4).
  • If the casualty is unconscious or cyanotic (bluish skin) but breathing, connect to portable oxygen.

Presenting signs and symptoms can then be treated as appropriate and when conditions allow. The sooner a casualty has been decontaminated the sooner he or she can be treated like a "normal" casualty. Unless required by life-threatening conditions, preventive invasive procedures, such as intravenous injections, should be performed only in fully decontaminated areas where conditions permit. These procedures may create a direct route for introducing the hazardous material into the casualty.

Oxygen should be given using a bag valve mask with reservoir device (rebreather). The contaminated atmosphere should not mix with the oxygen if possible.

The casualty should be frequently reassessed because many hazardous materials have latent physiological effects. While some cases may require treatment with antidotes, most cases will be handled with symptomatic care.

Transport of casualty to medical area of ship

The casualty should be as clean as possible before transport, and further contact with contaminants should be avoided. Special care should be exercised in preventing contamination of stretchers and others who will subsequently come in contact with the casualty. Protective clothing should be worn by response personnel as appropriate. If decontamination cannot be performed adequately, responders should make every attempt to prevent the spread of contamination and at the very least remove casualty clothing, wrap the casualty in blankets, followed by body bags or plastic or rubber sheets to lessen the likelihood of contamination to equipment and others. Minimize contamination from shoes.

If casualties can walk, lead them out of contaminated area.

If casualties are unable to walk, remove them on backboards or stretchers. Fibreglass backboards and disposable sheeting are recommended.

If a wood backboard is used, it should be covered with disposable sheeting or it may have to be discarded afterwards. Equipment that comes in contact with the casualty should be segregated for disposal or decontamination.

If no other means of removal are available, carefully carry or drag casualties to safety.

Medical management of casualty

If the route of exposure to the casualty is known, the appropriate table should be consulted for guidance.

If the chemical has a specific treatment procedure (see appendix 15), the appropriate table should be consulted.

If the casualty has signs or symptoms, the appropriate table should be consulted.


Appendix 2 - CPR (CARDIO-PULMONARY RESUSCITATION)

ASSESSMENT OF BREATHING

  • Tilt the head firmly backwards with one hand while lifting the neck with the other hand to relieve obstructed breathing.
  • Pull the tongue forward.
  • Suck or swab out excess secretions.
  • Clean any vomit from the mouth and back of the throat.
  • Remove any loose dentures.
  • Listen and feel for any movement of air, because the chest and abdomen may move in the presence of an obstructed airway, without moving air. The rescuer's face should be placed close to the casualty's nose and mouth so that any exhaled air may be felt against the cheek. Also the rise and fall of the chest can be observed and the exhaled breath heard.
  • Look, listen and feel for five seconds before deciding that breathing is absent.

ASSESSMENT OF HEART FUNCTION

  • Check for a pulse. The best pulse to feel in an emergency is the carotid. Feel for five seconds before deciding it is absent. If it cannot be felt or is feeble, there is insufficient circulation.

BREATHING, HEART IS BEATING, UNCONSCIOUS

  • Insert a Guedel airway (see appendix 3) to prevent the tongue slipping back and obstructing the upper air passage; it should be left in place until the casualty becomes conscious again.
  • Place casualty in the recovery position; no pillows should be used under the head:
  • Place the arm nearest to you out at right angles to his body, elbow bent with the hand palm uppermost.
  • Bring the far arm across the chest and place the hand, palm down, on the shoulder nearest to you.

  • Grasp the far leg just above the knee and pull it up, keeping the foot on the ground.

  • With your other hand on the far shoulder, pull on the leg to roll the casualty towards you onto his side.
  • Adjust the upper leg so that both the hip and knee are bent at right angles.
  • Tilt the head back to make sure the airway remains open.

GUIDELINES FOR RESUSCITATION: European Resuscitation Council 1996

  • If the casualty has breathing difficulties and his lips turn blue, give oxygen at a flow rate of 6 to 8 litres per minute until symptoms resolve (see appendix 3).
  • Keep the casualty warm.

    RADIO FOR MEDICAL ADVICE

Further advice on subsequent treatment for an unconscious person: > Appendix 4

NOT BREATHING BUT HEART IS BEATING

Airway

Establishing an OPEN AIRWAY IS THE MOST IMPORTANT STEP IN ARTIFICIAL RESPIRATION. Spontaneous breathing may occur as a result of this simple measure.

  • Place the casualty in a face-up position on a hard surface.
  • Put one hand beneath the casualty's neck and the other hand on the forehead. Lift the neck with the one hand, and apply pressure to the forehead with the other to tilt the head backward.

This extends the neck and moves the base of the tongue away from the back of the throat. The head should be maintained in this position during the entire artificial respiration and heart compression procedure.

  • If only one rescuer is available, the head should be fixed in the shown position by means of a rolled blanket or similar object pushed under the casualty's shoulders.
  • If the airway is still obstructed, any foreign material in the mouth or throat should be removed immediately with the fingers.

Artificial respiration

If the casualty does not resume adequate, spontaneous breathing promptly after his head has been tilted backward, artificial respiration should be given by the mouth-to-mouth or mouth-to-nose method or other techniques. Regardless of the method used, preservation of an open airway is essential.

Before starting artificial respiration, the casualty's clothes should be removed as far as feasible. Otherwise, the rescuer might become poisoned by inhaling vapour or gases emanating from contaminated clothes.

In some circumstances, mouth-to-mouth respiration should be used cautiously. The rescuer should be aware of getting in touch with toxic and caustic materials around the casualty's mouth.

As the artificial respiration must be continued as long as there are signs of life, a resuscitator should be made available as soon as possible.

Mouth-to-mouth respiration

  • Keep the casualty's head at a maximum backward tilt with one hand under the neck.
  • Place the heel of the other hand on the forehead, with the thumb and index finger towards the nose. Pinch together the casualty's nostrils with the thumb and index finger to prevent air from escaping. Continue to exert pressure on the forehead with the palm of the hand to maintain the backward tilt of the head.

  • Take a deep breath, then form a tight seal with your mouth over and around the casualty's mouth.
  • Blow in until the casualty's chest rises.
  • Watch the casualty's chest while inflating the lungs. If adequate respiration is taking place, the chest should rise and fall.
  • Remove your mouth and allow the casualty to exhale passively. If in the right position, the casualty's exhalation will be felt on your cheek.

  • Take another deep breath, form a tight seal around the casualty's mouth and blow into the mouth again. Repeat this procedure 10 to 12 times a minute, once every 5 seconds.
  • If there is no air exchange, and an airway obstruction exists, reach into the casualty's mouth and throat to remove any foreign matter with your fingers; and resume artificial respiration. A foreign body should be suspected if you are unable to inflate the lungs, despite proper positioning and a tight air-seal around the mouth or nose.

Mouth-to-nose respiration

The mouth-to-nose technique should be used when it is impossible to open the casualty's mouth, when the mouth is severely injured, or a tight seal around the lips cannot be obtained.

  • Keep the casualty's head tilted back with one hand. Use the other hand to lift up the casualty's lower jaw to seal the lips.
  • Take a deep breath, seal your lips around the casualty's nose, and blow in until the casualty's chest rises.

  • Remove your mouth and allow the casualty to exhale passively.
  • Repeat the cycle 10 to 12 times per minute.

Artificial respiration should be continued for 2 hours if necessary; longer if there are signs of life.

BREATHING AND HEART HAVE STOPPED

Heart compression (external cardiac compression) should be applied together with artificial respiration throughout any attempt to resuscitate a casualty whose breathing and heart have stopped. Unless circulation is restored, the brain will be without oxygen and the person will suffer cerebral damage within 4 to 6 minutes, and may die.

Artificial respiration will bring oxygen-containing air to the lungs of the casualty. From there, oxygen is transported with circulating blood to the brain and to other organs, and the effective heart compression will - for some time - artificially restore the blood circulation, until the heart starts beating.

Technique for heart compression

Compression of the breast bone produces some artificial ventilation, but not enough for adequate oxygenation of the blood. For this reason, artificial respiration is always required whenever heart compression is used.

Effective heart compression requires sufficient pressure to depress the casualty's lower breast bone about 4 to 5 cm (in an adult). For heart compression to be effective, the casualty must be on a firm surface. If he is in bed, a board or improvised support should be placed under his back. However, chest compression must not be delayed to look for a firmer support.

  • Kneel close to the side of the casualty and place only the heel of one hand over the lower half of the breast bone. Avoid placing the hand over the tip of the breast bone which extends down over the upper abdomen. Pressure on the tip may tear the liver and lead to severe internal bleeding.

  • Feel the tip of the breast bone and place the heel of the hand about 4 cm towards the head of the casualty. Your fingers must never rest on the casualty's ribs during compression. This increases the possibility of rib fractures.
  • Place the heel of the other hand on top of the first one.
  • Rock forward so that your shoulders are almost directly above the casualty's chest.
  • Keep your arms straight and exert adequate pressure almost directly downward to depress an adult's lower sternum 4 to 5 cm.

  • Depress the sternum 80 to 100 times per minute for an adult (when two rescuers are used). This is usually rapid enough to maintain blood flow, and slow enough to allow the heart to fill with blood. The compression should be regular, smooth, and uninterrupted, with compression and relaxion being of equal duration. Under no circumstances should compression be interrupted for more than 5 seconds.

Two-rescuer heart compressions and artificial respiration:

  • Five heart compressions:
    • at a rate of 80 to 100 per minute
    • no pause for ventilation.
  • One respiration:
    • after each 5 compressions
    • interposed between compressions.

It is preferable to have two rescuers because artificial circulation must be combined with artificial respiration. The most effective artificial respiration and heart compression are achieved by giving one lung inflation quickly after each five heart compressions (5:1 ratio). The compression rate should be 80 to 100 per minute for two rescuers.

One rescuer performs heart compression while the other remains at the casualty's head, keeps it tilted back, and continues rescue breathing (artificial respiration). Supplying the breaths without any pauses in heart compression is important, because every interruption in this compression results in a drop of blood flow and blood pressure to zero.

Single-rescuer heart compressions and artificial respiration:

A single rescuer must perform both artificial respiration and artificial circulation using a 15:2 ratio. The head should be kept in the shown position by means of a rolled blanket or similar object pushed under the casualty's shoulders. Two very quick lung inflations should be delivered after each 15 chest compressions, without waiting for full exhalation of the casualty's breath.

  • Fifteen heart compressions at a rate of 80 to 100 per minute.
  • Two very quick lung inflations

Checking effectiveness of heart compression: pupils and pulse

Check the reaction of the pupils: a pupil that narrows when exposed to light indicates that the brain is receiving adequate oxygen and blood. If the pupils remain widely dilated and do not react to light, serious brain damage is likely to occur soon or has occurred already. Dilated but reactive pupils are a less serious sign.

The carotid (neck) pulse should be felt after the first minute of the heart compression and artificial respiration, and every 2 minutes thereafter. The puise will indicate the effectiveness of the heart compression or the return of a spontaneous effective heartbeat.

Other indicators of this effectiveness are the following:

  • Expansion of the chest each time the operator blows air into the lung.
  • A pulse which can be felt each time the chest is compressed.
  • Return of colour to the skin.
  • A spontaneous gasp for breath.
  • Return of a spontaneous heartbeat.

Terminating heart compression

Deep unconsciousness, the absence of spontaneous respiration, and fixed, dilated pupils for 15 to 30 minutes indicate cerebral death of the casualty, and further efforts to restore circulation and breathing are usually futile, unless it is a case of hypothermia in which cerebral death can be delayed.

In the absence of a physician, artificial respiration and heart compression should be continued until:

  • The heart of the casualty starts beating again and breathing is restored.
  • The casualty is transferred to the care of the doctor, or other health personnel responsible for emergency care.
  • The rescuer is unable to continue because of fatigue.


Appendix 3 - OXYGEN ADMINISTRATION & CONTROLLED VENTILATION

Suffocation

Suffocation (asphyxia) causes a lack of tissue oxygen in the blood. It has many causes other than those arising from chemical poisoning. The latter are principally:
  • The air passage may be blocked by vomit, blood or secretions.
  • Obstruction to breathing in the throat or the air passage through spasm of the air tubes or by swelling of the linings of the voice box due to irritant fumes.
  • Fluid in the lung air spaces (pulmonary oedema) caused by irritant fumes, e.g. by ammonia or chlorine.
  • Poisoning of the blood which prevents the carriage or use of oxygen in the body caused by, for example, carbon monoxide, cyanides, or aniline.
  • Poisoning of the mechanisms of breathing in the chest (e.g. by organophosphate insecticides) or the brain (chlorinated hydrocarbons).
  • Gases which do not support life because they replace oxygen in the atmosphere, e.g. carbon dioxide, nitrogen, hydrogen.

Diagnosis

  • There is difficulty in breathing with an increased rate at first (over 30 per minute). Later it may become slow and stop.
  • The pulse is rapid, usually over 100 per minute.
  • There is blueness of the skin with purple lips and tongue.
  • The casualty may be agitated at first but become apathetic, with muscular weakness. Unconsciousness may follow this.
  • The pupils of the eyes will react to light at first. If they become large and do not react to light, life is in danger.

Dangers of oxygen

  • Spontaneous combustion occurs in the presence of oxygen. For example, a glowing cigarette will burst into flames in an oxygen atmosphere. Smoking, naked lights or fires must not be allowed in any place where oxygen is being administered because of the fire risk.
  • Oxygen treatment prolonged over many hours can be particularly dangerous to persons with chronic breathing disorders. Too much oxygen impedes the breathing time clock that triggers the natural breathing bellows mechanism.

Radio medical advice should always be sought when giving oxygen treatment. Prolonged oxygen treatment should only be given in a shore hospital where laboratory blood gas analysis can be undertaken. Therefore all cases requiring prolonged oxygen treatment should be hospitalized ashore as soon as possible.

Oxygen resuscitation kits

Valve and bag oxygen resuscitation kits are primarily applicable to people who are not breathing. They are intended for use only by trained persons. There are a number of manufacturers marketing these products and training must be related to the manufacturers' instructions relating to the specific model carried on board.

The basic parts of the kit need to be stored assembled correctly in accordance with the manufacturers' instructions and ready for use. Generally they comprise:

  • face mask (sizes varying depending on the size of the face, but for adults usually there are only two sizes, large and small).
  • the bag with valve to which the oxygen intake is attached,
  • the oxygen reservoir also attached to the bag and valve.

The oxygen supply needs to comprise:

  • A cyclinder containing medical oxygen (industrial oxygen may contain unsafe impurities).
  • A reducing valve with wheel control.
  • A pressure gauge and valve with "on" "off" knob.
  • Hose connecting the bag to the "on" "off" knob for the valve.

Note: When the kit is operating successfully, oxygen will be heard to be flowing through the tubing. If the cylinder is empty or there is a kink in the oxygen supply tube, the casualty receives air only (21% oxygen). But this is similar to giving ordinary mouth-to-mouth ventilation.

Insertion of Guedel airway

This airway is for use in an unconscious casualty. Select the appropriate size; males usually require the largest size. The function of the airway is to ensure a clear passage between the lips and the back of the throat.

  • First remove any dentures and any debris or vomit from the mouth with the fingers. If an electric or manual suction pump with catheter attached is immediately available, use this to clear the air passage. Then, with the head fully back, slide the airway gently into the mouth with the outer curve of the airway towards the tongue. This operation will be easier if the airway is wetted.

  • If there is any attempt by the casualty to gag, retch or vomit, it is better not to proceed with the insertion of the airway. If necessary, try again later to insert it.
  • Continue to slide the airway in until the flange of the airway reaches the lips. Then rotate the airway through 180° so that the outer curve is towards the roof of the mouth.

  • Bring the jaw upwards and push the airway in until the flange at the end of the airway is outside the teeth (or gums) and inside the lips. If necessary, tape one or both lips so that the end of the airway is not covered by them.

Oxygen for the casualty who is not breathing

  • If the casualty does not have a pulse or heart beat, CPR should be performed immediately by a second rescuer. Administration of oxygen as soon as possible is critical.
  • A Guedel airway should be inserted. If insertion of an airway cannot be achieved, the chin should be pulled forward throughout the administration of oxygen. If the casualty has seizures due to the lack of oxygen, administration of oxygen may be difficult but is essential.
  • Use a positive-pressure manual operated oxygen resuscitator in accordance with manufacturer's instruction. It makes assisted or controlled ventilation possible.
  • Oxygen should be used at a flow rate of 8 litres per minute. The bag should be squeezed steadily and firmly and released about 12 times a minute. As the bag is squeezed, watch the chest rise and listen for the sound of escaping air which indicates that the face mask seal needs adjusting. It is essential that the face mask is held firmly in place so as to avoid leakage.

  • If gagging occurs, remove the airway. Always maintain a regular check on the pulse in the neck. The absence of a pulse indicates the need for 15 chest compressions to every two inflations. Once the casualty is breathing spontaneously, put him in the recovery position.

Oxygen for the casualty who has difficulty in breathing

  • Make sure difficulty in breathing is not due to airway obstruction (see appendix 2).
  • The casualty should be connected to an oxygen-giving set through a simple disposable face mask (non-venturi type) placed securely over the face.
  • Oxygen should be used at a flow rate of 6 to 8 litres per minute (see appropriate table for recommended setting).
  • Oxygen should be continued until the casualty no longer has difficulty in breathing and has a normal healthy colour.


Appendix 4 - CHEMICAL-INDUCED DISTURBANCES OF CONSCIOUSNESS

Some chemicals, particularly if inhaled, can act rapidly on the brain to cause either depression of consciousness (coma) or toxic mental confusion (see table 6). Prolonged skin contact or accidental ingestion can cause similar effects, though they are more gradual in onset.

Symptoms will usually resolve very quickly when the casualty is removed from the polluted atmosphere.

Other causes of unconsciousness include:

  • Serious traumatic injury
  • Fits
  • Diabetes
  • Stroke.

Immediate danger to life is from failure of, or obstruction to, breathing.

Diagnosis

Symptoms and signs include:

  • No reactions to rousing stimuli;
  • Weak or irregular pulse in serious cases;
  • Breathing is often slow and shallow;
  • If pupils are large and do not react to light, LIFE IS IN DANGER.

Watch for any signs of difficulty in breathing, which may be due to:

  • Suffocation (asphyxia)
  • Chemical irritation or infection of the lungs
  • Heart failure.

DO NOT GIVE ALCOHOL OR INJECT MORPHINE OR ANY STIMULANT.

The unconscious position

Turn casualty face down, head to one side; no pillows should be used under the head.
  • Place the arm nearest to you out at right angles to his body, elbow bent with the hand palm uppermost.
  • Bring the far arm across the chest and place the hand, palm down, on the shoulder nearest to you.
  • Grasp the far leg just above the knee and pull it up, keeping the foot on the ground.
  • With your other hand on the far shoulder, pull on the leg to roll the casualty towards you onto his side.
  • Adjust the upper leg so that both the hip and knee are bent at right angles.
  • Tilt the head back to make sure the airway remains open.

Unconscious casualties:

  • Must have a clear air passage;
  • Must have their loose dentures removed;
  • Must have any vomit removed from the mouth and back of the throat.
  • Should have a Guedel airway inserted, if possible;
  • Should be kept in the unconscious position;
  • Must not be left alone or unwatched in case vomiting or a fit occur, or they fall out of their bunk;
  • Should be turned from one side to the other at least every three hours to prevent bedsores. Turn the casualty gently and roll him smoothly from one side to the other;
  • When being turned, should always have their heads kept back with a chin-up position. At no time must their heads be allowed to bend forwards with the chin sagging;
  • Should have their breathing checked. Ensure that the Guedel airway is securely in place after the casualty has been turned;
  • Make sure that all limb joints are neither fully straight nor fully bent. Ideally they should all be kept in mid-position. Place pillows under and between the bent knees and between the feet and ankles;
  • Use a bed-cage (a large stiff cardboard box will make a good improvised cage) to keep the bedclothes from pressing on the feet and ankles;
  • Check that elbows, wrists and fingers are in a relaxed mid-position after turning. Do not pull, strain or stretch any joint at any time;
  • Make quite sure that the eyelids are closed and that they remain closed at all times, otherwise preventable damage to the eyeball can easily occur.
  • Moisten the eyes every two hours with saline (sodium chloride 0.9%) by opening the lids slightly and dripping some saline solution gently into the corner of each eye in such a way that the saline will run across each eye and drain from the inner to outer corner. If available, use a 1 litre bag of sodium chloride 0.9% with a drip set to irrigate the eyes (a saline solution can be made by dissolving one teaspoonful of salt in half a litre (one pint) of boiled water which has been allowed to cool).

After 12 hours of unconsciousness, further problems will arise:

  • Unconscious casualties must be given nothing by mouth in case it chokes them and they suffer from obstructed breathing. However, after 12 hours of unconsciousness fluid will have to be given per rectum (see appendix 13), particularly in hot climates and/or if the casualty is obviously sweating.
  • The mouth, cheeks, tongue and teeth should be moistened every three hours, using a small swab moistened with water. Carry out mouth care every time the casualty is turned.

After 48 hours of unconsciousness, move the limb joints at least once a day:

  • All the joints in all the limbs should be moved very gently in such a way as to put each joint through a full range of movements, provided that other considerations such as fracture do not prevent this. Watch that the exercise of the arms does not interfere unduly with the casualty's breathing;
  • Do the job systematically. Begin on the side of the casualty which is most accessible. Start with the fingers and thumb, then move the wrist, the elbow and the shoulder. Now move the toes, the foot and the ankle. Then bend the knee and move the hip round;
  • Next, turn the casualty, if necessary with the help of another person, and move the joints on the other side;
  • Remember that unconscious casualties may be very relaxed and floppy - so do not let go of their limbs until you have placed the limbs safely back on the bed. Hold the limbs firmly but not tightly and do everything slowly and with the utmost gentleness. Take your time in moving each joint fully before going on to the next.


Appendix 5 - CHEMICAL-INDUCED CONVULSIONS (SEIZURES, FITS)

Chemically induced convulsions may occur in poisoning by substances directly irritating the brain. They may be preceded by mental agitation.

Convulsions are involuntary contractions of the muscles. There is a variation in severity from twitching of the muscles to general heaving of the body. During a seizure the casualty is often unconscious for a short time and then confused with a headache - sleep usually follows. In severe cases, the casualty does not regain consciousness between attacks.

Convulsions may occur at any time after poisoning and recur several times. The more frequent and longer the attacks, the greater the danger to life. After exposure to certain chemicals, convulsions may occur after a time delay of hours, especially after skin exposure.

The main risk of convulsions is impaired ventilation (leading to inadequate oxygen supply to tissues).

  • Give ventilation support with 8 litres of oxygen per minute if the victim does not breathe adequately. Administer controlled ventilation.
  • The casualty may hurt himself during convulsions. Never restrain him forcibly, as this may cause injury, but remove hard objects and surround him with pillows, clothing or other soft material.
  • After the fit is over, let the casualty sleep it off, as he may be rather confused and dazed when he comes round. Reassure him, and do not leave him until you are sure he is aware of his surroundings, and knows what he is doing.


Appendix 6 - TOXIC MENTAL CONFUSION

Mental confusion state is the name given to the condition where a casualty becomes confused and disoriented after being poisoned by a chemical, including alcohol and illicit substances. Even hallucinations (hearing voices and/or seeing terrifying images) can occur either as a direct result of the chemical on the brain, e.g. chlorinated hydrocarbons, or indirectly, when the function of vital organs such as heart, liver, or kidney is severely disturbed by poisons.

Diagnosis

  • If the mental confusion state is due to a direct action of the chemical on the brain, the casualty will develop the signs and symptoms within 15 to 30 minutes after exposure.
  • The casualty may be disorientated as to the date, time and place, and be unable to speak coherently. He may be unable to recognize friends, or perform simple tasks which he does in everyday life.
  • On occasions, the casualty may appear drowsy and can only be roused with difficulty.

    Look for signs of

n

Suffocation (see table 9)
n | Shock | (see table 11)
n | Jaundice | (see table 15)
n | Acute kidney failure | (see table 12)

and treat for these if appropriate.

  • In severe cases, the casualty may become unconscious.
  • Some chemicals may cause confusion with mental agitation and aggressive violent behaviour.


Appendix 7 - EYE EXPOSURE TO CHEMICALS

After a chemical injury, and if advised medically, it can be useful to stain the eye with fluorescein to highlight any area of corneal or conjunctival damage.
  • The paper strip, which contains the dye, should be drawn gently across the everted (rolled back) lower lid with the casualty looking upwards;
  • If there is an area of the eye which stains green with fluorescein, apply antibiotic eye ointment to prevent the eyelid sticking to the eyeball.

RADIO FOR MEDICAL ADVICE

  • Apply antibiotic eye ointment every two hours and cover the eye with a dry sterile eye dressing pad. Hold in place securely by using sticking plaster.
  • Treatment should be continued for 24 hours after the eye is no longer inflamed, and is white.
After 48 hours, reapply the fluorescein paper strip as above. If there is an area of the eye which continues to stain green, reapply antibiotic eye ointment and a sterile eye dressing pad, and urgently evacuate the casualty to a hospital with eye treatment facilities.


Appendix 8 - SKIN EXPOSURE TO CHEMICALS

Many chemicals may produce burns when in contact with the skin or eyes or mucous membranes. These are very similar to burns from fire or electricity.

Moreover, the chemical may be absorbed through the skin, causing general symptoms of poisoning such as nausea, vomiting, headache, breathing difficulties, cramps and gradual loss of consciousness.

Diagnosis

Depending on the chemical, the site and duration of contact, symptoms and signs may include:

  • Irritating rash.
  • Burning pain with redness and/or swelling of contaminated skin.
  • Blistering or a loss of skin and/or underlying tissue.

Decontamination

In all cases of skin exposure, decontamination must be performed.

Further advice: > Table 8

Treatment

If exposure was to hydrofluoric acid or hydrogen fluoride > Table 16
If exposure was to anything else: > Table 8

In general, after decontamination has been performed, treatment of burns should be undertaken as follows:

  • Wash your hands and forearms thoroughly and then remove the first-aid dressing to expose either a single burned area (in multiple burns) or a portion of a large single burn. The aim is to limit the areas of burned skin exposed at any one time to lessen both the risk of infection and the seepage of fluid. Clean the skin around the edges of the burn with soap, water and swabs. Clean away from the burn in every direction. DO NOT use cotton wool for cleaning as it is likely to leave bits in the burn.

  • Leave blisters intact but clip off the dead skin by using a sterilized pair of scissors if blisters have burst. Flood the area with clean, lukewarm (previously boiled) water from a clean receptacle to remove debris. With a soaked swab, dab gently at any remaining dirt or foreign matter in the burned area. Be gentle as this will inevitably cause pain.

  • Next cover the burn with a sterile dressing (e.g. perforated silicone dressing or vaseline gauze), overlapping the burn or scald by 5 to 10 cm (2 to 4 inches). Now apply a covering of absorbent material, e.g. a layer of sterile cotton wool, to absorb any fluid leaking from the burn. This is held in place by a suitable bandage -tubular dressings or crepe bandage are useful for limbs and elastic net dressings for other areas.

  • Thoroughly wash hands and arms before proceeding to deal as above with the remainder of a large burn, or with another burn in the case of multiple burns.

  • Dressings should be left undisturbed for 3 to 5 days unless the dressing becomes smelly or very dirty, or the temperature is raised. Redress such areas as described above.

  • If there is persistent pain, give two tablets of paracetamol every six hours until the pain is relieved.

  • If there is severe pain, not relieved by the paracetamol, give 10 mg morphine sulphate and 10 mg metoclopramide intramuscularly, if advised medically.

Further advice on pain relief: > Table 13

  • If the burn is other than small in area (i.e. more than nine times the size of the palm of the hand), give a full glass of water (preferably oral rehydration salt solution) every ten minutes to help replace fluid loss.

Further advice on fluid replacement: > Appendix 13


Appendix 9 - INHALATION OF CHEMICALS

Suffocation (asphyxia)

THIS IS AN EMERGENCY

It may be due to:
  • Obstruction to breathing in the throat or the air passage through spasm of the air tubes or by swelling of the linings of the voice box due to irritant fumes;
  • Fluid in the lung air spaces caused by irritant fumes;
  • Poisoning of the blood which prevents the carriage or use of oxygen in the body, caused, for example, by carbon monoxide and cyanide;
  • Poisoning of the mechanism of breathing in the chest (e.g. by organophosphorus insecticides) or the brain (e.g. by chlorinated hydrocarbons);
  • Gases which do not support life because they replace oxygen in the atmosphere (e.g. carbon dioxide, nitrogen).

Diagnosis

Symptoms and signs include:

  • Difficulty in breathing with an increased rate at first (over 30 per minute). Later it may become slow and stop;
  • A rapid pulse, usually over 100 per minute;
  • Blueness of the skin with purple lips and tongue;
  • Agitation at first but later the casualty becomes apathetic, with muscular weakness. Unconsciousness may follow this;
  • Large pupils which will not react to light. LIFE IS IN DANGER.

Further advice: > Tables 2, 3 and 4

Chemical irritation of the lungs: dry cough, breathlessness and wheezing

Shortly after exposure to smoke, fumes or some gases, the casualty may develop irritation and inflammation of the throat, windpipe and bronchi (the branches of the windpipe inside the lungs). Sometimes this inflammation is delayed for several hours or, rarely, for some days after exposure.

Diagnosis

Symptoms and signs include:

  • A harsh, dry cough;
  • A feeling of rawness in the windpipe in the neck and under the breastbone, which is made worse by coughing;
  • Breathlessness and wheezing.

Further advice: > Table 9

Usually, these symptoms subside within a few hours of exposure. If they do not, RADIO FOR MEDICAL ADVICE.

Chemical irritation and oedema of the lungs: severe breathlessness and frothy sputum

This occurs after inhalation of some irritant gases and fumes, and may be delayed for up to 48 hours after exposure, and rarely, for longer. The lung air spaces become filled with tissue fluid so that the casualty is drowning in his own secretions.

THIS IS AN EMERGENCY. RADIO FOR MEDICAL ADVICE in all cases. Every effort should be made to get medical help on board, or to transfer the casualty to hospital if there is not rapid improvement in symptoms.

Diagnosis

Symptoms and signs include:

  • Severe difficulty in breathing;
  • Increase in breathing rate to 30 to 40 per minute;
  • Cough with the production of frothy sputum, which is sometimes pink in colour with flecks of blood;
  • Difficulty in lying flat;
  • Gurgling noise in the throat when the casualty is breathing;
  • Blue discoloration of the skin;
  • Anxiety and sweating;
  • In severe cases, acute circulatory collapse, unconsciousness, and convulsions may occur. Breathing and the heart may both stop suddenly.

Further advice: > Table 9

Chemical irritation and secondary infection of the lungs: productive cough
(sticky white, yellow or green phlegm [sputum])

In cases of significant exposure to smoke, fumes or some gases, secondary infection may occur several days later.

Diagnosis

Symptoms and signs include:

  • Fever (usually mild);
  • Productive cough. Phlegm (sputum, spit) is coughed up, at first sticky, white and difficult to bring up, later greenish yellow, thicker and more copious. The phlegm is occasionally tinged with blood;
  • Breathlessness and wheezing;
  • A pulse rate over 110 per minute with blueness of the skin, ears and lips indicates severe infection.

Further advice: > Table 9

The chemical hazards from fire

Combustion of many chemicals may produce a wide range of substances which are toxic. These may be present at a distance from the main site of the fire, and may have no odour. Self-contained breathing apparatus should be used in approaching chemical fires.

The main toxic chemicals which may be produced are:

  • Carbon dioxide
  • Carbon monoxide
  • Hydrogen chloride (hydrochloric acid fumes)
  • Hydrogen cyanide
  • Nitrogen oxides (particularly produced in smouldering fires.)

Hypoxia due to "consumption" of oxygen by fire may occur. Oxygen must only be administered to a casualty in a place of safety.

Further advice: > Tables 2 and 3

Diagnosis

Symptoms and signs include:

  • Dizziness

  • Headache

  • Nausea and vomiting

  • A persistent cough and difficulty in breathing

  • Unconsciousness

Inhalation of fumes may result in rapid collapse and unconsciousness.

Further advice on disturbed consciousness: > Table 4
Further advice on inhalational injuries: > Table 9

Chemical hazards from welding

If adequate precautions are not taken, symptoms of poisoning may arise during welding in confined spaces. The main danger is from nitrogen oxides.

Certain metal alloys, in particular those containing zinc or cadmium, also give off fumes, causing characteristic symptoms known as "metal fume fever". These usually do not develop for a period of 6 to 12 hours after exposure, and comprise:

  • Shivering
  • Fever, headache and muscle pains
  • Nausea
  • A dry cough

These symptoms usually resolve spontaneously without any treatment over the following 12 hours, Lung oedema, however, may occur as a very rare complication.

Further advice on lung oedema: > Table 9

Chemical hazards from explosive chemicals

The main hazard is injury from explosion.

Contact with explosives does not normally cause a medical problem from the chemicals themselves, unless they are in a decomposed state, when they may produce fumes, particularly of nitrogen oxides, which may be inhaled.


Appendix 10 - INGESTION OF CHEMICALS

The swallowing of a chemical is one of the less probable events on board a ship. In general, it happens by mistake, such as after drinking from the wrong bottle. Usually this mistake is noticed at once.

Chemicals may act as local irritants on the stomach and intestines. The more severe corrosive chemicals, e.g. acids and alkalis, may cause bleeding or perforation of the gut. Remember that other illnesses, e.g. food poisoning, peptic ulcer, alcohol excess, may cause similar symptoms.

Chemicals may also be absorbed, and cause general symptoms.

Diagnosis

  • There may be chemical burns around the lips and the mouth and throat.
  • Nausea and vomiting usually occur, but there may be symptoms of more general poisoning.
  • Diarrhoea may occur; it is important to note whether the faeces become black, tarry, foul smelling after poisoning since this is likely to be caused by BLEEDING from the gut.
  • The casualty may vomit up bright red blood, or dark brown "coffee grounds" which is blood that has been altered in the stomach.
  • If an intense pain develops in the stomach accompanied by a rigid abdomen when touched, then a PERFORATION OF THE GUT may have occurred.
  • Thirst may become intense after severe diarrhoea and vomiting.
  • There may also be general symptoms which may occur after a time delay.

RADIO FOR MEDICAL ADVICE

Further advice: > Table 10

Perforation of the gut and peritonitis

If an intense pain develops in the stomach and the abdomen is rigid when touched, then perforation of the gut may have occurred.

This causes peritonitis, which is an inflammation of the thin layer of tissue (the peritoneum) which covers the intestines and lines the inside of the abdomen.

Diagnosis

  • The onset of peritonitis may be assumed when there is a general worsening of the condition of a casualty already seriously ill following ingestion of corrosive chemicals.
  • Peritonitis commences with severe pain all over the abdomen - pain which is made worse by the slightest movement. The abdomen becomes hard and extremely tender, and the casualty draws up his knees to relax the abdominal muscles.
  • Vomiting occurs and becomes progressively more frequent, large quantities of brown fluid being brought up without any effort.
  • The temperature is raised (up to 39.40°C [103°F]).
  • The pulse is feeble and rapid (110 to 120 per minute), gradually increasing in rate.
  • The pallid anxious face, the sunken eyes and extreme general weakness all confirm the gravely ill state of the casualty.
  • If hiccoughs begin, this must be regarded as a very serious sign.

RADIO FOR MEDICAL ADVICE

Further advice: > Table 10


Appendix 11 - SHOCK

Fainting

Fainting is the emotional response of some individuals to trivial injuries so that they feel week and nauseated and may faint. This reaction is not serious and will disappear quickly if the casualty lies down.

Diagnosis

Symptoms and signs include:

  • Pale, waxy skin which is cold and clammy to the touch;
  • Pulse is usually slow at first and then becomes rapid during recovery;
  • Unconsciousness lasts only a few minutes, and the casualty recovers rapidly after he lies down.

Circulatory collapse and shock

Circulatory collapse is a disturbed distribution of blood within the body. Severe circulatory disturbances are called "shock" and result in serious impairment of vital organ functions due to an insufficient supply of blood.

Chemical burns and chemically induced bleeding from the gut may cause circulatory collapse and shock.

There are also a number of chemicals which are toxic to the heart directly and result in reduced pump action of the heart and shock within a few hours; acute kidney failure may result.

Diagnosis

Symptoms and signs include:

  • Pale, waxy skin which is cold and clammy to the touch;
  • Rapid, weak pulse;
  • Agitation at first but later the casualty becomes apathetic. Unconsciousness may follow this;
  • Large pupils which do not react to light. LIFE IS IN DANGER;
  • A reduction in the amount of urine passed, if this condition persists for more than one or two hours.

Further advice: > Table 11

Heart failure

Heart failure may occur within a few hours of chemical poisoning or may develop gradually over a period of 24 to 48 hours following exposure to an irritant gas.

It should be remembered that a casualty may already be under treatment for a heart condition.

Diagnosis

Symptoms and signs include:

  • Weakness, apathy and headache;
  • Breathing rapid and shallow;
  • Sweating and restlessness with a rapid pulse;
  • Blue lips, tongue and ears;
  • Swelling of feet and legs;
  • Prominent veins in the neck in severe cases;
  • A reduction in the amount of urine passed, if this condition persists for more than one or two hours.

Further advice: > Table 11


Appendix 12 - ACUTE KIDNEY FAILURE

Acute kidney failure is a disorder characterized by an abrupt decline in the amount of urine passed. That impairs the kidney's capacity to maintain metabolic balance.

It is important to distinguish acute kidney failure from urinary retention. Urinary retention occurs when the bladder becomes over-full and is common in cases of prolonged unconsciousness, but it may also occur in a conscious casualty. If retention is present, the bladder becomes increasingly distended, with the casualty complaining of pain in the lower abdomen.

Chemical-induced acute kidney failure may be caused directly by a variety of chemicals, including ethylene glycol and halogenated hydrocarbons. In addition, it may occur secondary to shock due to severe chemical burns or chemical-induced bleeding.

DIAGNOSIS

Symptoms and signs include:

  • A steady reduction in the amount of urine passed;

    Insert a urinary catheter into the bladder. If there is less than 125 ml of urine in the bladder, or the casualty has not passed urine for more than six hours, the casualty is in acute kidney failure.
  • Nausea, vomiting, diarrhoea;
  • Persistent hiccoughing;
  • Fatigue.

RADIO FOR MEDICAL ADVICE. Arrange for evacuation. The casualty will need to be transferred to a shore hospital as soon as possible.

Record casualty's fluid intake and output carefully on a chart as follows (amounts given in millilitres):

Date & Time | Type of fluid | In* | Out
 |  | Mouth | Urine | Vomit | Other
12/8/96 |  |  |  |  |
11.00 | Clear soup | 250 |  |  |
11.15 |  |  |  | 200 | very sweaty for 1 hour
12.00 |  |  | 500 | 60 |
12.30 | Milk | 125 |  |  |
13.00 |  |  | 120 |  | runny diarrhoea
14.00 | Oral rehydration salt (ORS) solution | 180 |  |  |
17.00 | ORS solution | 200 |  |  |
20.00 | ORS solution | 200 |  |  |
20.15 |  |  | 20 |  |
23.00 | ORS solution | 200 |  |  |
12-hourly balance: |  | 1155 | 520 + 380 |  | ?
 |  |  | 900 |  |
 |  | difference: plus 255 ml (but the casualty lost fluid by swea and diarrhoea, probably more than ting 255 ml)
* Fluid given intravenously or by rectum also counts for input.


Appendix 13 - FLUID REPLACEMENT

An average daily intake of fluids from food and drink is about 2.5 litres. Body fluid is lost through unseen perspiration, obvious sweating, the breath, the urine and the faeces. In temperate climates it is possible to manage for a short time on as little as one litre (just under 2 pints). In very hot climates where there is a large fluid loss through sweating, an intake of 6 litres per day may be necessary.

If extensive chemical burns (see table 8) are present or chemical-induced bleeding (see table 14) from the gut occurs, there will be substantial loss of fluid (more than 3 litres/day). If this fluid is not replaced, circulatory collapse, shock (see table 11) and acute kidney failure (see table 12) may follow. Although fluid may be replaced orally in the case of chemical burns, intravenous fluid replacement is preferable in all cases if a person is trained in the technique. Alternatively, rectal fluid replacement may be used.

ORAL FLUIDS

Use oral rehydration salts, which, when reconstituted with water according to instruction, will provide all necessary salts to maintain metabolic balance.
  • In mild cases of fluid loss, give intermittently 1 litre of the solution each day;
  • In more severe cases, give 2 litres each day;
  • In very severe cases of fluid loss, give at least 3 litres each day.

Monitor pulse and blood pressure regularly.

In cases of extended chemical burns:

the first 24 hours: give - in addition to normal food and fluid intake - for every 10% of the body surface area with burns, 3 litres of salted water (1 1/2 teaspoonfuls of table salt in 1 litre) intermittently.
24 to 48 hours: For every 10% of the body surface area with burns, give 1g litres of fluids (preferably oral rehydration salt solution - ORS) intermittently.
After 48 hours the fluid intake should, in principle, be normal.

Check for urine output, that should be approximately 30 to 50 ml per hour (approximately 1 litre per 24 hours).

INTRAVENOUS FLUIDS

If advised medically and a trained person is available, give 1 to 3 (or more) litres of sodium chloride (0.9%) intravenous infusion via an infusion set, depending on the severity of fluid loss and the RADIO MEDICAL ADVICE.

In very severe cases of shock, a gelatine-based plasma expander may be advised:

  • Give 500 ml plasma expander via an infusion set and monitor pulse and blood pressure regularly.
  • Seek RADIO MEDICAL ADVICE again.
  • If advised, give a further 500 mf plasma expander and monitor pulse and blood pressure regularly.

RECTAL FLUIDS

Fluid may also be given via rectum, though it is difficult to administer more than 1 litre of fluid per day by this route.

To prepare the bed, place two pillows, one on top of the other, across the middle of the undersheet. Protect the pillows with a width of rubber or plastic sheeting covered by a wide clean towel. Allow the ends of the sheeting and towel to hang over the side of the bed to drain any possible leakage. The casualty should be placed lying on his left side with his buttocks raised on the pillows and with his right knee flexed. He should be made comfortable but only one pillow should be allowed to support his head so that the tilt can be maintained. He should then be covered by a sheet, leaving only the buttocks exposed.

The importance of the treatment should have been explained to the casualty and he should be encouraged to relax and not to resist. The buttocks should be separated gently, then a catheter (26 French gauge) well lubricated with petroleum jelly (vaseline) should be passed slowly and gently through the anus into the rectum for a distance of about 23 cm (9 inches). After the catheter has been inserted, its external end should be taped to the skin in a convenient position to attach to a tube and drip set.

Give 200 ml of water slowly through the tube, taking about 10 to 15 minutes to drip the water in. This amount will usually be retained. Leave the catheter in position and block its end with a spigot, or small cork, or compression clip.

Give the casualty a further 200 ml of water every 3 to 4 hours. This should give a fluid intake of about 1000 ml (1 litre) per day. The rectum will not retain large amounts of fluid, and fluid must be retained in order to be absorbed. Occasionally the rectum will not accept fluid readily, especially if it is loaded with faeces. Smaller quantities at more frequent intervals should be tried in these cases. Careful observation will show whether the fluid is being retained.

Aim to give at least 1 litre of fluid per day if possible. Giving fluid by rectum should be continued until the casualty can safely take fluid by mouth, or medical assistance becomes available.


Appendix 14 - LIST OF MEDICINES AND EQUIPMENT

Preamble
  1. Medicines and equipment already available in the ship's medicine chest may be counted towards the MFAG numerical requirements outlined below.
  2. In some cases, alternatives are given. This means that one of the given alternatives should be chosen.
  3. Not all drugs and antidotes on the list may be licensed as pharmaceutical specialities in all Member States and thus available for general purchase. In such cases, the national authorities may issue a modified list, also in English, where drugs on the below list not available are substituted with analogous drugs in corresponding quantities.
  4. In countries with official lists on contents of ship's medicine chests, the national authorities can decide to substitute some of the drugs on the below list with analogous drugs available in the ordinary ship's medicine chest.
  5. The recommended minimum quantities are based on an estimate of risk to persons on board and the time within which full treatment on shore can be given.
  6. National authorities can decide on exemption from carrying these medicines for vessels making short regular voyages of ten minutes or less.

Labelling, storage and dispensing should, in general, conform to the relevant specifications in the IMGS. Contents and storage conditions should be checked at least once a year, taking account of manufacturers expiry date and instructions. Medicines used should be replaced as soon as possible.

Column A | of the following table shows the recommended minimum requirements for ships when casualties cannot be hospitalized on shore within 24 hours.
Column B | shows the recommended minimum requirements for ships when casualties can be hospitalized on shore within 24 hours.
Column C | shows the recommended minimum requirements for ships when casualties can be hospitalized on shore within 2 hours.

Medicine | Format/ Standard unit | Recommended minimum quantity |  |  | Dosage | Reference
 |  | A | B | C
amoxycillin | capsules 500 mg | 30 capsules | none | none | 500 mg x 3 | Table 9
anaesthetic eye drops | eye drops (bottle) | 5 bottles | 5 bottles | 5 bottles | several drops x several | Table 7
antibiotic eye ointment | eye ointment (tube) | 5 tubes | 5 tubes | none | apply 2 to 4 times daily or more frequently if required | Appendix 7
atropine | injection fluid 1 (or 0.5) mg/ml (1 ml ampoule) | 15 (or 30) x 1 ml | 15 (or 30) x 1 ml | none | 1 mg x several | Table 17
beclomethasone (including inhalation device) or budenoside (including inhalation device) | inhalation aerosol 50 µg/dose (200 doses) or 250 µg/dose (200 doses) inhalation aerosol 200 µg/dose (100 doses) | 5 x 200 doses 5 x 100 doses | 5 x 200 doses 5 x 100 doses | none none | 250 µg x several (5 puffs of 50 µg/dose) or (1 puff of 250 µg/dose) 400 µg x several (2 puffs of 200 µg/dose) | Table 9
calcium gluconate gel | gel 2% (25 g tube) | 5 tubes | 5 tubes | 5 tubes | apply several times | Tables 8, 16
calcium gluconate | effervescent tablets 1 g | 20 tablets | 20 tablets | none | 5 g x 2 | Table 16
cefuroxime | injection substance 750 mg (750 mg bottle) | 10 x 750 mg | none | none | 750 mg x 3 | Table 10
Medicine | Format/ Standard unit | Recommended minimum quantity |  |  | Dosage | Reference
 |  | A | B | C
charcoal, activated | powder (50 g bottle) or effervescent granules (5 g sachet) | 2 x 50 g or 10 x 5 g | 2 x 50 g or 10 x 5 g | none | 50 g x 1 | Table 10
diazepam | rectal solution 10 mg (ampoule) | 5 x 10 mg | 5 x 10 mg | none | 10 mg x 1 to 5 | Tables 4, 5, 6
erythromycin | tablets 500 mg | 30 x 500 mg | none | none | 500 mg x 4 | Table 9
ethyl alcohol | solution 99.5% (500 ml bottle) | 3 x 500 ml | 1 x 500 ml | none | 25 ml x 8 (25 ml 99.5% in 250 to 300 ml water or soft drink) | Table 19
fluorescein | eye test strip | 1 package | none | none | 1 test strip x 2 | Appendix 7
furosemide (frusemide) | injection fluid 10 mg/ml (5 ml ampoule) | 5 x 5 ml | none | none | 50 mg x 3 | Tables 2, 9
metoclopramide | injection fluid 5 mg/ml (2 ml ampoule) | 30 x 2 ml | 10 x 2 ml | 5 x 2 ml | 10 mg x 3 | Tables 7, 8, 10, 13, 15, 20
metronidazole | suppositories 1 g | 10 x 1 g | none | none | 1 g x 3 | Table 10
morphine sulphate | injection fluid 1 0 mg/ml (1 ml ampoule) | 40 x 1 ml | 10 x 1 ml | 5 x 1 ml | 10 to 20 mg x 6 or 7 | Tables 7, 8, 10, 13
naloxone | injection fluid 0.4 mg/ml (1 ml ampoule) | 5 x 1 ml | 5 x 1 ml | 2 x 1 ml | 0.4 mg x 1 to 5 | Tables 4, 13
oral rehydration salts (ORS) | sachets or tablets to dissolve in water | ORS to give 18 litres solution | ORS to give 6 litres solution | none | 1 litre x 3 or more | Tables 8, 10, 11
paracetamol | tablets 0.5 g | 200 tablets | 100 tablets | 20 tablets | 1 g x 4 | Tables 7, 8, 13
phytomenad- ione | injection fluid 10 mg/ml (1 ml ampoule) | 10 x 1 ml | none | none | 10 mg x 2 or more | Table 14
plasma expander (gelatine- based) | infusion fluids (500 mf bottles) | 3 x 500 ml | 3 x 500 ml | none | 500 ml x 1 to 3 | Appendix 13
rehydration salts -see oral rehydration salts |  |  |  |  |  | Tables 8, 10, 11
salbutamol (including inhalation device) or terbutaline (including inhalation device) | inhalation aerosol 100 µg/dose (200 doses) inhalation aerosol 500 µg/dose (50 doses) | 5 x 200 doses 5 x 50 doses | 5 x 200 doses 5 x 50 doses | 1 x 200 doses 1 x 50 doses | 200 µg x several (2 puffs of 100 µg/dose) 500 µg x several (1 puff of 500 µg/dose) | Table 9
sodium chloride, isotonic (saline) | 9 mg/ml (0.9%) (1 l bottle) | 5 x 1 l | 3 x 1 l | 1 x 1 l | 1l x 1 to 3 | Table 7
terbutaline - see salbutamol |  |  |  |  |  |
LIST OF EQUIPMENT
Column A | of the following table shows the recommended minimum requirements for ships when casualties cannot be hospitalized on shore within 24 hours.
Column B | shows the recommended minimum requirements for ships when casualties can be hospitalized on shore within 24 hours.
Column C | shows the recommended minimum requirements for ships when casualties can be hospitalized on shore within 2 hours.

Equipment

Recommended minimum quantity

Reference
A B C

Guedel airway

size 2
size 3
size 4

2
2
2

2
2
2

2
2
2

Appendix 3

iv cannula (size 1.2)

10 10 none Appendix 13

iv set

10 10 none Appendix 13

needles size 0.8

100 50 10

simple face mask (allowing up to 60% oxygen), disposable

10 10 2

Appendix 3

valve and bag manual resuscitator 2 2 2

Appendix 3

oxygen cylinder portable 40 l/200 bar* 40 l/200 bar* none

Appendix 3

oxygen-giving set ready for use 1 *
(2 l/200 bar) 		1 *
(2 l/200 bar) 		1

Appendix 3

spare portable oxygen cylinder 1*
(2 l/200 bar) 		1*
(2 l/200 bar) 		1

Appendix 3

rectal infusion set catheter
(26 French gauge) 		1
6 		none
none 		none
none 		Appendix 13
syringes

2 ml
5 ml

100
10

50
10

10
none

*

A minimum of 44 litres/200 bar oxygen of which there should be at least:

  • one complete portable set with 2 l/200 bar oxygen ready for use with a spare cylinder of 2 l/200 bar and
  • one oxygen cylinder of 40 l/200 bar (at ship's hospital, assembled for direct use) with one flowmeter unit (two ports) for supplying of oxygen for two persons at the same time. If more than one non-portable oxygen cylinder is used, there must be two flowmeter units for supplying of oxygen for two persons at the same time.


Appendix 15 - LIST OF SUBSTANCES

Chemicals allocated to specific treatment may be found under the following UN entries:

UN NO. SORTATION

UN No. |  | Substance | Table No.
1008 |  | BORON TRIFLUORIDE | 16
1051 | 1614 | HYDROGEN CYANIDE, STABILIZED, . . . | 18
1052 |  | HYDROGEN FLUORIDE, ANHYDROUS | 16
1171 |  | ETHYLENE GLYCOL MONOETHYL ETHER | 19
1172 |  | ETHYLENE GLYCOL MONOETHYL ETHER ACETATE | 19
1188 |  | ETHYLENE GLYCOL MONOMETHYL ETHER | 19
1189 |  | ETHYLENE GLYCOL MONOMETHYL ETHER ACETATE | 19
1230 |  | METHANOL | 19
1381 | 2447 | PHOSPHORUS, WHITE or YELLOW, . . . | 8
1565 |  | BARIUM CYANIDE | 18
1575 |  | CALCIUM CYANIDE | 18
1587 |  | COPPER CYANIDE | 18
1613 |  | HYDROCYANIC ACID, AQUEOUS SOLUTION, . . . | 18
1620 |  | LEAD CYANIDE | 18
1626 |  | MERCURIC POTASSIUM CYANIDE | 18
1636 |  | MERCURY CYANIDE | 18
1679 |  | POTASSIUM CUPROCYANIDE | 18
1680 |  | POTASSIUM CYANIDE | 18
1689 |  | SODIUM CYANIDE | 18
1732 |  | ANTIMONY PENTAFLUORIDE | 16
1749 |  | CHLORINE TRIFLUORIDE | 16
1786 |  | HYDROFLUORIC ACID AND SULPHURIC ACID MIXTURES | 16
1790 |  | HYDROFLUORIC ACID, SOLUTION | 16
1859 |  | SILICON TETRAFLUORIDE | 16
1910 |  | CALCIUM OXIDE | 7
2198 |  | PHOSPHORUS PENTAFLUORIDE | 16
2417 |  | CARBONYL FLUORIDE | 16
2495 |  | IODINE PENTAFLUORIDE | 16
2548 |  | CHLORINE PENTAFLUORIDE | 16
2604 |  | BORON TRIFLUORIDE DIETHYL ETHERATE | 16
2851 |  | BORON TRIFLUORIDE DIHYDRATE | 16
2908 | 2908-2919, 2977, 2978, 3321-3333 | RADIOACTIVE MATERIAL | 20
2965 |  | BORON TRIFLUORIDE DIMETHYL ETHERATE | 16
2991 | 2992, 2757, 2758 | CARBAMATE PESTICIDE, . . . | 17
3017 | 3018, 2783, 2784 | ORGANOPHOSPHORUS PESTICIDE, . . . | 17
3024 | 3025, 3026, 3027 | COUMARIN DERIVATIVE PESTICIDE, . . . | 14
3294 |  | HYDROGEN CYANIDE, SOLUTION IN ALCOHOL, . . . | 18

ALPHABETIC SORTATION

UN No. |  | Substance | Table No.
1732 |  | ANTIMONY PENTAFLUORIDE | 16
1565 |  | BARIUM CYANIDE | 18
1008 |  | BORON TRIFLUORIDE | 16
2604 |  | BORON TRIFLUORIDE DIETHYL ETHERATE | 16
2851 |  | BORON TRIFLUORIDE DIHYDRATE | 16
2965 |  | BORON TRIFLUORIDE DIMETHYL ETHERATE | 16
1575 |  | CALCIUM CYANIDE | 18
1910 |  | CALCIUM OXIDE | 7
2991 | 2992, 2757, 2758 | CARBAMATE PESTICIDE, . . . | 17
2417 |  | CARBONYL FLUORIDE | 16
2548 |  | CHLORINE PENTAFLUORIDE | 16
1749 |  | CHLORINE TRIFLUORIDE | 16
1587 |  | COPPER CYANIDE | 18
3024 | 3025, 3026, 3027 | COUMARIN DERIVATIVE PESTICIDE, . . . | 14
1171 |  | ETHYLENE GLYCOL MONOETHYL ETHER | 19
1172 |  | ETHYLENE GLYCOL MONOETHYL ETHER ACETATE | 19
1188 |  | ETHYLENE GLYCOL MONOMETHYL ETHER | 19
1189 |  | ETHYLENE GLYCOL MONOMETHYL ETHER ACETATE | 19
1613 |  | HYDROCYANIC ACID, AQUEOUS SOLUTION, . . . | 18
1786 |  | HYDROFLUORIC ACID AND SULPHURIC ACID MIXTURES | 16
1790 |  | HYDROFLUORIC ACID, SOLUTION | 16
3294 |  | HYDROGEN CYANIDE, SOLUTION IN ALCOHOL, . . . | 18
1051 | 1614 | HYDROGEN CYANIDE, STABILIZED, . . . | 18
1052 |  | HYDROGEN FLUORIDE, ANHYDROUS | 16
2495 |  | IODINE PENTAFLUORIDE | 16
1620 |  | LEAD CYANIDE | 18
1626 |  | MERCURIC POTASSIUM CYANIDE | 18
1636 |  | MERCURY CYANIDE | 18
1230 |  | METHANOL | 19
3017 | 3018, 2783, 2784 | ORGANOPHOSPHORUS PESTICIDE, . . . | 17
2198 |  | PHOSPHORUS PENTAFLUORIDE | 16
1381 | 2447 | PHOSPHORUS, WHITE or YELLOW, . . . | 8
1679 |  | POTASSIUM CUPROCYANIDE | 18
1680 |  | POTASSIUM CYANIDE | 18
2908 | 2908-2919, 2977, 2978, 3321-3333 | RADIOACTIVE MATERIAL | 20
1859 |  | SILICON TETRAFLUORIDE | 16
1689 |  | SODIUM CYANIDE | 18