IMDG CODE - Amdt. 31-02

The EmS Guide

E M E R G E N C Y R E S P O N S E P R O C E D U R E S
F O R S H I P S C A R R Y I N G
D A N G E R O U S G O O D S ( E m S )

Release: 01.12.2003


Preamble

The purpose of this Guide is to provide guidance for dealing with fires and spillages (leakages) on board ships involving the dangerous goods listed in the International Maritime Dangerous Goods Code (IMDG Code).
In accordance with the International Safety Management (ISM) Code, all ships, and the companies responsible for their operation, are required to maintain a Safety Management System (SMS). Within the SMS, procedures for responding to potential shipboard emergencies are required. This Guide is intended to assist shipowners, ship operators and other parties concerned with developing such emergency response procedures, which should be integrated into the ship's contingency plan.
In November 1 997, the IMO Assembly adopted resolution A.852(20) on Guidelines for a structure of an integrated system of contingency planning for shipboard emergencies. This Guide should be integrated into Module IV on Response actions, as contained in paragraph 3.2.4.6 of the aforementioned resolution, for cargo-related incidents.
In the event of a fire or spillage incident, initial actions should be carried out in accordance with the shipboard emergency plan. Where dangerous goods are involved, the responses in the emergency plan should be based on this Guide for specific dangerous goods having regard to, inter alia, the type of ship, the quantity and type of packaging of the dangerous goods and whether the goods are stowed on or under deck.


How to use this Guide

1 | The guidance contained in this Guide is intended for fire and/or spillage (leakage) emergencies on board a ship involving packaged dangerous goods transported in accordance with the provisions of the IMDG Code. The Guide should not be used for emergencies involving bulk cargoes or any other fire and/or spillage on board a ship which does not involve packaged dangerous goods as cargo.
2 | This guidance is for shipboard use where master and crew have to respond to a fire or a spillage without external assistance. The recommendations are based on the fire safety provisions contained in chapter II-2 of the 1974 Safety of Life at Sea Convention (SOLAS), as amended, and the provisions of the IMDG Code. The guidance should be integrated into the contingency plan for shipboard emergencies, which should be specific to the individual ship and should take into account the equipment on board.
3 | There are International and national requirements for ships to contact or report to the nearest coastal State when an incident takes place involving the loss or likely loss of packaged dangerous goods (see Reporting Procedures). Contacting shore-based experts at an early stage irrespective of how insignificant the incident may seem to be is recommended. However, it should be noted that shore-based personnel or rescue/coastguard experts may use different techniques to fight a fire or to deal with spillage on board a ship.
4 | In this Guide, there is separate advice for fire and spillage emergencies which should be consulted accordingly.
5 | This Guide should be used as follows:
 | .1 | for fire and spillage, read and incorporate into the ship's training regime the INTRODUCTIONS to the emergency schedules, before any emergency occurs;
 | .2 | in the event of an emergency involving packaged dangerous goods, consult the GENERAL GUIDELINES as a first step; and
 | .3 | obtain detailed advice for the specific cargo(es) involved by reading the relevant EMERGENCY SCHEDULE(S) (EmS) for the cargo(es).


Introduction to the Emergency Schedules for FIRE

1 | Be prepared
2 | Identification of the dangerous good(s) involved
3 | Cool and suffocate
4 | Seek advice
5 | Evacuation
6 | Fire-fighting media
7 | Dangerous goods exposed to fire
8 | Personal protection
9 | First aid and actions after termination of fire fighting
10 | Special notes on classes of dangerous goods


1- Be prepared

1.1 | Preventing a fire from occurring is the most important part of a shipboard safety programme. However, once a fire has started, a well trained crew is the best defence for bringing the fire under control. Given the complexity of extinguishing a fire involving dangerous goods, it is essential that the advice in this Guide be incorporated into the ship's training regime so that the crew will be able to respond to a fire casualty in a timely and effective manner.
1.2 | This Guide should be integrated into a Safefy Management System (SMS). Procedures contained in the shipboard emergency plan should be tailored to the individual ship.
1.3 | The fire-fighting procedures within the EmS SCHEDULES are different for "on deck" and "under deck" stowage. For specific ship types (e.g., hatchless container ships) or cargo holds (e.g., open vehicle decks of ferries), these two procedures have to be assigned specifically to the individual ship.
1.4 | Given the toxic nature of some of the dangerous goods involved, accommodation spaces should be protected from fire and smoke as far as possible (e.g., water spray). Therefore, the ventilation systems for working and living spaces should be shut off, closed and secured to reduce the possibility of vapours, dusts and gases penetrating these spaces. In some instances, it may be necessary to turn the ship's accommodation spaces upwind, if possible.
1.5 | The safety of fire-fighting personnel is most important. Use of appropriate protective clothing (i.e., a firefighter's outfit when dealing with a fire) and self-contained breathing apparatus, to protect skin and lungs from toxic and/ or corrosive liquids, vapours, dusts and gases, is essential. This equipment should be suitable for each individual member of the fire-fighting team, as working with such equipment requires a high level of fitness and training. It should be kept in mind that even a weak acute illness may interfere with a crew member's fitness. In addition, pregnant crew members should not be exposed to dangerous vapours.
1.6 | It is also essential to ensure that there is always an escape route for fire-fighting personnel despite the limitations due to narrow exit paths and the danger of falling overboard.


2 - Identification of the dangerous good(s) involved

2.1 | It is essential to identify the dangerous good(s) involved in the fire in order that the specific EmS FIRE SCHEDULE(S) for the cargo(es) may be consulted and appropriate action taken. This is important because some dangerous goods are incompatible with some fire-fighting media and could exacerbate the situation (e.g., use of a water-based extinguishing medium on water-reactive cargoes).
2.2 | An identification number with four digits preceded by the letters "UN" is assigned to all dangerous goods. From the UN Number, it is possible to find the appropriate EmS FIRE SCHEDULE. The Dangerous Goods List in part 3, chapter 3.2, of the IMDG Code contains the names and the UN Numbers, as well as the EmS SCHEDULE NUMBERS. The special Dangerous Goods Manifest and the detailed Stowage Plan required by SOLAS regulation VII/5 will also contain the Proper Shipping Name and UN Number of the dangerous good(s) concerned. Packages will usually be labelled as well.
2.3 | Specific information as to properties of dangerous goods may also be found in the Dangerous Goods List in the IMDG Code. Dangerous goods are classified and labelled according to their hazards. Labels and marks on packages provide a warning of the general risks to be encountered. Personnel should understand the labelling system.
2.4 | Emergency preparedness should form part of the ship's Safety Management System as required by the ISM Code. Prepared information can reduce errors during a fire emergency. Therefore, it is recommended that the EmS SCHEDULE(S) be identified and included on the Dangerous Goods Manifest and Stowage Plan recording the stowage position of the cargo. That will enable key members of the crew to know in advance which emergency procedures could be necessary. In the event of a fire, the allocation of a specific EmS FIRE SCHEDULE via identification of cargo via the UN Number takes time and is open to error, especially in mixed cargoes in one container. Furthermore, some fire-fighting procedures may require specific media and operations could be affected by the stowage location of such media. The advice given in the EmS FIRE SCHEDULE should be directly usable based on the stowage information, without time-consuming identification and location of the cargo involved.


3 - Cool and suffocate

3.1 | In general, fires require heat (energy) and oxygen to start burning. Only a limited number of chemicals do not need oxygen from the air. Therefore, the aim of fire fighting is to exclude oxygen and to cool the cargo(es). On board ship, this is generally carried out by using water spray or gas extinguishing systems.
3.2 | Some burning cargoes will need special fire-fighting media (like dry inert material) to suffocate the fire. In such circumstances, normal fire-fighting procedures are often impracticable, and concentrating on cooling nearby cargo and ship structures is recommended in such cases.
3.3 | Firefighters should be made aware of the hazards of opening doors of an over-heated space or freight container - which is suspected of containing cargo on fire. There may be a lack of oxygen inside and fresh air from outside the space may instantly start a fire, and cause a flashback that could injure the firefighters. Cool down the container first!


4 - Seek advice

4.1 | Expert advice should be sought irrespective of how insignificant the fire may seem to be when dealing with dangerous goods fires. Such advice could be given by:
 | .1 | ship operating companies (e.g., designated persons);
 | .2 | emergency information centres (such as CHEMTREC in the USA);
 | .3 | specialized agencies;
 | .4 | professional responders;
 | .5 | port State authorities;
 | .6 | coastguard;
 | .7 | fire brigades; and
 | .8 | manufacturers of the products.


5 - Evacuation

Within some EmS FIRE SCHEDULES the phrase "Sudden or short-term events (e.g., explosions) may endanger the safety of the ship" has been introduced. Depending on the type of ship and on the volume of dangerous goods allocated to this specific FIRE SCHEDULE, it may be necessary to consider abandoning the ship at an early stage. In this case, the master should be aware of the hazard and should decide whether the ship requires assistance.


6 - Fire-fighting media

6.1 | Water
6.1.1 | Water is the obvious fire-fighting medium at sea and is recommended for most fires involving dangerous goods. However, it should be noted that shore-based firefighters may use a different medium.
6.1.2 | When water is applied to a burning cargo, the temperature is reduced and the fire will be extinguished when the temperature drops below the ignition point. However, water is not suitable to extinguish all fires involving dangerous goods. Different fire-fighting media should be used if so indicated on the specific EmS FIRE SCHEDULE.
6.1.3 | If the fire is under deck, consideration should be given to the stability of the ship when flooding the hold with water.
6.1.4 | Some dangerous goods will react chemically with water, producing flammable and/or toxic gases. The most effective way to extinguish a fire involving these dangerous goods is to smother them with a dry inert powdered material. However, the availability of suitable inert material on board is limited. It may also be dangerous to approach the fire in order to use inert material properly. Consequently, the most appropriate method of extinguishing the fire may be to use copious quantities of water. This would have an overall cooling effect on the fire even though the water may react with the dangerous goods involved.
6.1.5 | Ships are equipped with a number of dual-purpose spray/jet nozzles as required by SOLAS. Most EmS FIRE SCHEDULES recommend that the nozzles be set to spray when used to fight fires. Water spray may also be achieved by using water jets from some distance. This method of producing water spray is generally recommended. However, it is dangerous to direct a water jet onto the fire at close range because this could result in the spread of burning material.
6.1.6 | The term "copious quantities of water" used within the EmS FIRE SCHEDULES refers to the minimum total quantities of water provided for optimal fire fighting using four jets of water, as required by SOLAS regulation II-2/4. The master and crew should know the practical limitations that may be encountered at specific stowage locations in this respect.
6.1.7 | Following the advice "use copious quantities of water" or "water spray from as many hoses as possible" may interfere with the safety of the ship with regard to the ship's stability. Stress forces on the hull due to increased quantities of water in the ship should be considered.
6.2 | Fixed gas fire-extinguishing systems
6.2.1 | If a fixed gas fire-extinguishing system is used for incidents under deck, all hatches and vent dampers should be closed and ventilation shut off before the system is activated. If smoke is seen coming from around the hatches, the leaks should be sealed with any suitable material available.
6.2.2 | The majority of the fixed gas fire-extinguishing systems use carbon dioxide (CO2), but some use nitrogen (N2) as the extinguishing medium. The instructions on board should be followed. The fire control plan will sometimes specify a given volume of gas to be applied to a given space. No advantage will be gained by exceeding this volume of gas where burning dangerous goods are involved.
6.2.3 | It is important to realise that it will take an appreciable time for the space to cool after the fire has been extinguished. Therefore it would be extremely dangerous to reopen the hatches since the extinguishing gas would escape and air would enter the space again, thus allowing the fire to re-ignite. The ship's on-board instructions for such cases should be followed.
6.2.4 | Fixed gas fire-extinguishing systems are not effective against all fires. EmS FIRE SCHEDULES may contain specific information in this regard.
6.3 | Fixed pressure water spraying systems
6.3.1 | In some ships (e.g., ro-ro ships and car ferries), some cargo spaces may be fitted with a water drencher or spray system instead of a fixed gas fire-extinguishing system. There will be instructions on board which should be followed.
6.3.2 | A closed cargo space should be ventilated to clear it of smoke and toxic gases after the fire has been extinguished and the space has cooled. The ventilation equipment should be of a certified safe type for smoke removal. Evidence that the space is cooling down can be obtained by monitoring adjacent bulkheads and decks. Thereafter, a fire-fighting team should look for any small remaining fires and inspect the surrounding cargo. After the fire has been extinguished, the cargo should be kept under surveillance until its normal temperature is reached.
6.4 | Foam
 | In general, foam is an effective fire-fighting medium for fires involving flammable liquids. The foam forms a layer on the liquid thereby excluding oxygen and reducing heat. However, it is less effective on solid substances on fire. Most foams contain water and should not be used on fires where the use of water is restricted because of adverse chemical reaction.
6.5 | Dry chemicals
 | Dry chemicals may be an effective extinguishing medium for fires involving water-reactive substances and metals. The dry chemical should not react with the dangerous goods involved in the fire. Some dangerous goods require a specific dry chemical to extinguish a fire.


7 - Dangerous goods exposed to fire

7.1 | Rupture and cooling
7.1.1 | Where possible, packages should be removed from the vicinity of the fire. In general, heated material will expand, thus needing more volume and creating pressure in the package. This will affect the integrity of the package which could lead to rupture and dispersal of the contents. Effective cooling can lower the possibility of rupture.
7.1.2 | Where there is a danger that heat will have already started to cause a chemical or physical change to the dangerous substance, packages should not be moved. Care should always be exercised, for example, with those substances liable to polymerize, as this reaction may continue for a long time after the removal of the heat source. Provided no discharge or pumping overboard problem arises, cooling should continue for many hours after the fire has been extinguished. After heat evolution has ceased, cooling with water may be stopped. A careful watch should be kept on the stability of the ship.
7.1.3 | The EmS FIRE SCHEDULES advise that a number of dangerous goods should be removed or jettisoned if there is a likelihood of their involvement in a fire. However, where full or nearly full cargo transport units are involved, such guidance may be impractical. In that case, the advice should be taken to indicate that the goods are particularly dangerous. Personnel on board should fight the fire and cool nearby cargo as far as possible. It should be borne in mind that some heated dangerous goods may have already damaged the packaging or may explode during handling. Consequently, moving or jettisoning burning cargo should only be attempted with utmost caution.
7.2 | Spillage
7.2.1 | It should be remembered that leakage of dangerous goods can be very dangerous for the crew and for the ship. Fire and explosion can rupture nearby packages or tanks, creating a spillage.
7.2.2 | If a leak is discovered, the hazards associated with that leak should be ascertained immediately. In cases involving leaks of flammable liquids or flammable gases (class 3 and class 2.1 labels respectively), the crew should withdraw to a well protected position. Air-vapour and air-gas mixtures are liable to explode and such an explosion may injure crew members and damage the ship.
7.2.3 | Many toxic gases are odourless and colourless. A number of liquids will produce toxic vapours if exposed to heat. In an emergency, the ship should be manoeuvred to keep the bridge, living quarters and crew upwind as far as possible.
7.2.4 | The EmS SPILLAGE SCHEDULES should be consulted when dealing with a leakage.


8 - Personal protection

8.1 | Ship's personnel
8.1.1 | Many vapours and gases of dangerous goods produced by a fire are hazardous to health. In the case of fire, the use of a firefighter's outfit and self-contained breathing apparatus is essential. Only trained personnel should use this equipment, which should be well maintained. Particular attention should be given to ensuring that toxic vapours or fumes do not penetrate occupied areas of the ship (e.g., bridge, living quarters, machinery spaces, working areas, etc.).
8.1.2 | According to the ship's fire emergency plan, ventilation systems to living and working spaces should be shut off, closed and secured to reduce the possibility of vapours, dusts, and gases from penetrating these areas.
8.2 | Fire-fighting team
8.2.1 | Chapter II-2 of SOLAS requires firefighter's outfits, full chemical protective suits and self-contained breathing apparatus to be readily available on board. Masters are reminded that personnel will need regular training in the use of self-contained breathing apparatus and that special attention should be given to ensure that face masks fit satisfactorily at all times.
8.2.2 | Self-contained breathing apparatus is essential for fire fighting because dangerous goods on fire produce various substances hazardous to health. Handling water jets from some distance or cooling of heated cargo may not require the use of self-contained breathing apparatus. However, decisions not to use self-contained breathing apparatus should be undertaken carefully and on a case-by-case basis.
8.2.3 | Fire-fighting outfits offer only limited protection from dangerous goods. Fire-fighting outfits are not chemical suits. Chemical protective clothing is designed to protect against specific properties of chemicals. In general, there will be no such thing as a single type chemical protective suit on board. Therefore, contact with dangerous goods should be avoided. Chemical protective clothing is not resistant to fire or heat.


9 - First aid and actions after termination of fire fighting

9.1 | Any contamination with hazardous material should be immediately removed from the skin and then washed, for example with copious quantities of water. Information on medical first aid is provided in the IMO/WHO/ILO Medical First Aid Guide for Use in Accidents Involving Dangerous Goods (MFAG) published by IMO. Be prepared to use the MFAGl
9.2 | Cargo may re-ignite after a fire has been extinguished. An efficient patrol should be maintained in the spaces in which the fire occurred and in any adjoining spaces to ensure that any new ignition or leakages are dealt with promptly. Fire-extinguishing systems should remain on stand-by. Post a fire watch.
9.3 | After extinguishing the fire, all emergency team personnel should ensure that all contamination of equipment and protective clothing is removed and washed immediately. Equipment should to be restored and re-stowed for use.
9.4 | There are reporting procedures under SOLAS and MARPOL which have to be followed (see Reporting Procedures).


10 - Special notes on classes of dangerous goods

10.1 | Explosives - class 1
10.1.1 | In the event of a fire, everything should be done to prevent the spread of the fire to containers which contain class 1 goods. If it is not possible to prevent the spread of the fire, all personnel should immediately withdraw from the area.
10.1.2 | Many explosives will burn to the point of an explosion. The master's main concern will be whether or not there is likely to be a mass explosion. Such an explosion could damage the ship. If goods of division 1.1 or division 1.5 are involved, this likelihood will exist. The time between fire reaching the explosives and the subsequent mass explosion will be of the order of a few seconds to minutes. The master should ascertain how large a quantity of such explosives is involved. A few kilograms are unlikely to sink the ship, but above this a clear risk to the safety of the crew and the stability of the ship should be considered. Sudden or short-term events may endanger the safety of the ship.
10.1.3 | Explosives of divisions 1 .2, 1 .3, 1 .4, and 1 .6 are unlikely to explode en masse. Irrespective of the division of the explosives, any fire fighting should take place from behind substantial cover. If the risk to firefighters is too high, hoses could be lashed to the rail or other suitable fixtures and left unmanned.
10.1.4 | Neither exclusion of air nor the use of smothering material is likely to be effective against a fire involving explosives. The use of the largest possible quantity of water in the shortest possible time is the only means of attempting to prevent a rise in temperature that could affect the chemical stability of the explosives.
10.1.5 | Some dangerous goods of this class have been wetted or immersed in water. As they dry, they become unstable. The master should seek advice (see section 4 above).
10.2 | Gases - class 2
10.2.1 | Gases are substances usually transported in cylinders, flasks, portable tanks, aerosol dispensers and bottles under varying degrees of pressure. The gases may be flammable, toxic or corrosive and may be compressed, liquefied or refrigerated.
10.2.2 | Gases will not start burning at the valve, unless there has been an ignition source nearby (e.g., fire or heat). The location of the burning gas needs to be identified because it may be the heart of the fire. The heating of the receptacle is the most serious danger because of the possibility of rupture, rocketing or explosion. In the event of a fire, receptacles containing gas should be liberally sprayed with water to keep them as cool as possible.
10.2.3 | Non-burning leakages from receptacles of flammable gases may give rise to explosive mixtures in air. If a fire caused by the ignition of leaking gas is extinguished within a cargo space before the leak is stopped, accumulation of gas will occur. This will result in an explosive mixture or a toxic or suffocating atmosphere. The EmS SPILLAGE SCHEDULES should be consulted.
10.2.4 | Extremely low temperatures around leakages of some liquefied gases are an additional hazard (other than flammability and toxicity). Emergency teams should avoid contact with such leakages and the immediate vicinity.
10.3 | Flammable liquids - class 3
10.3.1 | It is dangerous to direct a jet of water onto a fire involving flammable liquids. Many flammable liquids float on water and the water jet would spread the liquid, thus creating a greater danger. Closed containers exposed to fire will become pressurized and a rupture will occur.
10.3.2 | Heated flammable liquid will release vapours that may start burning instantly with explosive effect. Consequently, fire-fighting personnel should stay in a well protected position and use water spray on the area of the fire. This will cool down the temperature of the liquid and the air-vapour mixture.
10.4 | Flammable solids - class 4.1
10.4.1 | This class of substances includes flammable solids, water-wetted explosives (i.e., desensitized explosives) and self-reactive substances.
10.4.2 | Flammable solids will easily ignite, and the appropriate EmS FIRE SCHEDULE should be consulted. In the event of a fire, water-wetted explosives (i.e., desensitized explosives) will effectively have the properties of a class 1 product. The special notes on class 1 explosives (see 10.1) and the relevant EmS FIRE SCHEDULES should be consulted.
10.4.3 | Self-reactive substances are sometimes transported under temperature controlled conditions where the control temperature will depend upon the specific properties of the substance being transported. If the control temperature is exceeded, the refrigeration unit has to be inspected. If the temperature control cannot be restored, the manufacturer should be consulted as soon as possible. The manufacturer should be similarly consulted if smoke is observed. The cargo should then be kept under surveillance.
10.5 | Spontaneously combustible substances - class 4.2
10.5.1 | This class of substances includes pyrophoric substances, which will instantly burn on contact with air, and self-heating substances, which lead to spontaneous combustion.
10.5.2 | Although the use of dry inert powdered material to smother the fire would be the preferred option, in most circumstances such a procedure may not be possible. Two methods of dealing with such a fire are possible:
 | .1 | Controlled burning: Stay in a well protected position. Let the product burn as long as no other cargo is in danger from the ensuing fire. The fire in the product should be left to burn out completely. Nearby cargo should be cooled down with water spray from as many hoses as possible.
 | .2 | Fight the fire from a safe distance: Refer to the relevant EmS FIRE SCHEDULE since it is possible for the product to explode.
10.6 | Substances dangerous when wet - class 4.3
10.6.1 | This class of substances reacts violently with water, evolving flammable gases. The heat of the reaction is sometimes sufficient to initiate a fire.
10.6.2 | Although the use of dry inert powdered material to smother the fire would be the preferred option, in most circumstances such a procedure may not be possible. Two methods of dealing with such a fire are possible:
 | .1 | Controlled burning: Stay in a well protected position. Let the product burn as long as no other cargo is in danger from the ensuing fire. The fire in the product should be left to burn out completely. Nearby cargo should be cooled down with water spray from as many hoses as possible.
 | .2 | Fight the fire from a safe distance: Refer to the relevant EmS FIRE SCHEDULE since it is possible for the product to explode.
10.7 | Oxidizing substances - class 5.1
10.7.1 | This class of substances is liable to evolve oxygen and therefore to accelerate a fire. These substances, while in themselves not necessarily combustible, may cause the combustion of other material (e.g., sawdust or paper) or contribute to the fire, leading to an explosion.
10.7.2 | Fires in which these substances are present are difficult to extinguish, because the ship's fire-fighting installation may not be effective. Everything possible should be done to prevent the spread of fire to containers containing these dangerous goods. However, if fire reaches the cargo, personnel should be withdrawn immediately to a well protected position.
10.8 | Organic peroxides - class 5.2
10.8.1 | This class of substances is liable to burn vigorously. Some substances have a low decomposition temperature and are transported under temperature controlled conditions, where the control temperature will depend upon the specific properties of the substance being transported.
10.8.2 | If the temperature control cannot be restored, the manufacturer should be consulted as soon as possible even if evolution of smoke has ceased. The cargo should then be kept under surveillance. The surrounding area should be kept isolated because liquid may be ejected from relief arrangements.
10.9 | Toxic substances - class 6.1
 | Substances of this class are poisonous by contact or inhalation, and the use of self-contained breathing apparatus and firefighters' outfits is therefore essential.
10.10 | Infectious substances - class 6.2
 | These are substances which are known or reasonably expected to contain pathogens, (i.e., micro-organisms that are known or reasonably expected to cause infectious disease in humans or animals). Pathogens may survive the fire and self-contained breathing apparatus should therefore be used.
10.11 | Radioactive material - class 7
10.11.1 | Many radioactive materials are transported in packages designed to retain their containment and shielding in accidents. However, under extreme fire conditions, failure of containment or loss of shielding or criticality safety could result in significant hazard to personnel. Long-term exposure of any class 7 package to extreme heat should be avoided and in emergencies they should be kept as cool as possible using copious quantities of water. If a packaging of radioactive material has been exposed to any significant fire, expert advice should be sought. Suspected contamination of safety and fire-fighting equipment should be removed as quickly as possible.
10.11.2 | Some packages may have a class 7 label and other hazard labels. Such additional hazards may be greater than the radiation hazard. In that case, actions as specified in the applicable EmS FIRE SCHEDULE should be followed.
10.11.3 | Although radiation monitors are not required by regulation on board ships, applicable relevant provisions on segregation, separation or radiation protection programmes (e.g., paragraphs 1.1.3.2 and 7.2.9.7 of the IMDG Code) or the INF Code may require monitors on board. For ships carrying radiation monitoring equipment, monitoring of radiation levels is recommended.
10.12 | Corrosive substances - class 8
 | These substances are extremely dangerous to humans, and many may cause destruction of safety equipment. Burning cargo of this class will produce highly corrosive vapours. Consequently, wearing self-contained breathing apparatus is essential.
10.13 | Miscellaneous dangerous substances and articles - class 9
 | This class includes those substances, materials and articles which are deemed to possess some danger, but which are not classified within the criteria of classes 1 to 8. No general guidelines are applicable to these goods. They have been allocated to the relevant EmS FIRE SCHEDULE according to their hazards in the event of a fire.
10.14 | Marine pollutants
10.14.1 | A number of substances within all of the above classes have also been designated as marine pollutants. Packages containing these substances will bear a Marine Pollutant mark.
10.14.2 | In the case of leakage resulting from burning cargo, it is important to be aware that any spillage of a marine pollutant which is washed overboard will pollute the sea. It is, however, more important to fight a fire on board a ship rather than to prevent pollution of the sea.


General guidelines for FIRE

• | Think safety first!
• | Avoid any contact with dangerous substances.
• | Keep away from fire, smoke, fumes and vapours.
• | Sound the fire alarm and start fire-fighting procedures.
• | Keep the bridge and living quarters upwind if possible.
• | Locate stowage position of cargo that is burning or evolving smoke.
• | Identify cargo.
• | Obtain UN Numbers and the EmS FIRE SCHEDULE of the dangerous goods involved.
• | Consider which measures of the EmS FIRE SCHEDULE are applicable and should be followed.
• | Check if other dangerous goods may potentially be involved in the fire and identify the relevant EmS FIRE SCHEDULE.
• | Wear suitable protective clothing and self-contained breathing apparatus.
• | Be prepared to use the Medical First Aid Guide (MFAG).
• | Contact the designated person of the company responsible for the operation of the ship or a rescue co-ordination centre to obtain expert advice on dangerous goods emergency response measures.
 | Precaution: Contamination of the skin with dangerous goods should be removed and washed immediately.


Schedules

List of Emergency Schedules for FIRE

FIRE Schedule Alfa (F-A)
FIRE Schedule Bravo (F-B)
FIRE Schedule Charlie (F-C)
FIRE Schedule Delta (F-D)
FIRE Schedule Echo (F-E)
FIRE Schedule Foxtrott (F-F)
FIRE Schedule Golf (F-G)
FIRE Schedule Hotel (F-H)
FIRE Schedule India (F-I)
FIRE Schedule Juliet (F-J)


FIRE SCHEDULE Alfa (F-A)

General Fire Schedule

This fire schedule is applicable to the following UN Numbers:

UN 1312, UN 1313, UN 1314, UN 1318, UN 1324, UN 1325, UN 1326, UN 1327, UN 1328, UN 1330, UN 1331, UN 1332, UN 1334, UN 1338, UN 1341, UN 1345, UN 1346, UN 1350, UN 1352, UN 1353, UN 1361, UN 1362, UN 1363, UN 1364, UN 1365, UN 1369, UN 1372, UN 1373, UN 1374, UN 1379, UN 1381, UN 1382, UN 1384, UN 1385, UN 1386, UN 1387, UN 1431, UN 1437, UN 1438, UN 1444, UN 1446, UN 1451, UN 1454, UN 1463, UN 1465, UN 1466, UN 1467, UN 1469, UN 1474, UN 1477, UN 1479, UN 1486, UN 1487, UN 1488, UN 1492, UN 1493, UN 1498, UN 1499, UN 1500, UN 1505, UN 1507, UN 1511, UN 1512, UN 1541, UN 1544, UN 1546, UN 1547, UN 1548, UN 1549, UN 1550, UN 1551, UN 1553, UN 1554, UN 1555, UN 1556, UN 1557, UN 1558, UN 1559, UN 1560, UN 1561, UN 1562, UN 1564, UN 1565, UN 1566, UN 1570, UN 1572, UN 1573, UN 1574, UN 1575, UN 1577, UN 1578, UN 1579, UN 1580, UN 1583, UN 1585, UN 1586, UN 1587, UN 1588, UN 1590, UN 1591, UN 1593, UN 1594, UN 1595, UN 1596, UN 1597, UN 1598, UN 1599, UN 1600, UN 1601, UN 1602, UN 1605, UN 1606, UN 1607, UN 1608, UN 1611, UN 1613, UN 1614, UN 1616, UN 1617, UN 1618, UN 1620, UN 1621, UN 1622, UN 1623, UN 1624, UN 1625, UN 1626, UN 1627, UN 1629, UN 1630, UN 1631, UN 1634, UN 1636, UN 1637, UN 1638, UN 1639, UN 1640, UN 1641, UN 1642, UN 1643, UN 1644, UN 1645, UN 1646, UN 1647, UN 1649, UN 1650, UN 1651, UN 1652, UN 1653, UN 1654, UN 1655, UN 1656, UN 1657, UN 1658, UN 1659, UN 1661, UN 1662, UN 1663, UN 1664, UN 1665, UN 1669, UN 1670, UN 1671, UN 1672, UN 1673, UN 1674, UN 1677, UN 1678, UN 1679, UN 1680, UN 1683, UN 1684, UN 1685, UN 1686, UN 1687, UN 1688, UN 1689, UN 1690, UN 1691, UN 1692, UN 1693, UN 1694, UN 1697, UN 1698, UN 1699, UN 1700, UN 1701, UN 1702, UN 1704, UN 1707, UN 1708, UN 1709, UN 1710, UN 1711, UN 1712, UN 1713, UN 1716, UN 1718, UN 1719, UN 1725, UN 1726, UN 1727, UN 1728, UN 1729, UN 1730, UN 1731, UN 1732, UN 1733, UN 1736, UN 1737, UN 1738, UN 1739, UN 1740, UN 1742, UN 1743, UN 1744, UN 1745, UN 1746, UN 1750, UN 1751, UN 1752, UN 1753, UN 1754, UN 1755, UN 1756, UN 1757, UN 1758, UN 1759, UN 1760, UN 1761, UN 1762, UN 1763, UN 1764, UN 1765, UN 1766, UN 1768, UN 1769, UN 1770, UN 1771, UN 1773, UN 1774, UN 1775, UN 1776, UN 1777, UN 1778, UN 1779, UN 1780, UN 1781, UN 1782, UN 1783, UN 1784, UN 1786, UN 1787, UN 1788, UN 1789, UN 1790, UN 1791, UN 1792, UN 1793, UN 1794, UN 1796, UN 1798, UN 1799, UN 1800, UN 1801, UN 1803, UN 1804, UN 1805, UN 1806, UN 1807, UN 1808, UN 1809, UN 1810, UN 1811, UN 1812, UN 1813, UN 1814, UN 1817, UN 1818, UN 1819, UN 1823, UN 1824, UN 1825, UN 1826, UN 1827, UN 1828, UN 1829, UN 1830, UN 1831, UN 1832, UN 1833, UN 1834, UN 1835, UN 1836, UN 1837, UN 1838, UN 1839, UN 1840, UN 1841, UN 1843, UN 1846, UN 1847, UN 1848, UN 1849, UN 1851, UN 1856, UN 1857, UN 1868, UN 1871, UN 1872, UN 1873, UN 1884, UN 1885, UN 1886, UN 1887, UN 1888, UN 1889, UN 1891, UN 1892, UN 1894, UN 1895, UN 1897, UN 1898, UN 1902, UN 1903, UN 1905, UN 1906, UN 1907, UN 1908, UN 1923, UN 1929, UN 1931, UN 1935, UN 1938, UN 1939, UN 1940, UN 1941, UN 1944, UN 1945, UN 1990, UN 2000, UN 2001, UN 2002, UN 2006, UN 2016, UN 2017, UN 2018, UN 2019, UN 2020, UN 2021, UN 2022, UN 2024, UN 2025, UN 2026, UN 2027, UN 2028, UN 2030, UN 2031, UN 2032, UN 2033, UN 2038, UN 2074, UN 2075, UN 2076, UN 2077, UN 2078, UN 2079, UN 2205, UN 2206, UN 2209, UN 221 1, UN 2212, UN 2213, UN 2214, UN 2215, UN 2216, UN 2217, UN 2224, UN 2225, UN 2226, UN 2232, UN 2233, UN 2235, UN 2236, UN 2237, UN 2239, UN 2240, UN 2250, UN 2253, UN 2254, UN 2259, UN 2261, UN 2262, UN 2267, UN 2269, UN 2272, UN 2273, UN 2274, UN 2279, UN 2280, UN 2281, UN 2289, UN 2290, UN 2291, UN 2294, UN 2299, UN 2300, UN 2304, UN 2305, UN 2306, UN 2307, UN 2308, UN 2311, UN 2312, UN 2315, UN 2316, UN 2317, UN 2318, UN 2320, UN 2321, UN 2322, UN 2326, UN 2327, UN 2328, UN 2331, UN 2430, UN 2431, UN 2432, UN 2433, UN 2434, UN 2435, UN 2437, UN 2439, UN 2440, UN 2442, UN 2443, UN 2444, UN 2446, UN 2447, UN 2448, UN 2464, UN 2465, UN 2468, UN 2470, UN 2471, UN 2473, UN 2474, UN 2475, UN 2490, UN 2491, UN 2495, UN 2496, UN 2501, UN 2503, UN 2504, UN 2505, UN 2506, UN 2507, UN 2508, UN 2509, UN 2511, UN 2512, UN 2513, UN 2515, UN 2516, UN 2518, UN 2522, UN 2525, UN 2531, UN 2533, UN 2538, UN 2542, UN 2552, UN 2564, UN 2565, UN 2567, UN 2570, UN 2571, UN 2572, UN 2574, UN 2576, UN 2577, UN 2578, UN 2579, UN 2580, UN 2581, UN 2582, UN 2583, UN 2584, UN 2585, UN 2586, UN 2587, UN 2588, UN 2590, UN 2609, UN 2623, UN 2626, UN 2627, UN 2628, UN 2629, UN 2630, UN 2642, UN 2643, UN 2644, UN 2645, UN 2646, UN 2647, UN 2648, UN 2649, UN 2650, UN 2651, UN 2653, UN 2655, UN 2656, UN 2657, UN 2659, UN 2660, UN 2661, UN 2662, UN 2664, UN 2667, UN 2669, UN 2670, UN 2671, UN 2672, UN 2673, UN 2674, UN 2677, UN 2678, UN 2679, UN 2680, UN 2681, UN 2682, UN 2687, UN 2688, UN 2689, UN 2690, UN 2691, UN 2692, UN 2693, UN 2698, UN 2699, UN 2705, UN 2713, UN 2714, UN 2715, UN 2716, UN 2717, UN 2720, UN 2722, UN 2724, UN 2725, UN 2726, UN 2727, UN 2728, UN 2729, UN 2730, UN 2732, UN 2735, UN 2738, UN 2739, UN 2745, UN 2746, UN 2747, UN 2748, UN 2750, UN 2751, UN 2753, UN 2754, UN 2757, UN 2759, UN 2761, UN 2763, UN 2771, UN 2775, UN 2777, UN 2779, UN 2781, UN 2783, UN 2785, UN 2786, UN 2788, UN 2790, UN 2794, UN 2795, UN 2796, UN 2797, UN 2798, UN 2799, UN 2800, UN 2801, UN 2802, UN 2803, UN 2806, UN 2809, UN 2810, UN 2811, UN 2814, UN 2815, UN 2817, UN 2818, UN 2819, UN 2820, UN 2821, UN 2822, UN 2823, UN 2829, UN 2831, UN 2834, UN 2837, UN 2839, UN 2849, UN 2851, UN 2853, UN 2854, UN 2855, UN 2856, UN 2859, UN 2861, UN 2862, UN 2863, UN 2864, UN 2865, UN 2869, UN 2871, UN 2872, UN 2873, UN 2874, UN 2875, UN 2876, UN 2879, UN 2900, UN 2902, UN 2904, UN 2905, UN 2921, UN 2922, UN 2923, UN 2925, UN 2926, UN 2927, UN 2928, UN 2930, UN 2931, UN 2936, UN 2937, UN 2940, UN 2941, UN 2942, UN 2946, UN 2948, UN 2949, UN 2966, UN 2967, UN 2969, UN 2987, UN 2989, UN 2990, UN 2992, UN 2994, UN 2996, UN 2998, UN 3006, UN 3010, UN 3012, UN 3014, UN 3016, UN 3018, UN 3020, UN 3026, UN 3027, UN 3028, UN 3048, UN 3055, UN 3066, UN 3072, UN 3077, UN 3082, UN 3084, UN 3085, UN 3086, UN 3087, UN 3088, UN 3090, UN 3091, UN 3093, UN 3095, UN 3097, UN 3098, UN 3099, UN 3100, UN 3122, UN 3124, UN 3126, UN 3127, UN 3128, UN 3139, UN 3140, UN 3141, UN 3142, UN 3143, UN 3144, UN 3145, UN 3146, UN 3147, UN 3151, UN 3152, UN 3155, UN 3172, UN 3174, UN 3175, UN 3176, UN 3178, UN 3179, UN 3180, UN 3181, UN 3182, UN 3183, UN 3184, UN 3185, UN 3186, UN 3187, UN 3188, UN 3190, UN 3191, UN 3192, UN 3205, UN 3206, UN 3215, UN 3216, UN 3218, UN 3219, UN 3243, UN 3244, UN 3245, UN 3246, UN 3247, UN 3249, UN 3250, UN 3253, UN 3254, UN 3255, UN 3257, UN 3258, UN 3259, UN 3260, UN 3261, UN 3262, UN 3263, UN 3264, UN 3265, UN 3266, UN 3267, UN 3270, UN 3276, UN 3277, UN 3278, UN 3280, UN 3281, UN 3282, UN 3283, UN 3284, UN 3285, UN 3287, UN 3288, UN 3289, UN 3290, UN 3291, UN 3293, UN 3301, UN 3302, UN 3313, UN 3314, UN 3315, UN 3316, UN 3320, UN 3341, UN 3342, UN 3345, UN 3348, UN 3349, UN 3352, UN 3359, UN 3360, UN 3361, UN 3363, UN 3373

General comments |  | In a fire, exposed cargoes may explode or their containment may rupture. Fight fire from a protected position from as far away as possible.
Cargo on fire on deck | Packages | Create water spray from as many hoses as possible.
 | Cargo Transport Unit
Cargo on fire under deck |  | Stop ventilation and close hatches. Use cargo space fixed fire-extinguishing system. If this is not available, create water spray using copious quantities of water.
Cargo exposed to fire |  | If practicable, remove or jettison packages which are likely to be involved in fire. Otherwise, keep cool using water.
Special cases: UN 1381, UN 2447 |  | After extinguishing the fire, treat immediately as for spillage (see relevant EmS SPILLAGE SCHEDULE).


FIRE SCHEDULE Bravo (F-B)

Explosive Substances and Articles

This fire schedule is applicable to the following UN Numbers:

UN 0004, UN 0005, UN 0006, UN 0007, UN 0009, UN 0010, UN 0012, UN 0014, UN 0015, UN 0016, UN 0018, UN 0019, UN 0020, UN 0021, UN 0027, UN 0028, UN 0029, UN 0030, UN 0033, UN 0034, UN 0035, UN 0037, UN 0038, UN 0039, UN 0042, UN 0043, UN 0044, UN 0048, UN 0049, UN 0050, UN 0054, UN 0055, UN 0056, UN 0059, UN 0060, UN 0065, UN 0066, UN 0070, UN 0072, UN 0073, UN 0074, UN 0075, UN 0076, UN 0077, UN 0078, UN 0079, UN 0081, UN 0082, UN 0083, UN 0084, UN 0092, UN 0093, UN 0094, UN 0099, UN 0101, UN 0102, UN 0103, UN 0104, UN 0105, UN 0106, UN 0107, UN 0110, UN 0113, UN 0114, UN 0118, UN 0121, UN 0124, UN 0129, UN 0130, UN 0131, UN 0132, UN 0133, UN 0135, UN 0136, UN 0137, UN 0138, UN 0143, UN 0144, UN 0146, UN 0147, UN 0150, UN 0151, UN 0153, UN 0154, UN 0155, UN 0159, UN 0160, UN 0161, UN 0167, UN 0168, UN 0169, UN 0171, UN 0173, UN 0174, UN 0180, UN 0181, UN 0182, UN 0183, UN 0186, UN 0190, UN 0191, UN 0192, UN 0193, UN 0194, UN 0195, UN 0196, UN 0197, UN 0204, UN 0207, UN 0208, UN 0209, UN 0212, UN 0213, UN 0214, UN 0215, UN 0216, UN 0217, UN 0218, UN 0219, UN 0220, UN 0221, UN 0222, UN 0223, UN 0224, UN 0225, UN 0226, UN 0234, UN 0235, UN 0236, UN 0237, UN 0238, UN 0240, UN 0241, UN 0242, UN 0243, UN 0244, UN 0245, UN 0246, UN 0247, UN 0248, UN 0249, UN 0250, UN 0254, UN 0255, UN 0257, UN 0266, UN 0267, UN 0268, UN 0271, UN 0272, UN 0275, UN 0276, UN 0277, UN 0278, UN 0279, UN 0280, UN 0281, UN 0282, UN 0283, UN 0284, UN 0285, UN 0286, UN 0287, UN 0288, UN 0289, UN 0290, UN 0291, UN 0292, UN 0293, UN 0294, UN 0295, UN 0296, UN 0297, UN 0299, UN 0300, UN 0301, UN 0303, UN 0305, UN 0306, UN 0312, UN 0313, UN 0314, UN 0315, UN 0316, UN 0317, UN 0318, UN 0319, UN 0320, UN 0321, UN 0322, UN 0323, UN 0324, UN 0325, UN 0326, UN 0327, UN 0328, UN 0329, UN 0330, UN 0331, UN 0332, UN 0333, UN 0334, UN 0335, UN 0336, UN 0337, UN 0338, UN 0339, UN 0340, UN 0341, UN 0342, UN 0343, UN 0344, UN 0345, UN 0346, UN 0347, UN 0348, UN 0349, UN 0350, UN 0351, UN 0352, UN 0353, UN 0354, UN 0355, UN 0356, UN 0357, UN 0358, UN 0359, UN 0360, UN 0361, UN 0362, UN 0363, UN 0364, UN 0365, UN 0366, UN 0367, UN 0368, UN 0369, UN 0370, UN 0371, UN 0372, UN 0373, UN 0374, UN 0375, UN 0376, UN 0377, UN 0378, UN 0379, UN 0380, UN 0381, UN 0382, UN 0383, UN 0384, UN 0385, UN 0386, UN 0387, UN 0388, UN 0389, UN 0390, UN 0391, UN 0392, UN 0393, UN 0394, UN 0395, UN 0396, UN 0397, UN 0398, UN 0399, UN 0400, UN 0401, UN 0402, UN 0403, UN 0404, UN 0405, UN 0406, UN 0407, UN 0408, UN 0409, UN 0410, UN 0411, UN 0412, UN 0413, UN 0414, UN 0415, UN 0417, UN 0418, UN 0419, UN 0420, UN 0421, UN 0424, UN 0425, UN 0426, UN 0427, UN 0428, UN 0429, UN 0430, UN 0431, UN 0432, UN 0433, UN 0434, UN 0435, UN 0436, UN 0437, UN 0438, UN 0439, UN 0440, UN 0441, UN 0442, UN 0443, UN 0444, UN 0445, UN 0446, UN 0447, UN 0448, UN 0449, UN 0450, UN 0451, UN 0452, UN 0453, UN 0454, UN 0455, UN 0456, UN 0457, UN 0458, UN 0459, UN 0460, UN 0461, UN 0462, UN 0463, UN 0464, UN 0465, UN 0466, UN 0467, UN 0468, UN 0469, UN 0470, UN 0471, UN 0472, UN 0473, UN 0474, UN 0475, UN 0476, UN 0477, UN 0478, UN 0479, UN 0480, UN 0481, UN 0482, UN 0483, UN 0484, UN 0485, UN 0486, UN 0487, UN 0488, UN 0489, UN 0490, UN 0491, UN 0492, UN 0493, UN 0494, UN 0495, UN 0496, UN 0497, UN 0498, UN 0499, UN 0500, UN 0501, UN 0502, UN 0503, UN 0504, UN 1310, UN 1320, UN 1321, UN 1322, UN 1336, UN 1337, UN 1344, UN 1347, UN 1348, UN 1349, UN 1354, UN 1355, UN 1356, UN 1357, UN 1517, UN 1571, UN 2555, UN 2556, UN 2557, UN 2852, UN 2907, UN 2956, UN 3268, UN 3317, UN 3319, UN 3344, UN 3364, UN 3365, UN 3366, UN 3367, UN 3368, UN 3369, UN 3370, UN 3376

General comments |  | In a fire, exposed cargoes may explode or their containment may rupture. Fight fire from a protected position from as far away as possible. All crew members should be made aware of the explosion hazard and instructed to take appropriate action. SUDDEN OR SHORT-TERM EVENTS (E.G., EXPLOSIONS) MAY ENDANGER THE SAFETY OF THE SHIP.
Cargo on fire on deck | Packages | Use copious quantities of water from as many hoses as possible. Cargo will explode or burn fiercely. Extinguishing may not be possible.
 | Cargo Transport Unit
Cargo on fire under deck |  | Cargo will explode or burn fiercely. Extinguishing will not be possible. Stop ventilation and close hatches. Use cargo space fixed fire-extinguishing system. If this is not available, create water spray using copious quantities of water.
Cargo exposed to fire |  | Do not move packages that have been exposed to heat. If practicable, remove or jettison packages which are likely to be involved in the fire. If the packages are not directly involved in the fire, efforts should be concentrated on preventing the fire from reaching the cargo. This is done by keeping the packages wet by using water jets from as far away as practicable to drive the fire away. If the fire reaches the cargo, the firefighters should withdraw to a safe area and continue to fight the fire. Where practicable, articles having been exposed to the fire should be kept separated from unexposed articles. They should be kept wet and monitored from a safe distance.
Special cases: |  |
UN 0018, UN 0019, UN 0020, UN 0021, UN 0301 |  | Ammunition producing tear or toxic gas. The crew should be aware of the hazard. After explosion, only self-contained breathing apparatus will protect efficiently. Consult SPILLAGE SCHEDULE S-Z.
UN 0248, UN 0249 |  | These water-activated devices will become more liable to explosion on contact with water.
UN 3268 |  | AIR-BAG INFLATORS/MODULES PYROTECHNIC could be subject to self-sustaining decomposition if heated. The temperature could reach 500°C, producing gas. This process may lead to an explosion of the cargo even after the exposure to heat has ended.


FIRE SCHEDULE Charlie (F-C)

Non-Flammable Gases

This fire schedule is applicable to the following UN Numbers:

UN 1002, UN 1003, UN 1005, UN 1006, UN 1008, UN 1009, UN 1013, UN 1014, UN 1015, UN 1017, UN 1018, UN 1020, UN 1021, UN 1022, UN 1028, UN 1029, UN 1043, UN 1044, UN 1045, UN 1046, UN 1048, UN 1050, UN 1052, UN 1056, UN 1058, UN 1062, UN 1065, UN 1066, UN 1067, UN 1069, UN 1070, UN 1072, UN 1073, UN 1076, UN 1078, UN 1079, UN 1080, UN 1581, UN 1582, UN 1589, UN 1612, UN 1660, UN 1741, UN 1749, UN 1845, UN 1858, UN 1859, UN 1913, UN 1951, UN 1952, UN 1955, UN 1956, UN 1958, UN 1963, UN 1967, UN 1968, UN 1970, UN 1973, UN 1974, UN 1975, UN 1976, UN 1977, UN 1979, UN 1980, UN 1981, UN 1982, UN 1983, UN 1984, UN 2036, UN 2073, UN 2187, UN 2190, UN 2191, UN 2193, UN 2194, UN 2195, UN 2196, UN 2197, UN 2198, UN 2201, UN 2417, UN 2418, UN 2420, UN 2421, UN 2422, UN 2424, UN 2451, UN 2455, UN 2548, UN 2591, UN 2599, UN 2602, UN 2857, UN 2901, UN 3057, UN 3070, UN 3083, UN 3136, UN 3156, UN 3157, UN 3158, UN 3159, UN 3162, UN 3163, UN 3164, UN 3169, UN 3220, UN 3296, UN 3297, UN 3298, UN 3299, UN 3303, UN 3304, UN 3306, UN 3307, UN 3308, UN 3310, UN 331 1, UN 3318, UN 3337, UN 3338, UN 3339, UN 3340, UN 3353

General comments |  | Gases in closed tanks exposed to heat may explode suddenly in or after a fire situation by a Boiling Liquid - Expanding Vapour Explosion (BLEVE). Heated or ruptured cylinders may rocket. Gases listed under this schedule are non-flammable. However, some gases will support combustion though not flammable itself. Fire may produce leakages. Most gases allocated to this schedule are hazardous to health. Some are corrosive. Create water spray. Identify the source of the fire and take appropriate action.
Cargo on fire on deck | Packages | Use copious quantities of water from as many hoses as possible.
 | Cargo Transport Unit
Cargo on fire under deck |  | Use fixed fire-extinguishing system.
Cargo exposed to fire |  | If practicable, remove or jettison packages which are likely to be involved in the fire. Otherwise, cool for several hours using water. Heated or ruptured cylinders may rocket.
Special cases: |  |
UN 1003, UN 1014, UN 1070, UN 1072, UN 1073, UN 2201, UN 3156, UN 3157 |  | Although these cargoes are non-flammable, they will intensify the fire.


FIRE SCHEDULE Delta (F-D)

Flammable Gases

This fire schedule is applicable to the following UN Numbers:

UN 1001, UN 1010, UN 1011, UN 1012, UN 1016, UN 1023, UN 1026, UN 1027, UN 1030, UN 1032, UN 1033, UN 1035, UN 1036, UN 1037, UN 1038, UN 1039, UN 1040, UN 1041, UN 1049, UN 1053, UN 1055, UN 1057, UN 1060, UN 1061, UN 1063, UN 1064, UN 1071, UN 1075, UN 1077, UN 1081, UN 1082, UN 1083, UN 1085, UN 1086, UN 1087, UN 1860, UN 1911, UN 1912, UN 1950, UN 1953, UN 1954, UN 1957, UN 1959, UN 1961, UN 1962, UN 1964, UN 1965, UN 1966, UN 1969, UN 1971, UN 1972, UN 1978, UN 2034, UN 2035, UN 2037, UN 2044, UN 2188, UN 2189, UN 2192, UN 2199, UN 2200, UN 2202, UN 2203, UN 2204, UN 2419, UN 2452, UN 2453, UN 2454, UN 2517, UN 2534, UN 2600, UN 2601, UN 2676, UN 3138, UN 3150, UN 3153, UN 3154, UN 3160, UN 3161, UN 3167, UN 3168, UN 3252, UN 3300, UN 3305, UN 3309, UN 3312, UN 3354, UN 3355, UN 3358, UN 3374

General comments |  | Gases in closed tanks exposed to heat may explode suddenly in or after a fire situation by a Boiling Liquid - Expanding Vapour Explosion (BLEVE). Crew members should be aware of the explosion hazard and take appropriate action. Keep tanks cool with copious quantities of water. Fight fire from a protected position from as far away as possible. Extinguishing a burning gas leak may lead to the formation of an explosive atmosphere. Flames may be invisible.
Cargo on fire on deck | Packages | Create water spray from as many hoses as possible. Do not try to extinguish a gas flame.
 | Cargo Transport Unit | Cool burning transport units and nearby cargo exposed to the fire with copious quantities of water. Do not try to extinguish a gas flame.
Cargo on fire under deck |  | Stop ventilation and close hatches. Use cargo space fixed fire-extinguishing system. If this is not available, create water spray using copious quantities of water.
Cargo exposed to fire |  | If practicable, remove or jettison packages which are likely to be involved in the fire. Otherwise, keep cool for several hours using water.
Special cases: |  |
UN 1038, UN 1075, UN 1965, UN 1966, UN 1972, UN 3138, UN 3160, UN 3309, UN 3312 |  | SUDDEN OR SHORT-TERM EVENTS (E.G., EXPLOSIONS) MAY ENDANGER THE SAFETY OF THE SHIP.
UN 1001, UN 3374 |  | Acetylene is a gas which is particularly dangerous due to its potential to explode. Rough handling or local heating may lead to delayed explosion. Keep cool for several hours using water. Do not move receptacles. All cylinders that have been subjected to rough handling or to local heating should be jettisoned.


FIRE SCHEDULE Echo (F-E)

Non-Water-Reactive Flammable Liquids

This fire schedule is applicable to the following UN Numbers:

UN 1051, UN 1088, UN 1089, UN 1090, UN 1091, UN 1092, UN 1093, UN 1098, UN 1099, UN 1100, UN 1104, UN 1105, UN 1106, UN 1107, UN 1108, UN 1109, UN 1110, UN 1111, UN 1112, UN 1113, UN 1114, UN 1120, UN 1123, UN 1125, UN 1126, UN 1127, UN 1128, UN 1129, UN 1130, UN 1131, UN 1133, UN 1134, UN 1135, UN 1136, UN 1139, UN 1143, UN 1144, UN 1145, UN 1146, UN 1147, UN 1148, UN 1149, UN 1150, UN 1152, UN 1153, UN 1154, UN 1155, UN 1156, UN 1157, UN 1158, UN 1 159, UN 1 160, UN 1 161, UN 1162, UN 1163, UN 1164, UN 1165, UN 1166, UN 1167, UN 1169, UN 1170, UN 1171, UN 1172, UN 1173, UN 1175, UN 1176, UN 1177, UN 1178, UN 1 1 79, UN 1 180, UN 1 181, UN 1182, UN 1184, UN 1185, UN 1188, UN 1 189, UN 1 190, UN 1 191, UN 1192, UN 1193, UN 1194, UN 1195, UN 1196, UN 1197, UN 1198, UN 1199, UN 1201, UN 1202, UN 1203, UN 1204, UN 1206, UN 1207, UN 1208, UN 1210, UN 1212, UN 1213, UN 1214, UN 1216, UN 1218, UN 1219, UN 1220, UN 1221, UN 1222, UN 1223, UN 1224, UN 1228, UN 1229, UN 1230, UN 1231, UN 1233, UN 1234, UN 1235, UN 1237, UN 1238, UN 1239, UN 1243, UN 1244, UN 1245, UN 1246, UN 1247, UN 1248, UN 1249, UN 1250, UN 1251, UN 1259, UN 1261, UN 1262, UN 1263, UN 1264, UN 1265, UN 1266, UN 1267, UN 1268, UN 1272, UN 1274, UN 1275, UN 1276, UN 1277, UN 1278, UN 1279, UN 1280, UN 1281, UN 1282, UN 1286, UN 1287, UN 1288, UN 1289, UN 1292, UN 1293, UN 1294, UN 1296, UN 1297, UN 1298, UN 1299, UN 1300, UN 1301, UN 1302, UN 1303, UN 1304, UN 1305, UN 1306, UN 1307, UN 1308, UN 1545, UN 1569, UN 1603, UN 1604, UN 1648, UN 1695, UN 1715, UN 1717, UN 1722, UN 1723, UN 1724, UN 1747, UN 1767, UN 1815, UN 1816, UN 1862, UN 1863, UN 1865, UN 1866, UN 1914, UN 1915, UN 1916, UN 1917, UN 1918, UN 1919, UN 1920, UN 1921, UN 1922, UN 1986, UN 1987, UN 1988, UN 1989, UN 1991, UN 1992, UN 1993, UN 1994, UN 1999, UN 2023, UN 2029, UN 2045, UN 2046, UN 2047, UN 2048, UN 2049, UN 2050, UN 2051, UN 2052, UN 2053, UN 2054, UN 2055, UN 2056, UN 2057, UN 2058, UN 2059, UN 2218, UN 2219, UN 2222, UN 2227, UN 2234, UN 2238, UN 2241, UN 2242, UN 2243, UN 2244, UN 2245, UN 2246, UN 2247, UN 2248, UN 2249, UN 2251, UN 2252, UN 2256, UN 2258, UN 2260, UN 2263, UN 2264, UN 2265, UN 2266, UN 2270, UN 2271, UN 2275, UN 2276, UN 2277, UN 2278, UN 2282, UN 2283, UN 2284, UN 2285, UN 2286, UN 2287, UN 2288, UN 2293, UN 2295, UN 2296, UN 2297, UN 2298, UN 2301, UN 2302, UN 2303, UN 2309, UN 2310, UN 2313, UN 2319, UN 2323, UN 2324, UN 2325, UN 2329, UN 2330, UN 2332, UN 2333, UN 2334, UN 2335, UN 2336, UN 2337, UN 2338, UN 2339, UN 2340, UN 2341, UN 2342, UN 2343, UN 2344, UN 2345, UN 2346, UN 2347, UN 2348, UN 2350, UN 2351, UN 2352, UN 2353, UN 2354, UN 2356, UN 2357, UN 2358, UN 2359, UN 2360, UN 2361, UN 2362, UN 2363, UN 2364, UN 2366, UN 2367, UN 2368, UN 2370, UN 2371, UN 2372, UN 2373, UN 2374, UN 2375, UN 2376, UN 2377, UN 2378, UN 2379, UN 2380, UN 2381, UN 2382, UN 2383, UN 2384, UN 2385, UN 2386, UN 2387, UN 2388, UN 2389, UN 2390, UN 2391, UN 2392, UN 2393, UN 2394, UN 2395, UN 2396, UN 2397, UN 2398, UN 2399, UN 2400, UN 2401, UN 2402, UN 2403, UN 2404, UN 2405, UN 2406, UN 2407, UN 2409, UN 2410, UN 2411, UN 2412, UN 2413, UN 2414, UN 2416, UN 2436, UN 2438, UN 2456, UN 2457, UN 2458, UN 2459, UN 2460, UN 2461, UN 2477, UN 2478, UN 2480, UN 2481, UN 2482, UN 2483, UN 2484, UN 2485, UN 2486, UN 2487, UN 2488, UN 2493, UN 2498, UN 2502, UN 2514, UN 2520, UN 2521, UN 2524, UN 2526, UN 2527, UN 2528, UN 2529, UN 2535, UN 2536, UN 2541, UN 2554, UN 2558, UN 2560, UN 2561, UN 2589, UN 2603, UN 2604, UN 2605, UN 2606, UN 2607, UN 2608, UN 2610, UN 2611, UN 2612, UN 2614, UN 2615, UN 2616, UN 2617, UN 2618, UN 2619, UN 2620, UN 2621, UN 2622, UN 2668, UN 2683, UN 2684, UN 2685, UN 2686, UN 2707, UN 2709, UN 2710, UN 2733, UN 2734, UN 2740, UN 2742, UN 2743, UN 2744, UN 2749, UN 2752, UN 2758, UN 2760, UN 2762, UN 2764, UN 2772, UN 2776, UN 2778, UN 2780, UN 2782, UN 2784, UN 2787, UN 2789, UN 2826, UN 2838, UN 2840, UN 2841, UN 2842, UN 2850, UN 2903, UN 2920, UN 2924, UN 2929, UN 2933, UN 2934, UN 2935, UN 2943, UN 2945, UN 2947, UN 2983, UN 2985, UN 2986, UN 2991, UN 2993, UN 2995, UN 2997, UN 3005, UN 3009, UN 3011, UN 3013, UN 3015, UN 3017, UN 3019, UN 3021, UN 3022, UN 3023, UN 3024, UN 3025, UN 3054, UN 3056, UN 3064, UN 3065, UN 3071, UN 3073, UN 3079, UN 3080, UN 3092, UN 3165, UN 3248, UN 3256, UN 3269, UN 3271, UN 3272, UN 3273, UN 3274, UN 3275, UN 3279, UN 3286, UN 3294, UN 3295, UN 3336, UN 3343, UN 3346, UN 3347, UN 3350, UN 3351, UN 3357, UN 3362, UN 3371

General comments |  | Cargoes in tanks exposed to heat may explode suddenly in or after a fire situation by a Boiling Liquid - Expanding Vapour Explosion (BLEVE). Keep tanks cool with copious quantities of water. Fight fire from a protected position from as far away as possible. Stop leakage or close open valve if practicable. Flames may be invisible.
Cargo on fire on deck | Packages | Create water spray from as many hoses as possible.
 | Cargo Transport Unit | Cool burning transport units and nearby cargo exposed to the fire with copious quantities of water.
Cargo on fire under deck |  | Stop ventilation and close hatches. Use cargo space fixed fire-extinguishing system. If this is not available, create water spray using copious quantities of water.
Cargo exposed to fire |  | If practicable, remove or jettison packages which are likely to be involved in the fire. Otherwise, keep cool for several hours using water.
Special cases: |  |
UN 1162, UN 1250, UN 1298, UN 1717, UN 2985 |  | Cargoes will create hydrochloric acid in contact with water: stay away from effluent.


FIRE SCHEDULE Foxtrot (F-F)

Temperature-Controlled Self-Reactives and Organic Peroxides

This fire schedule is applicable to the following UN Numbers:

UN 3111, UN 3112, UN 3113, UN 3114, UN 3115, UN 3116, UN 3117, UN 3118, UN 3119, UN 3120, UN 3231, UN 3232, UN 3233, UN 3234, UN 3235, UN 3236, UN 3237, UN 3238, UN 3239, UN 3240, UN 3251

General comments |  | Exposed cargoes may decompose violently. Crew members should be aware of the explosion hazard and take appropriate action. Fight fire from a protected position from as far away as possible. Switch off electrical power supplies only during fire fighting. Check temperature readings if possible. Measures have to be taken to alert the crew when the temperature of the cargo increases. In case of a temperature increase or smoke evolution, follow the relevant instructions. Contact the manufacturer (consignor) of the cargo as soon as possible.
Cargo on fire on deck | Packages | Not applicable.
 | Cargo Transport Unit | Cool burning transport units and nearby cargo exposed to the fire with copious quantities of water. After the fire has been extinguished, do not open the unit until well after smoke evolution has ceased. If possible, restore cooling. Keep under surveillance.
Cargo on fire under deck |  | Not applicable. According to the IMDG Code, under deck stowage is not allowed. Radio for expert ADVICE.
Cargo exposed to fire | Cargo Transport Units with IBCs, Packages | Cool units exposed to fire with water. After the fire has been extinguished, check and restore cooling. Keep under surveillance. Check temperature frequently. In case of temperature increase or smoke evolution, follow the relevant instructions.
 | Tanks | Keep personnel away from tanks as liquid may be ejected from relief arrangements. Cool units exposed to fire with copious quantities of water. After the fire has been extinguished, check and restore cooling. Keep under surveillance. After the fire has been extinguished, water spray should be continued to cool down the outer parts of the tanks. Check refrigeration unit, keep tanks under surveillance. Check temperature frequently.
Temperature increase | Cargo Transport Units with IBCs, Packages | If the control temperature is exceeded, the refrigeration unit has to be inspected (consult manual) and repaired. If not possible and/or temperature control cannot be restored, contact the manufacturer of the cargo. If the emergency temperature is reached but the refrigeration unit is operating correctly, contact the manufacturer of the cargo and consider disposal of packagings. Keep fire-fighting team on stand-by. If the emergency temperature is reached due to cooling unit failure, contact the manufacturer of the cargo. When emergency temperature is reached, 12 hours are left for repairing the cooling unit and/or disposal of packaging. After that time, keep a safe distance and prepare for fire fighting.
 | Tanks | If the control temperature is exceeded, the refrigeration unit has to be inspected (consult manual) and repaired. If not possible and/or temperature control cannot be restored, contact manufacturer of the cargo. If the emergency temperature is reached but the refrigeration unit is operating correctly, contact the manufacturer of the cargo. Keep at a safe distance and consider emptying of tank overboard via bottom outlet using a flexible hose. If the emergency temperature is reached due to failure of the cooling unit, repairs may be undertaken as long as the temperature has not exceeded the emergency temperature by more than 5°C. After that, consider emptying the tank using a flexible hose attached to the bottom opening of the tank if provided.
Smoke evolution | Cargo Transport Units with IBCs, Packages | Keep fire-fighting team on stand-by. The freight container should not be approached. When smoke evolution increases, keep safe distance and prepare for fire fighting. After smoke has ceased, check refrigeration system. Follow guidelines for temperature increase. Keep under surveillance, as new smoke evolution might take place.
 | Tanks | Keep personnel away from the tank, as liquid may be ejected from relief arrangements. Cool unit exposed to fire with water. Use water spray from a protected position. In case smoke or pressure-relief venting is moderate and temperature is below the emergency temperature, consider emptying the tank overboard via bottom outlet, using a flexible hose. Even when smoke evolution or pressure-relief venting has ceased, water spray should be continued for some hours and the tank should be kept under surveillance, as new smoke evolution might take place.
Special cases: |  | None.


FIRE SCHEDULE Golf (F-G)

Water-Reactive Substances

This fire schedule is applicable to the following UN Numbers:

UN 1183, UN 1242, UN 1295, UN 1309, UN 1323, UN 1333, UN 1339, UN 1340, UN 1343, UN 1358, UN 1360, UN 1366, UN 1370, UN 1376, UN 1380, UN 1383, UN 1389, UN 1390, UN 1391, UN 1392, UN 1393, UN 1394, UN 1395, UN 1396, UN 1397, UN 1398, UN 1400, UN 1401, UN 1402, UN 1403, UN 1404, UN 1405, UN 1407, UN 1408, UN 1409, UN 1410, UN 1411, UN 1413, UN 1414, UN 1415, UN 1417, UN 1418, UN 1419, UN 1420, UN 1421, UN 1422, UN 1423, UN 1426, UN 1427, UN 1428, UN 1432, UN 1433, UN 1435, UN 1436, UN 1449, UN 1457, UN 1472, UN 1476, UN 1483, UN 1491, UN 1504, UN 1509, UN 1516, UN 1567, UN 1714, UN 1854, UN 1855, UN 1869, UN 1870, UN 1928, UN 1932, UN 2003, UN 2004, UN 2005, UN 2008, UN 2009, UN 2010, UN 201 1, UN 2012, UN 2013, UN 2210, UN 2257, UN 2441, UN 2445, UN 2463, UN 2466, UN 2545, UN 2546, UN 2547, UN 2624, UN 2793, UN 2805, UN 2813, UN 2830, UN 2835, UN 2844, UN 2845, UN 2846, UN 2858, UN 2870, UN 2878, UN 2881, UN 2950, UN 2965, UN 2968, UN 2988, UN 3049, UN 3050, UN 3051, UN 3052, UN 3053, UN 3076, UN 3078, UN 3089, UN 3094, UN 3096, UN 3121, UN 3123, UN 3125, UN 3129, UN 3130, UN 3131, UN 3132, UN 3133, UN 3134, UN 3135, UN 3137, UN 3148, UN 3170, UN 3189, UN 3194, UN 3200, UN 3203, UN 3207, UN 3208, UN 3209, UN 3292, UN 3372

General comments |  | In a fire, exposed cargoes may explode or their containment may rupture. Fight fire from a protected position from as far away as possible. Use of copious quantities of water at once is recommended to cool down the heat radiation of the fire and to cool down heated cargo nearby. Only as a secondary effect, water will start or intensify burning of that material. Do not use small quantities of water - this will react strongly.
Cargo on fire on deck | Packages | DO NOT use water or foam; smother with dry inert powdered material or let fire burn. If not practicable, cool nearby cargo with copious quantities of water, although burning of cargo could intensify for a short period of time. Do not spray small quantities of water onto the fire. Use copious quantities of water only.
 | Cargo Transport Unit | If the fire is not igniting nearby cargoes, let the fire burn. Otherwise, cool the burning transport unit with copious quantities of water. Try to avoid getting water into the container.
Cargo on fire under deck |  | Stop ventilation and close hatches. The fixed gas fire-extinguishing system should be used. If this is not available: Do not use water onto the material in enclosed spaces under deck. With open hatches, cool nearby cargo with copious quantities of water, although the fire could intensify for a short period of time. Do not spray small quantities of water onto the fire, use copious quantities of water.
Cargo exposed to fire |  | If practicable, remove or jettison packages which are likely to be involved in the fire. Otherwise, cool using water.
Special cases: |  |
UN 1415, UN 1418 |  | LITHIUM, non-pyrophoric and MAGNESIUM POWDER require the use of dry lithium chloride or dry sodium chloride or graphite powder to extinguish the fire. Do NOT use water or foam.


FIRE SCHEDULE Hotel (F-H)

Oxidizing Substances With Explosive Potential

This fire schedule is applicable to the following UN Numbers:

UN 1378, UN 1439, UN 1442, UN 1445, UN 1447, UN 1448, UN 1450, UN 1452, UN 1453, UN 1455, UN 1456, UN 1458, UN 1459, UN 1461, UN 1462, UN 1470, UN 1471, UN 1473, UN 1475, UN 1481, UN 1482, UN 1484, UN 1485, UN 1489, UN 1490, UN 1494, UN 1495, UN 1496, UN 1502, UN 1503, UN 1506, UN 1508, UN 1510, UN 1513, UN 1514, UN 1515, UN 1748, UN 1802, UN 1942, UN 2014, UN 2015, UN 2067, UN 2068, UN 2069, UN 2070, UN 2071, UN 2072, UN 2208, UN 2426, UN 2427, UN 2428, UN 2429, UN 2469, UN 2573, UN 2719, UN 2721, UN 2723, UN 2741, UN 2880, UN 2984, UN 3149, UN 3210, UN 3211, UN 3212, UN 3213, UN 3214, UN 3356, UN 3375

General comments |  | In a fire, exposed cargoes may explode or their containment may rupture Crew members should be aware of the explosion hazard and take appropriate action Fight fire from a protected position from as far away as possible SUDDEN OR SHORT-TERM EVENTS (E.G., EXPLOSIONS) MAY ENDANGER THE SAFETY OF THE SHIP
Cargo on fire on deck | Packages | Create water spray from as many hoses as possible
 | Cargo Transport Unit
Cargo on fire under deck |  | OPEN HATCHES to provide maximum ventilation Fixed gas fire-extinguishing systems may not be effective on these fires Create water spray from as many hoses as possible
Cargo exposed to fire |  | Do not move packages that have been exposed to heat If practicable, remove or jettison packages which are likely to be involved in the fire If the packages are not directly involved in the fire, efforts should be concentrated on preventing the fire from reaching the cargo This is done by keeping the packages wet by using water jets from as far away as practicable to drive the fire away If the fire reaches the cargo, the firefighters should withdraw to a safe area and continue to fight the fire from a safe position Where practicable, articles having been exposed to the fire should be kept separated from unexposed articles They should be kept wet and monitored from a safe distance
Special cases: |  | None


FIRE SCHEDULE India (F-I)

Radioactive Material

This fire schedule is applicable to the following UN Numbers:

UN 2908, UN 2909, UN 2910, UN 2911, UN 2912, UN 2913, UN 2915, UN 2916, UN 2917, UN 2919, UN 2977, UN 2978, UN 3321, UN 3322, UN 3323, UN 3324, UN 3325, UN 3326, UN 3327, UN 3328, UN 3329, UN 3330, UN 3331, UN 3332, UN 3333

General comments |  | Evacuate compartment or downwind area of non-essential personnel. Do not touch damaged packages. In cases of suspected radioactive contamination, limit entry of firefighters for the shortest time possible. For ships carrying radiation monitoring equipment, measure radiation levels. Radio for expert ADVICE. After the fire has been extinguished, clean ship's surfaces with copious quantities of water. Decontaminate firefighters before protective clothing is removed. Isolate potentially contaminated clothing and equipment. If exposure of personnel is suspected, clean body and hair with warm water and soap; discharge resultant washings directly overboard. Record the names of potentially exposed persons. Ensure medical examination of these persons after reaching any medical staff. For ships carrying radiation monitoring equipment, continue monitoring of radiation levels after fire is extinguished.
Cargo on fire on deck | Packages | Create water spray from as many hoses as possible.
 | Cargo Transport Unit | Create water spray from as many hoses as possible. Cool burning transport units and nearby cargo exposed to the fire with copious quantities of water.
Cargo on fire under deck |  | Stop ventilation and close hatches. Use cargo space fixed fire-extinguishing system. If this is not available, create water spray using copious quantities of water.
Cargo exposed to fire |  | If practicable, remove or jettison packages which are likely to be involved in the fire. Otherwise, cool for several hours using copious quantities of water.
Special cases: |  |
UN 2977, UN 2978 |  | Chemical hazard greatly exceeds radiation hazard. Material reacts with moisture to form toxic and corrosive gas. The run-off may be corrosive. Keep clear. Exposed cargoes may explode in a fire. Create water spray. Leak may be evident by visible and irritating vapours. Released vapours may also react violently with hydrocarbons (fuel).
UN 3332, UN 3333 |  | If the source capsule is identified as being out of its packaging, do not touch. Stay away, minimize exposure to radiation by limiting time near material and by maximizing distance. Radio for expert ADVICE.
Subsidiary label class 4.2 or class 4.3 |  | All radioactive material with subsidiary risk label 4.2 or 4.3 affixed (e.g., pyrophoric uranium or thorium metal): Radio for expert ADVICE. On deck: Do not use water onto the material. Cool nearby cargo with copious quantities of water, although the fire could intensify for a short period. Do not spray small quantities of water onto the fire, use copious quantities of water. Under deck: Stop ventilation and close hatches. The fixed gas fire-extinguishing system should be used. If this is not available, do not use water onto the material in enclosed spaces under deck. With open hatches, cool nearby cargo with copious quantities, although the fire could intensify for a short period. Do not spray small quantities of water onto the fire, use copious quantities of water only.


Introduction to the Emergency Schedules for SPILLAGE

1 | Be prepared
2 | Personal protection
3 | General Response
4 | Identification of the dangerous goods involved
5 | Rescue
6 | Isolation
7 | Response
8 | Seek advice
9 | Materials to be used
10 | Action after spillage has been dealt with
11 | First aid
12 | Special notes on specific dangerous goods classes


1- Be prepared

1.1 | Incidents involving dangerous goods may result in spillages from such goods, and the magnitude of the effects of an incident depends upon the type and amount of product released, together with the type of any other product involved and whether the spillage is on deck or in enclosed spaces.
1.2 | Spillages could create additional hazards to those indicated by classification and labelling of the dangerous goods (e.g., the spillage of a flammable liquid may create an explosive atmosphere). Of particular concern are leakages of reactive chemicals, which in contact with other materials or further spillages will produce additional or other chemicals (e.g., toxic gases).
1.3 | When dealing with a spillage on board a ship, the value of crew training and of familiarity with the general contingency plan will become evident. Drills and exercises specific to the cargoes on board at the time should be a part of shipboard routine.
1.4 | This Guide should be integrated into the ship's Safety Management System. Procedures contained within the shipboard emergency plan have to be tailored to the individual ship. Spillage response procedures within the EmS SPILLAGE SCHEDULES are differentiated for "on deck" and "under deck" stowage. For specific ship types (e.g., hatchless container ships) or cargo spaces (e.g., open vehicle decks of ferries) these two procedural categories have to be assigned specifically to the individual ship (e.g., run-off considerations concerning bilges and drains).


2- Personal protection

2.1 | The safety of the emergency personnel is of paramount importance.
2.2 | The likelihood of the development of an explosive, flammable or toxic atmosphere should be considered.
2.3 | Full protective clothing resistant to the effects of the specific dangerous substance involved should be worn. The protective clothing should cover all skin so that no part of the body is unprotected. Wearing self-contained breathing apparatus is essential to protect against inhalation of toxic or corrosive dusts, vapours or gases.
2.4 | Emergency teams should avoid direct contact with any dangerous goods regardless of the protective clothing being used. If direct contact takes place when dealing with a spillage, the contact time should be kept to a minimum.
2.5 | It is a requirement of SOLAS that four sets of full protective clothing resistant to chemical attack should be provided in addition to firefighters' outfits.
2.6 | Firefighters' outfits are not designed to protect against chemical hazards and chemical-resistant clothing is not designed to protect against fire. Masters are reminded that personnel should have regular training in the use of self-contained breathing apparatus, and that special attention should be paid to ensuring that face masks fit satisfactorily at all times.
2.7 | Responders should also ensure that any chemical protective clothing is used with other suitable protection against the specific hazards involved.


3- General Response

3.1 | The safety of the emergency personnel is most important.
3.2 | Working spaces and living quarters should be protected by water spray wherever possible. Ventilation systems for living quarters and working spaces should be shut off, closed and secured to reduce the possibility of smoke, dust, fumes and gases from entering these areas. Particular care should be given to ventilation inlets (e.g., machinery and accommodation spaces). It may be necessary to turn the ship to ensure that the accommodation spaces are upwind.
3.3 | Before entering cargo holds or compartments, the emergency personnel should determine the oxygen content of the space's atmosphere and should test for the presence of dangerous vapours. If a confined space entry is attempted, the use of self-contained breathing apparatus is essential. Only trained personnel should use this equipment, which should be well maintained.
3.4 | It is essential to ensure that there is always an escape route for emergency personnel despite the limited means of escape due to narrow exit paths and the danger of falling overboard.
3.5 | Decontamination and medical first aid also need to be considered. Arrange for a decontamination station to be set up at a suitable safe location.
3.6 | The general response to spillage involving dangerous goods can be subdivided into the following tactical objectives:
 | .1 | Identification;
 | .2 | Rescue;
 | .3 | Isolation; and
 | .4 | Response.
 | Experience from previous incidents has shown that these objectives can normally be achieved in this order.


4 - Identification of the dangerous goods involved

4.1 | It is essential to identify the dangerous good(s) involved in the spillage in order that the specific EmS SPILLAGE SCHEDULE(S) for the cargo(es) may be consulted and appropriate action taken. This is important because some dangerous goods are incompatible with some media available for dealing with a spillage.
4.2 | An identification number with four digits preceded by the letters "UN" is assigned to each dangerous good. From the UN Number, it is possible to find the appropriate EmS SPILLAGE SCHEDULE. The Dangerous Goods List in part 3 of chapter 3.2 of the IMDG Code contains the names and the UN Numbers, as well as the EmS SCHEDULE numbers. The Dangerous Goods Manifest and the Stowage Plan required by SOLAS regulation VII/5 will also contain the Proper Shipping Name and UN Number of the dangerous good(s) concerned. Packages will usually be labelled as well.
4.3 | Specific information as to properties of dangerous goods may also be found in the Dangerous Goods List in the IMDG Code. Dangerous goods are classified and labelled according to their hazards. Labels and marks on packages provide a warning of the general risks to be encountered. Personnel should understand the labelling system. It will also be beneficial to consult other sources of information. A safety data sheet provided by the manufacturer may be one such source of additional information. Seek expert advice from manufacturers, specialized agencies or professional responders.
4.4 | Emergency preparedness should form part of the ship's Safety Management System as required by the ISM Code. Prepared information can reduce errors during a spillage emergency. Therefore, it is recommended that the EmS SCHEDULE(S) be identified and included within the Dangerous Goods Manifest and Stowage Plan, so directly connected to the stowage position of the cargo. This will enable key members of the crew to know in advance which emergency procedures would be necessary. In the event of a spillage, the allocation of a specific EmS SPILLAGE SCHEDULE via identification of the cargo via the UN Number takes time and is open to error, especially in mixed cargoes in one container. Furthermore, some spillage response procedures may require specific use of material which could be hampered by an inaccessible stowage location. After locating the spillage area, the advice given in the EmS SPILLAGE SCHEDULE should be directly available from the Dangerous Goods Manifest and Stowage Plan.


5 - Rescue

5.1 | The safety of personnel should be the highest priority. One of the first concerns after evaluating the situation of the incident is finding and rescuing victims. This includes searching for and evacuating persons who may be exposed or who are disoriented or disabled by the release. It might be necessary to rescue persons from elevated places or confined spaces or those who are pinned under wreckage.
5.2 | Appropriate equipment will need to be available, and prior training is essential for such circumstances.


6 - Isolation

6.1 | The objective of isolation is to limit the number of personnel exposed to the spilled material. This may be achieved by simply roping or taping off dangerous areas. Consider sealing off ventilation, air conditioning and other openings to living and working spaces.
6.2 | At sea, the master has the capability and discretion to alter course and speed to ensure that dangerous gases or vapours are kept away from personnel, living quarters or ventilation inlets.
6.3 | Consider the evacuation of passengers and members of the crew.


7 - Response

7.1 | At sea, human and other resources are limited. So in most cases involving spillage of dangerous goods, the most effective response will probably be to wash the substance overboard or jettison it. Attempts to repack dangerous goods may expose personnel to unreasonable risks.
7.2 | The response to the spillage should be in accordance with the appropriate EmS SPILLAGE SCHEDULE(S) for the dangerous good(s) involved in the incident. The emergency team should take all reasonable precautions when dealing with the spillage and remember that the safety of personnel is most important.


8 - Seek advice

8.1 | Always seek expert ADVICE when dealing with dangerous goods spills. Such ADVICE could be given by:
 | .1 | ship operating companies (e.g., designated persons);
 | .2 | emergency information centres (such as CHEMTREC in the USA);
 | .3 | specialized agencies;
 | .4 | professional responders;
 | .5 | port State authorities;
 | .6 | coastguard;
 | .7 | fire brigades; and
 | .8 | manufacturers of the products.


9 - Materials to be used

9.1 | Water is the obvious medium to be used when dealing with a spillage on board a ship. It is recommended in the majority of cases to be used in copious quantities to wash the spillage overboard. However, certain dangerous goods react violently with water, producing flammable and toxic vapours. Others, for example marine pollutants, will produce pollution if washed overboard.
9.2 | The term "copious quantities of water" used within the SPILLAGE SCHEDULES refers to the minimum total quantities of water provided for optimal fire fighting with four jets as defined by SOLAS chapter II-2 regulation 4 -Construction requirements. Master and crew should consider practical limitations at specific stowage locations in this respect.
9.3 | Inert material should be used for spillages where it would be dangerous to use water. The inert material should be dry.
9.4 | Sawdust should not be used as it is liable to be ignited by ignition sources or in contact with a number of substances. Cement may be used as an inert material for barricading.
9.5 | An electric discharge may ignite some materials (e.g., explosives). Therefore, the use of non-certified safe type equipment within spillage areas may be dangerous. For some materials, "non-sparking footwear" is recommended (e.g., rubber boots without metal parts).


10 - Action after spillage has been dealt with

10.1 | Decontamination of personnel, clothing and ship's structures
10.1.1 | After the spillage has been dealt with, the emergency team personnel should ensure that all contamination of equipment and protective clothing is removed and washed immediately. All equipment should be restored and re-stowed for further use.
10.1.2 | Areas not affected initially may have been contaminated during response procedures. Crew members coming in contact with improperly decontaminated areas may become contaminated. Clean the site thoroughly before any unprotected personnel are allowed to enter.
10.1.3 | Contaminated material should be properly disposed of or be cleaned.


11 - First aid

11.1 | Information on medical first aid is provided in the IMO/WHO/ILO Medical First Aid Guide for Use in Accidents Involving Dangerous Goods (MFAG). Be prepared to use the MFAG!
11.2 | Any contamination of the skin with a dangerous substance should be immediately removed and then washed, for example with water. Radio for expert advice if personnel have been exposed to dangerous goods.


12 - Special notes on specific dangerous goods classes

12.1 | Based on the specific properties of the individual dangerous goods listed under one UN Number, experts have allocated the substances, articles and materials to EmS SPILLAGE SCHEDULES. The allocation has not been based on the classification and labelling of the substances only. However, to help the mariner who is used to the handling and labelling of packaged dangerous goods to understand the advice given in the EmS SPILLAGE SCHEDULES, this introduction based on classification properties of substances is given.
12.2 | Explosives - class 1
12.2.1 | Properly packaged explosives are unlikely to detonate unless exposed to a fire or source of ignition. Within the divisions of this class, there are differences in explosive power. From a mariner's standpoint, the volumes of explosives concerned are of primary importance for the safety of the ship. However, even small volumes of spilled material may ignite and injure individual crew members. In general, spilled explosive substances are less hazardous when kept wet (see SPILLAGE SCHEDULE S-X).
12.2.2 | Some explosive mixtures are stabilized in such a way that water will separate explosives from the stabilizer, thus creating a higher risk. The explosive component becomes very sensitive to shock and heat. The explosive should be kept mixed under water and washed overboard. Wetted articles should be jettisoned (see SPILLAGE SCHEDULE S-Y).
12.2.3 | Some ammunition types contain a toxic material or a tear-gas substance. In addition to the explosive hazard, the toxicity hazard has to be realized. Use of self-contained breathing apparatus is essential (see SPILLAGE SCHEDULE S-Z).
12.3 | Gases - class 2
12.3.1 | A release of a flammable gas (class 2.1) is the preliminary step leading to a potential Vapour Cloud Explosion (VCE). For a blast to take place, the substance has to mix with air in a quantity that will allow the mixture to form a cloud. As soon as a friction (electrostatic potential) lies within the explosive range and encounters an ignition source, a flash fire, a deflagration or, sometimes, even a detonation may occur, with devastating consequences. In dealing with gas leakages, let the gas evaporate and drift away. Keep away all sources of ignition. Water spray could reduce the ignition potential of the cloud (see SPILLAGE SCHEDULE S-U). '
12.3.2 | Non-toxic, non-flammable gases (class 2.2) may displace oxygen, creating a suffocation hazard. Ventilation of all areas concerned is important (see SPILLAGE SCHEDULE S-V).
12.3.3 | Toxic gases (class 2.3) when released may fill an area of the ship or a compartment with a toxic atmosphere. Therefore, it is important to shut off, close and secure all ventilation supplying the accommodation, machinery spaces and bridge to protect against such gases. Self-contained breathing apparatus is essential for the emergency team (see SPILLAGE SCHEDULE S-U).
12.3.4 | Liquefied gases can cause the additional hazard of very low temperatures around the point of leakage. Such a leakage will be particularly dangerous when the leakage is in the liquid phase from a container where very low temperatures will be experienced. The emergency team should avoid contact with liquefied gases if at all possible.
12.3.5 | Oxidizing gases can react violently with a number of organic materials. These reactions can generate heat, produce flammable gases and are liable to ignite combustible materials.
12.4 | Flammable liquids - class 3
12.4.1 | The release of a vaporized flammable liquid is the preliminary step leading to a potential Vapour Cloud Explosion (VCE). For a blast to take place, the vapour has to mix with air in a quantity that will allow the mixture to form a cloud. As soon as a friction (electrostatic potential) lies within the explosive range and encounters an ignition source, a flash fire, a deflagration or, sometimes, even a detonation may occur, with devastating consequences. Water spray will reduce the vaporization and the ignition potential of the cloud. Keep away all sources of ignition (see SPILLAGE SCHEDULE S-D).
12.4.2 | At high concentrations, many flammable liquids exhibit a narcotic effect (which is not labelled accordingly), a short-term potentially lethal effect (which is identified by a class 6.1 label) or a long-term toxic effect (not labelled). In all cases, the use of self-contained breathing apparatus is therefore recommended (see SPILLAGE SCHEDULE S-D).
12.4.3 | Some flammable liquids are corrosive to human skin, the ship's hull or normal personal protection equipment. Their vapours are toxic by inhalation. Therefore, washing of spillages and forcing vapours overboard with water spray is the method of choice. It is important to close all ventilation to protect the accommodation and machinery spaces and the bridge from the vapours. Crew members should stay away from any effluent (see SPILLAGE SCHEDULE S-C).
12.4.4 | Many flammable liquids are not soluble in water and will float on the water (e.g., mineral oil, gas oil, petroleum). In general, high concentrations of these substances are not lethal but exhibit a narcotic effect. The crew should be aware of that and stay away from highly concentrated vapours. Mineral oil is considered to be a marine pollutant although not classified nor labelled as such. Depending on the quantities, oil spilt into the sea may cause problems and is usually given a high profile by the media. In case of spillage on board, the dominating hazard is flammability. Keep away all sources of ignition (see SPILLAGE SCHEDULE S-E).
12.5 | Flammable solids - class 4
12.5.1 | This class contains many different substances and varying hazards within its three sub-classes. Many are not solids. Some of these materials require special agents to be used for cleaning/absorbing as they react unfavourably with water, sand or other inert material. The procedures and materials to be used in case of a spillage are identified in ten different schedules.
12.5.2 | Spilled flammable solids may create an explosive atmosphere that could be ignited easily. Whereas some solids (e.g., articles) can be repacked (see SPILLAGE SCHEDULE S-l), others will contaminate ships' surfaces, which have to be cleaned thoroughly by washing the substances overboard (see SPILLAGE SCHEDULE S-G).
12.5.3 | A few flammable substances are transported in a molten state. To clean contaminated areas, the use of inert materials is possible to enable the emergency team to shovel up the spillage and dispose of it overboard (see SPILLAGE SCHEDULE S-H).
12.5.4 | Flammable solids that exhibit explosive properties when spilt from a package should be kept wet and disposed of overboard. Drying material being ignited (e.g., by heat or friction) would lead to a detonation (see SPILLAGE SCHEDULE S-J).
12.5.5 | Temperature-controlled self-reactive substances are also classified as flammable solids under class 4.1. Spillage is often connected to a failure of temperature control, leading to chemical reaction and creating a fire hazard. If not disposed of overboard, the relevant FIRE SCHEDULE should be consulted (see SPILLAGE SCHEDULE S-K).
12.5.6 | Some spontaneously combustible substances could react with water (see SPILLAGE SCHEDULE S-L). Smothering with dry inert material and the immediate disposal overboard could limit the ignition hazard. Others will ignite within minutes (see SPILLAGE SCHEDULE S-M) and fire fighting will be necessary (see FIRE SCHEDULE F-G).
12.5.7 | Depending on the chemical properties, substances which are dangerous when wet (class 4.3) could be collected and disposed of overboard (see SPILLAGE SCHEDULE S-P), or could be kept dry and disposed of overboard or could be washed overboard with copious quantities of water even though a reaction with water will occur (see SPILLAGE SCHEDULES S-N and S-O). The use of water spray is recommended in case of the development of flammable gases (see SPILLAGE SCHEDULE S-O).
12.5.8 | Many flammable solids, substances liable to spontaneous combustion and most substances that are dangerous when wet are hazardous to health by skin contact or by inhalation of dust. The use of self-contained breathing apparatus and appropriate chemical protection (e.g., chemical suit) is therefore recommended in all cases.
12.6 | Oxidizing substances and organic peroxides - class 5
12.6.1 | Dangerous goods of class 5 contain oxygen, and some will ignite combustible material on contact. In general, contact with substances of class 5 will be harmful to the skin, eyes and mucous membranes. The use of self-contained breathing apparatus and appropriate chemical protection (e.g., chemical suit) is therefore recommended.
12.6.2 | Spilled oxidizing substances (class 5.1) could ignite combustible material or destroy materials (e.g., personal protection) by their chemical reactivity. Such spillages should be washed overboard. All crew members should stay away from effluent (see SPILLAGE SCHEDULE S-Q).
12.6.3 | Organic peroxides (class 5.2) are highly reactive and some may explode when ignited. Class 5.2 liquids are flammable liquids which should be kept away from all sources of ignition. These substances will instantly destroy eyes. Some substances are transported under temperature control which is necessary to prevent reaction (mostly noticed as smoke evolution) and development of heat which may lead to fire (see SPILLAGE SCHEDULE S-R).
12.7 | Toxic and infectious substances - class 6
12.7.1 | The effects of toxic substances (class 6.1) may appear at once during exposure to them or may be delayed until after exposure. Inhalation is the major route for vapours, gases, mists and dusts. Skin and eye contact is of concern for the emergency team. The use of self-contained breathing apparatus and appropriate chemical protection (e.g., chemical suit) is recommended in all cases. Vapours of toxic liquids may fill an area of the ship or a space with a toxic atmosphere. Therefore, in case of vapour development, it is important to shut off, close and seal off all ventilation leading to accommodation and machinery spaces and the bridge (See SPILLAGE SCHEDULE S-A).
12.7.2 | Some toxic substances are also flammable. In this case, the safety advice for both flammable and toxic liquids should be followed (see SPILLAGE SCHEDULE S-D).
12.7.3 | In case of spillage of toxic substances, be prepared to use the MFAG.
12.7.4 | The substances of class 6.2 are infectious, biological products, diagnostic specimens, clinical waste, etc. In case of spillage of such substances, different types of a biohazard may develop. Some spilled goods of class 6.2 could create illness of crew members after skin contact or inhalation. Whereas washing overboard is advised for on-deck spillage, waiting for expert ADVICE is recommended for under-deck spillages. Any skin contact or inhalation of mists or dusts should be avoided. Expert ADVICE is particularly important in respect of exposure risk, decontamination methods and reporting procedures (see SPILLAGE SCHEDULE S-T).
12.7.5 | Most toxic substances and many infectious substances are also toxic to marine animals. Consult safety data sheets or experts for individual properties if needed.
12.8 | Radioactive material - class 7
12.8.1 | Many radioactive materials are transported in packages designed to retain their containment and shielding under accident conditions. Failure of the containment resulting in spillage that could be a significant hazard to personnel would only be expected under very severe conditions. Damp surfaces on undamaged or slightly damaged packages are seldom an indication of packaging failure. If a packaging of radioactive material appears to have leaked its accidental contents, expert ADVICE should be sought.
12.8.2 | Some packages may have both a class 7 label and other hazard labels. Such additional hazards may be greater than the radiation hazard. In that case, actions as specified in the applicable SPILLAGE SCHEDULES should be followed.
12.8.3 | Although radiation monitors are not required by regulation on board ships, applicable relevant provisions on segregation, separation or radiation protection programme (e.g., paragraphs 1.1.3.2 and 7.2.9.7 of the IMDG Code) or the INF Code may require monitors on board. For ships carrying radiation monitoring equipment, monitoring the extent of contamination is possible.
12.8.4 | Spillage may constitute a release of any solid, liquid or gaseous radioactive material from its packaging. Personal protection material and equipment on board cannot generally provide protection against the health effects of penetrating ionizing radiation. Therefore, to protect personnel from the potential effects of radiation from spilled cargo (which may include the release from the packaging of special form radioactive material), two parameters are important when responding to spillages of these materials: TIME and DISTANCE. Entry of personnel into the area involving the spill of radioactive material should be limited to the shortest time possible, and the distance between the spillage and any personnel should be maximized. In addition, radiation contamination of personnel by inhalation, ingestion or skin contact should be of concern, and appropriate protective actions should be taken (protective clothing and self-contained breathing apparatus is recommended in all cases) (see SPILLAGE SCHEDULE S-S).
12.9 | Corrosive substances - class 8
12.9.1 | Corrosive solids and liquids can permanently damage human tissue. Some substances may corrode steel and destroy other materials (e.g., personal protection equipment). Corrosive vapours are highly toxic, often lethal by destroying lung tissue. All corrosive chemicals will be dangerous to human health (toxic). Avoid direct contact with the skin, protect against inhalation of vapours or mists. The use of self-contained breathing apparatus and appropriate chemical protection (e.g., chemical suit) is recommended in all cases. Washing spillages and forcing vapours overboard with water spray is the method in all cases. It is important to shut off, close and secure all ventilation leading into the accommodation of choice, machinery spaces and the bridge. All personnel should stay away from effluent (see SPILLAGE SCHEDULE S-B).
12.9.2 | Some corrosive substances are also flammable. In these cases, the safety advice for both flammable and corrosive substances should be followed. Use of copious quantities of water and water spray is recommended. In general, the flammability hazard is more important than the corrosive properties for the safety of the ship and the crew (see e.g., SPILLAGE SCHEDULES S-C and S-G).
12.10 | Miscellaneous dangerous substances and articles - class 9
This class contains miscellaneous dangerous substances that do not fit easily under the criteria for other hazard classes. Nonetheless, these substances represent hazards. There are no common properties that apply to all goods of this class. They have been allocated to the relevant EmS SPILLAGE SCHEDULE according to their hazards in the event of a spillage.
12.11 | Marine pollutants
12.11.1 | A number of substances within all classes have also been designated as marine pollutants because they are hazardous to marine life. Packages containing these substances will bear a Marine Pollutant mark.
12.11.2 | In the case of spillage, it is important to be aware that any marine pollutant which is washed overboard will pollute the sea and must therefore be reported in accordance with the Reporting Procedures by the fastest telecommunication channel available with the highest possible priority to the nearest coastal State (see Reporting Procedures).
12.11.3 | It is, however, more important to ensure the safety of the crew and the integrity of the laden ship, rather than to prevent pollution of the sea by marine pollutants.


General guidelines for SPILLAGE

• | Think of safety first!
• | Avoid any contact with dangerous substances. Do not walk through spilled liquids or dust (solids).
• | Keep away from vapours or gases.
• | Sound alarm.
• | Keep the bridge and living quarters upwind if possible.
• | Wear full protective clothing resistant to chemical attack and self-contained breathing apparatus.
• | Locate stowage position of leaking cargo.
• | Identify cargo.
• | Obtain UN Numbers and the EmS SPILLAGE SCHEDULE of dangerous goods involved.
• | Consider which measures of the EmS SPILLAGE SCHEDULE are applicable and should be followed.
• | Be prepared to use the Medical First Aid Guide (MFAG).
• | Contact the designated person of the company responsible for the operation of the ship to obtain expert advice on dangerous goods emergency response measures.
 | Precaution: Contamination of the skin with any dangerous goods should be removed and washed immediately.


Schedules

List of Emergency Schedules for SPILLAGE

SPILLAGE Schedule Alfa (S-A)
SPILLAGE Schedule Bravo (S-B)
SPILLAGE Schedule Charlie (S-C)
SPILLAGE Schedule Delta (S-D)
SPILLAGE Schedule Echo (S-E)
SPILLAGE Schedule Foxtrott (S-F)
SPILLAGE Schedule Golf (S-G)
SPILLAGE Schedule Hotel (S-H)
SPILLAGE Schedule India (S-I)
SPILLAGE Schedule Juliet (S-J)
SPILLAGE Schedule Kilo (S-K)
SPILLAGE Schedule Lima (S-L)
SPILLAGE Schedule Mike (S-M)
SPILLAGE Schedule November (S-N)
SPILLAGE Schedule Oscar (S-O)
SPILLAGE Schedule Papa (S-P)
SPILLAGE Schedule Quebec (S-Q)
SPILLAGE Schedule Romeo (S-R)
SPILLAGE Schedule Sierra (S-S)
SPILLAGE Schedule Tango (S-T)
SPILLAGE Schedule Uniform (S-U)
SPILLAGE Schedule Victor (S-V)
SPILLAGE Schedule Whiskey (S-W)
SPILLAGE Schedule X-Ray (S-X)
SPILLAGE Schedule Yankee (S-Y)
SPILLAGE Schedule Zulu (S-Z)


SPILLAGE SCHEDULE Alfa (S-A)

Toxic Substances

This spillage schedule is applicable to the following UN Numbers:

UN 1541, UN 1544, UN 1546, UN 1547, UN 1548, UN 1549, UN 1550, UN 1551, UN 1553, UN 1554, UN 1555, UN 1556 UN 1557, UN 1558, UN 1559, UN 1560, UN 1561, UN 1562, UN 1564, UN 1565, UN 1566, UN 1570, UN 1572, UN 1573 UN 1574, UN 1575, UN 1577, UN 1578, UN 1579, UN 1580, UN 1583, UN 1585, UN 1586, UN 1587, UN 1588, UN 1590 UN 1591, UN 1593, UN 1594, UN 1596, UN 1597, UN 1598, UN 1599, UN 1600, UN 1601, UN 1602, UN 1605, UN 1606 UN 1607, UN 1608, UN 1611, UN 1613, UN 1616, UN 1617, UN 1618, UN 1620, UN 1621, UN 1622, UN 1623, UN 1624 UN 1625, UN 1626, UN 1627, UN 1629, UN 1630, UN 1631, UN 1634, UN 1636, UN 1637, UN 1638, UN 1639, UN 1640, UN 1641, UN 1642, UN 1643, UN 1644, UN 1645, UN 1646, UN 1647, UN 1649, UN 1650, UN 1651, UN 1652, UN 1653, UN 1654, UN 1655, UN 1656, UN 1657, UN 1658, UN 1659, UN 1661, UN 1662, UN 1663, UN 1664, UN 1665, UN 1669, UN 1670, UN 1671, UN 1672, UN 1673, UN 1674, UN 1677, UN 1678, UN 1679, UN 1680, UN 1683, UN 1684, UN 1685, UN 1686, UN 1687, UN 1688, UN 1689, UN 1690, UN 1691, UN 1692, UN 1693, UN 1694, UN 1697, UN 1698, UN 1699, UN 1701, UN 1702, UN 1704, UN 1707, UN 1708, UN 1709, UN 1710, UN 1711, UN 1712, UN 1713, UN 1812, UN 1843, UN 1846, UN 1851, UN 1884, UN 1885, UN 1886, UN 1887, UN 1888, UN 1891, UN 1892, UN 1894, UN 1895, UN 1897, UN 1935, UN 1941, UN 1990, UN 2016, UN 2018, UN 2019, UN 2020, UN 2021, UN 2024, UN 2025, UN 2026, UN 2027, UN 2038, UN 2074, UN 2075, UN 2077, UN 2078, UN 2205, UN 2206, UN 2212, UN 2224, UN 2232, UN 2233, UN 2235, UN 2236, UN 2237, UN 2239, UN 2250, UN 2253, UN 2261, UN 2272, UN 2273, UN 2274, UN 2279, UN 2281, UN 2290, UN 2291, UN 2294, UN 2299, UN 2300, UN 2306, UN 2307, UN 2311, UN 2312, UN 2315, UN 2316, UN 2317, UN 2321, UN 2322, UN 2328, UN 2431, UN 2432, UN 2433, UN 2446, UN 2470, UN 2471, UN 2473, UN 2474, UN 2490, UN 2501, UN 2504, UN 2505, UN 2512, UN 2515, UN 2516, UN 2518, UN 2522, UN 2525, UN 2533, UN 2542, UN 2552, UN 2567, UN 2570, UN 2572, UN 2574, UN 2587, UN 2588, UN 2590, UN 2609, UN 2628, UN 2629, UN 2630, UN 2642, UN 2643, UN 2644, UN 2645, UN 2646, UN 2647, UN 2648, UN 2649, UN 2650, UN 2651, UN 2653, UN 2655, UN 2656, UN 2657, UN 2659, UN 2660, UN 2661, UN 2662, UN 2664, UN 2667, UN 2669, UN 2671, UN 2673, UN 2674, UN 2688, UN 2689, UN 2690, UN 2713, UN 2716, UN 2729, UN 2730, UN 2732, UN 2738, UN 2747, UN 2750, UN 2753, UN 2754, UN 2757, UN 2759, UN 2761, UN 2763, UN 2771, UN 2775, UN 2777, UN 2779, UN 2781, UN 2783, UN 2785, UN 2786, UN 2788, UN 2810, UN 281 1, UN 2821, UN 2822, UN 2831, UN 2839, UN 2849, UN 2853, UN 2854, UN 2855, UN 2856, UN 2859, UN 2861, UN 2862, UN 2863, UN 2864, UN 2871, UN 2872, UN 2873, UN 2874, UN 2875, UN 2876, UN 2902, UN 2931, UN 2936, UN 2937, UN 2941, UN 2942, UN 2946, UN 2948, UN 2966, UN 2969, UN 2992, UN 2994, UN 2996, UN 2998, UN 3006, UN 3010, UN 3012, UN 3014, UN 3016, UN 3018, UN 3020, UN 3026, UN 3027, UN 3048, UN 3140, UN 3141, UN 3142, UN 3143, UN 3144, UN 3146, UN 3151, UN 3152, UN 3155, UN 3172, UN 3243, UN 3249, UN 3276, UN 3278, UN 3280, UN 3281, UN 3282, UN 3283, UN 3284, UN 3285, UN 3287, UN 3288, UN 3293, UN 3302, UN 3315, UN 3345, UN 3348, UN 3349, UN 3352

General comments |  | Wear suitable protective clothing and self-contained breathing apparatus. Avoid contact, even when wearing protective clothing. Stop leak if practicable. Contaminated clothing should be washed off with water and then removed.
Spillage on deck | Packages (small spillage) | Wash overboard with copious quantities of water. Do not direct water jet straight onto the spillage. Keep clear of effluent. Clean the area thoroughly.
 | Cargo Transport Unit (large spillage) | Keep bridge and living quarters upwind. Wash overboard with copious quantities of water. Do not direct water jet straight onto the spillage. Keep clear of effluent. Clean the area thoroughly.
Spillage under deck | Packages (small spillage) | Do not enter space without self-contained breathing apparatus. Check atmosphere before entering (toxicity and explosion hazard). If atmosphere cannot be checked, do not enter. Let vapours evaporate. Keep clear. Liquids: Provide good ventilation of the space. Restrict flow of liquid to an enclosed area (e.g., by barricading with inert material or cement if available). Solids: Collect spillage. Dispose of overboard. Otherwise, keep clear. Radio for expert ADVICE.
 | Cargo Transport Unit (large spillage) | Keep clear. Radio for expert ADVICE. After hazard evaluation by experts, you may proceed. Provide adequate ventilation. Do not enter space without self-contained breathing apparatus. Check atmosphere before entering (toxicity and explosion hazard). If atmosphere cannot be checked, do not enter. Let vapour evaporate, keep clear. Where the ventilation system is used, particular attention should be taken to prevent toxic vapours or fumes entering occupied areas of the ship, e.g., living quarters, machinery spaces, working areas. Liquids: Provide good ventilation of the space. Wash down to the bottom of the hold. Pump overboard. Solids: Collect spillage. Keep spilt solids dry and cover with plastic sheet. Dispose of overboard. Otherwise, close hatches. Wait until the ship arrives in port.
Special cases: |  |
Marine Pollutant Mark |  | Keep disposal overboard as low as possible. Dilute with copious quantities of water. Report incident according to MARPOL reporting requirements.


SPILLAGE SCHEDULE Bravo (S-B)

Corrosive Substances

This spillage schedule is applicable to the following UN Numbers:

UN 1595, UN 1716, UN 1718, UN 1719, UN 1725, UN 1726, UN 1727, UN 1728, UN 1729, UN 1730, UN 1731, UN 1732, UN 1733, UN 1736, UN 1737, UN 1738, UN 1739, UN 1740, UN 1742, UN 1743, UN 1744, UN 1745, UN 1746, UN 1750, UN 1751, UN 1752, UN 1753, UN 1754, UN 1755, UN 1756, UN 1757, UN 1758, UN 1759, UN 1760, UN 1761, UN 1762, UN 1763, UN 1764, UN 1765, UN 1766, UN 1768, UN 1769, UN 1770, UN 1771, UN 1773, UN 1774, UN 1775, UN 1776, UN 1777, UN 1778, UN 1779, UN 1780, UN 1781, UN 1782, UN 1783, UN 1784, UN 1786, UN 1787, UN 1788, UN 1789, UN 1790, UN 1791, UN 1792, UN 1793, UN 1794, UN 1796, UN 1798, UN 1799, UN 1800, UN 1801, UN 1803, UN 1804, UN 1805, UN 1806, UN 1807, UN 1808, UN 1809, UN 1810, UN 1811, UN 1813, UN 1814, UN 1817, UN 1818, UN 1819, UN 1823, UN 1824, UN 1825, UN 1826, UN 1827, UN 1828, UN 1829, UN 1830, UN 1831, UN 1832, UN 1833, UN 1834, UN 1835, UN 1836, UN 1837, UN 1838, UN 1839, UN 1840, UN 1841, UN 1847, UN 1848, UN 1849, UN 1889, UN 1898, UN 1902, UN 1903, UN 1905, UN 1906, UN 1907, UN 1908, UN 1938, UN 1939, UN 1940, UN 2017, UN 2022, UN 2028, UN 2030, UN 2031, UN 2033, UN 2076, UN 2079, UN 2209, UN 2214, UN 2215, UN 2225, UN 2226, UN 2240, UN 2259, UN 2262, UN 2267, UN 2269, UN 2280, UN 2289, UN 2305, UN 2308, UN 2320, UN 2326, UN 2327, UN 2331, UN 2430, UN 2434, UN 2435, UN 2437, UN 2439, UN 2440, UN 2442, UN 2443, UN 2444, UN 2475, UN 2491, UN 2496, UN 2503, UN 2506, UN 2507, UN 2508, UN 2509, UN 2511, UN 2513, UN 2531, UN 2564, UN 2565, UN 2571, UN 2576, UN 2577, UN 2578, UN 2579, UN 2580, UN 2581, UN 2582, UN 2583, UN 2584, UN 2585, UN 2586, UN 2670, UN 2672, UN 2677, UN 2678, UN 2679, UN 2680, UN 2681, UN 2682, UN 2691, UN 2692, UN 2693, UN 2698, UN 2699, UN 2705, UN 2735, UN 2739, UN 2745, UN 2746, UN 2748, UN 2751, UN 2790, UN 2794, UN 2795, UN 2796, UN 2797, UN 2798, UN 2799, UN 2800, UN 2801, UN 2802, UN 2803, UN 2809, UN 2815, UN 2817, UN 2818, UN 2819, UN 2820, UN 2823, UN 2829, UN 2834, UN 2837, UN 2851, UN 2865, UN 2869, UN 2879, UN 2904, UN 2905, UN 2922, UN 2923, UN 2927, UN 2928, UN 2949, UN 2967, UN 2987, UN 3028, UN 3055, UN 3066, UN 3145, UN 3147, UN 3244, UN 3246, UN 3250, UN 3253, UN 3259, UN 3260, UN 3261, UN 3262, UN 3263, UN 3264, UN 3265, UN 3266, UN 3267, UN 3277, UN 3289, UN 3290, UN 3320, UN 3361

General comments |  | Wear suitable protective clothing and self-contained breathing apparatus. Avoid contact, even when wearing protective clothing. Keep clear of effluent. Keep clear of evolving vapours. Even short-time inhalation of small quantities of vapour can cause breathing difficulties. Use of water on the substance may cause a violent reaction and produce toxic vapours. Substance may damage ship's construction materials. Contaminated clothing should be washed off with water and then removed.
Spillage on deck | Packages (small spillage) | Wash overboard with copious quantities of water. Do not direct water jet straight onto the spillage. Keep clear of effluent. Clean the area thoroughly.
 | Cargo Transport Unit (large spillage) | Keep bridge and living quarters upwind. Protect crew and living quarters against corrosive or toxic vapours by using water spray to drive vapours away. Wash overboard with copious quantities of water. Do not direct water jet straight onto the spillage. Keep clear of effluent. Clean the area thoroughly.
Spillage under deck | Packages (small spillage) | Provide adequate ventilation. Do not enter space without self-contained breathing apparatus. Check atmosphere before entering (toxicity and explosion hazard). If atmosphere cannot be checked, do not enter. Let vapour evaporate. Keep clear. Liquids: Provide good ventilation of the space. Wash down to the bottom of the hold. Use copious quantities of water. Pump overboard. Solids: Collect spillage. Dispose overboard. Wash residues down to the bottom of the hold. Use copious quantities of water. Pump overboard.
 | Cargo Transport Unit (large spillage) | Keep bridge and living quarters upwind. Protect crew and living quarters against corrosive or toxic vapours by using water spray to drive vapours away. Do not enter space. Keep clear. Radio for expert ADVICE. After hazard evaluation by experts, you may proceed. Provide adequate ventilation. Do not enter space without self-contained breathing apparatus. Check atmosphere before entering (toxicity and explosion hazard). If atmosphere cannot be checked, do not enter. Let vapours evaporate, keep clear. Where a ventilation system is used, particular attention should be taken in order to prevent toxic vapours or fumes entering occupied areas of the ship, e.g., living quarters, machinery spaces, working areas. Liquids: Provide good ventilation of the space. Wash down to the bottom of the hold. Use copious quantities of water. Pump overboard. Solids: Collect spillage. Dispose overboard. Wash residues down to the bottom of the hold. Use copious quantities of water. Pump overboard.
Special cases: |  |
Marine Pollutant Mark |  | Report incident according to MARPOL reporting requirements. No reaction with water.
UN 2802, UN 2809 |  | Not highly corrosive to protective clothing. Collect spillages if practicable. Try to avoid disposal overboard. Radio for expert ADVICE.


SPILLAGE SCHEDULE Charlie (S-C)

Flammable, Corrosive Liquids

This spillage schedule is applicable to the following UN Numbers:

UN 1106, UN 1125, UN 1154, UN 1158, UN 1160, UN 1162, UN 1163, UN 1182, UN 1196, UN 1198, UN 1214, UN 1221, UN 1235, UN 1238, UN 1244, UN 1250, UN 1251, UN 1277, UN 1289, UN 1296, UN 1297, UN 1298, UN 1305, UN 1604, UN 1695, UN 1715, UN 1717, UN 1722, UN 1723, UN 1724, UN 1747, UN 1767, UN 1815, UN 1816, UN 1922, UN 2029, UN 2051, UN 2054, UN 2218, UN 2248, UN 2258, UN 2260, UN 2264, UN 2266, UN 2270, UN 2276, UN 2353, UN 2357, UN 2359, UN 2361, UN 2379, UN 2383, UN 2386, UN 2395, UN 2399, UN 2401, UN 2407, UN 2438, UN 2493, UN 2502, UN 2526, UN 2529, UN 2535, UN 2604, UN 2610, UN 2619, UN 2683, UN 2684, UN 2685, UN 2686, UN 2733, UN 2734, UN 2740, UN 2742, UN 2743, UN 2744, UN 2789, UN 2826, UN 2920, UN 2921, UN 2924, UN 2945, UN 2985, UN 2986, UN 3073, UN 3165, UN 3274, UN 3286, UN 3362

General comments | Wear suitable protective clothing and self-contained breathing apparatus. Avoid contact, even when wearing protective clothing. Keep clear of effluent. Keep clear of evolving vapours. Even short-time inhalation of small quantities of vapour can cause breathing difficulties. Use of water on the substance may cause violent reaction and produce toxic vapours. Substance may damage the ship's construction materials. Spillage or reaction with water may evolve flammable vapours. Avoid all sources of ignition (e.g., naked lights, unprotected light bulbs, electric handtools, friction). Contaminated clothing must be washed off with water and then removed.
Spillage on deck | Packages (small spillage) | Wash overboard with copious quantities of water. Do not direct water jets straight onto the spillage. Keep clear of effluent. Clean the area thoroughly.
Cargo Transport Unit (large spillage) | Keep bridge and living quarters upwind. Protect crew and living quarters against corrosive or toxic vapours by using water spray to drive vapours away. Wash overboard with copious quantities of water. Do not direct water jets straight onto the spillage. Keep clear of effluent. Clean the area thoroughly.
Spillage under deck | Packages (small spillage) | Provide adequate ventilation. Do not enter deck without self-contained breathing apparatus. Check atmosphere before entering (toxicity and explosion hazard). If atmosphere cannot be checked, do not enter. Let vapours evaporate, keep clear. Liquids: Provide good ventilation of the space. Use water spray on effluent in hold to avoid ignition of flammable vapours. Wash down to the bottom of the hold. Use copious quantities of water. Pump overboard. Solids: Collect spillage. Dispose overboard. Wash residues down to the bottom of the hold. Use copious quantities of water. Pump overboard.
Cargo Transport Unit (large spillage) | Keep bridge and living quarters upwind. Protect crew and living quarters against corrosive or toxic vapours by using water spray to drive vapours away. Do not enter space. Keep clear. Radio for expert ADVICE. After hazard evaluation by experts, you may proceed. Provide adequate ventilation. Do not enter space without self-contained breathing apparatus. Check atmosphere before entering (toxicity and explosion hazard). If atmosphere cannot be checked, do not enter. Let vapours evaporate, keep clear. Where a ventilation system is used, particular attention should be taken in order to prevent toxic vapours or fumes entering occupied areas of the ship, e.g., living quarters, machinery spaces, working areas. Liquids: Provide good ventilation of the space. Use water spray on effluent to avoid ignition of flammable vapours. Wash down to the bottom of the hold. Use copious quantities of water. Pump overboard. Solids: Collect spillage. Dispose overboard. Wash residues down to the bottom of the hold. Use copious quantities of water. Pump overboard.
Special cases:
Marine Pollutant Mark | Report incident according to MARPOL reporting requirements.
UN 2029 | Self-ignition of spilt material is possible.


SPILLAGE SCHEDULE Delta (S-D)

Flammable Liquids

This spillage schedule is applicable to the following UN Numbers:

UN 1051, UN 1088, UN 1089, UN 1090, UN 1091, UN 1092, UN 1093, UN 1098, UN 1099, UN 1100, UN 1104, UN 1105, UN 1107, UN 1108, UN 1109, UN 1110, UN 1111, UN 1112, UN 1113, UN 1114, UN 1120, UN 1123, UN 1126, UN 1127, UN 1128, UN 1129, UN 1131, UN 1133, UN 1134, UN 1135, UN 1143, UN 1144, UN 1145, UN 1146, UN 1147, UN 1148, UN 1149, UN 1150, UN 1152, UN 1153, UN 1155, UN 1156, UN 1157, UN 1159, UN 1161, UN 1164, UN 1165, UN 1166, UN 1167, UN 1169, UN 1170, UN 1171, UN 1172, UN 1173, UN 1175, UN 1176, UN 1177, UN 1178, UN 1179, UN 1180, UN 1181, UN 1184, UN 1185, UN 1188, UN 1189, UN 1190, UN 1191, UN 1192, UN 1193, UN 1194, UN 1195, UN 1197, UN 1199, UN 1201, UN 1204, UN 1206, UN 1207, UN 1208, UN 1210, UN 1212, UN 1213, UN 1216, UN 1218, UN 1219, UN 1220, UN 1222, UN 1224, UN 1228, UN 1229, UN 1230, UN 1231, UN 1233, UN 1234, UN 1237, UN 1239, UN 1243, UN 1245, UN 1246, UN 1247, UN 1248, UN 1249, UN 1259, UN 1261, UN 1264, UN 1265, UN 1266, UN 1274, UN 1275, UN 1276, UN 1278, UN 1279, UN 1280, UN 1281, UN 1282, UN 1287, UN 1292, UN 1293, UN 1294, UN 1301, UN 1302, UN 1303, UN 1304, UN 1306, UN 1307, UN 1308, UN 1545, UN 1569, UN 1603, UN 1648, UN 1862, UN 1865, UN 1914, UN 1915, UN 1916, UN 1917, UN 1919, UN 1921, UN 1986, UN 1987, UN 1988, UN 1989, UN 1991, UN 1992, UN 1994, UN 2023, UN 2045, UN 2046, UN 2047, UN 2048, UN 2049, UN 2050, UN 2053, UN 2055, UN 2056, UN 2057, UN 2058, UN 2059, UN 2219, UN 2222, UN 2227, UN 2234, UN 2238, UN 2241, UN 2242, UN 2243, UN 2244, UN 2245, UN 2246, UN 2249, UN 2251, UN 2252, UN 2256, UN 2263, UN 2265, UN 2271, UN 2275, UN 2277, UN 2278, UN 2282, UN 2283, UN 2284, UN 2285, UN 2286, UN 2287, UN 2288, UN 2293, UN 2295, UN 2296, UN 2297, UN 2298, UN 2301, UN 2302, UN 2303, UN 2309, UN 2310, UN 2313, UN 2319, UN 2323, UN 2324, UN 2325, UN 2329, UN 2332, UN 2333, UN 2334, UN 2335, UN 2336, UN 2337, UN 2338, UN 2339, UN 2340, UN 2341, UN 2342, UN 2343, UN 2344, UN 2345, UN 2346, UN 2347, UN 2348, UN 2350, UN 2351, UN 2352, UN 2354, UN 2356, UN 2358, UN 2360, UN 2362, UN 2363, UN 2364, UN 2366, UN 2367, UN 2370, UN 2371, UN 2372, UN 2373, UN 2374, UN 2375, UN 2376, UN 2377, UN 2378, UN 2380, UN 2381, UN 2382, UN 2384, UN 2385, UN 2387, UN 2388, UN 2389, UN 2390, UN 2391, UN 2392, UN 2393, UN 2394, UN 2396, UN 2397, UN 2398, UN 2400, UN 2402, UN 2403, UN 2404, UN 2405, UN 2406, UN 2409, UN 2410, UN 2411, UN 2412, UN 2413, UN 2414, UN 2416, UN 2436, UN 2456, UN 2457, UN 2458, UN 2459, UN 2460, UN 2461, UN 2477, UN 2478, UN 2480, UN 2481, UN 2482, UN 2483, UN 2484, UN 2485, UN 2486, UN 2487, UN 2488, UN 2498, UN 2514, UN 2520, UN 2521, UN 2524, UN 2527, UN 2528, UN 2536, UN 2554, UN 2558, UN 2560, UN 2561, UN 2589, UN 2603, UN 2605, UN 2606, UN 2607, UN 2608, UN 2611, UN 2612, UN 2614, UN 2615, UN 2616, UN 2617, UN 2618, UN 2620, UN 2621, UN 2622, UN 2668, UN 2707, UN 2709, UN 2710, UN 2749, UN 2752, UN 2758, UN 2760, UN 2762, UN 2764, UN 2772, UN 2776, UN 2778, UN 2780, UN 2782, UN 2784, UN 2787, UN 2838, UN 2840, UN 2841, UN 2842, UN 2903, UN 2929, UN 2933, UN 2934, UN 2935, UN 2943, UN 2947, UN 2983, UN 2991, UN 2993, UN 2995, UN 2997, UN 3005, UN 3009, UN 3011, UN 3013, UN 3015, UN 3017, UN 3019, UN 3021, UN 3022, UN 3023, UN 3024, UN 3025, UN 3054, UN 3056, UN 3064, UN 3065, UN 3071, UN 3079, UN 3080, UN 3092, UN 3248, UN 3256, UN 3269, UN 3271, UN 3272, UN 3273, UN 3275, UN 3279, UN 3294, UN 3295, UN 3336, UN 3346, UN 3347, UN 3350, UN 3351, UN 3359, UN 3371

General comments |  | Wear suitable protective clothing and self-contained breathing apparatus. Avoid all sources of ignition (e.g., naked lights, unprotected light bulbs, electric handtools, friction). Stop leak if practicable. Avoid contact, even when wearing protective clothing. Spillage may evolve flammable vapours. Contaminated clothing must be washed off with water and then removed.
Spillage on deck | Packages (small spillage) | Wash overboard with copious quantities of water. Do not direct water jet straight onto the spillage. Keep clear of effluent. Clean the area thoroughly.
 | Cargo Transport Unit (large spillage) | Keep bridge and living quarters upwind. Wash overboard with copious quantities of water. Do not direct water jet straight onto the spillage. Keep clear of effluent. Clean the area thoroughly.
Spillage under deck | Packages (small spillage) | Shut off all possible sources of ignition in the space. Provide adequate ventilation. Do not enter space without self-contained breathing apparatus. Check atmosphere before entering (toxicity and explosion hazard). If the atmosphere cannot be checked, do not enter. Let vapours evaporate, keep clear. Provide good ventilation of the space. Use water spray on effluent in hold to avoid ignition of flammable vapours. Wash down to the bottom of the hold. Pump overboard.
 | Cargo Transport Unit (large spillage) | Keep bridge and living quarters upwind. Protect crew and living quarters against corrosive or toxic vapours by using water spray to drive vapours away. Do not enter space. Keep clear. Radio for expert ADVICE. After hazard evaluation by experts, you may proceed. Provide adequate ventilation. Do not enter space without self-contained breathing apparatus. Check atmosphere before entering (toxicity and explosion hazard). If atmosphere cannot be checked, do not enter. Let vapour evaporate, keep clear. Where a ventilation system is used, particular attention should be taken in order to prevent toxic vapours or fumes entering occupied areas of the vessel, e.g., living quarters, machinery spaces, working areas. Provide good ventilation of the space. Use water spray on effluent in the space to avoid ignition of flammable vapours. Wash down to the bottom of the hold. Use copious quantities of water. Pump overboard.
Special cases: |  |
Marine Pollutant Mark |  | Report incident according to MARPOL reporting requirements.
UN 2749 |  | Self-ignition of spilt material is possible.
UN 3359 |  | This is a cargo transport unit under fumigation. When opened, it will be ventilated. However, experience has shown that toxic fumigants will stay within packaging material and in non-ventilated areas. Obtain information about the fumigation agent.


SPILLAGE SCHEDULE Echo (S-E)

Flammable Liquids, Floating On Water

This spillage schedule is applicable to the following UN Numbers:

UN 1130, UN 1136, UN 1139, UN 1202, UN 1203, UN 1223, UN 1262, UN 1263, UN 1267, UN 1268, UN 1272, UN 1286 UN 1288, UN 1299, UN 1300, UN 1863, UN 1866, UN 1918, UN 1920, UN 1993, UN 1999, UN 2052, UN 2247, UN 233C UN 2368, UN 2541, UN 2850

General comments |  | Avoid sources of ignition (e.g., naked lights, unprotected light bulbs, electric handtools). Liquid is flammable and spillage may evolve flammable vapours. Wear suitable protective clothing and self-contained breathing apparatus. Stop leak if practicable. In general, substances covered under this schedule will have fuel-oil-like properties. They are immiscible with water and are liable to float on the surface of water. The use of inert absorbent material, as used in machinery spaces, is appropriate in all cases. For sticky liquids, shovels may be used, preferably shovels made of non-sparking or non-ferrous material. You may use light oil or soap-like products (surfactants) to clean small areas. Clean the area thoroughly because of the flammability hazard. Any pumping of spilled liquid overboard will create an oil spill on the sea surface. In this case, contact coastal authorities. Report discharge overboard according to MARPOL reporting requirements.
Spillage on deck | Packages (small spillage) | Collect spillage in oil drums, metal boxes or salvage packagings. You may use inert absorbent material.
 | Cargo Transport Unit (large spillage) | Restrict flow of leakage to an enclosed area (e.g., by diking with inert material or cement). Collect spillage in oil drums, metal boxes or salvage packagings. You may use inert absorbent material. Otherwise, wash overboard with copious quantities of water.
Spillage under deck | Packages (small spillage) | Shut off possible sources of ignition in the space. Provide adequate ventilation. Do not enter space without self-contained breathing apparatus. Check atmosphere before entering (toxicity and explosion hazard). If atmosphere cannot be checked, do not enter. Let vapours evaporate. Collect spillage in oil drums, metal boxes or salvage packagings. You may use inert absorbent material. Keep collected spillages in well ventilated areas or on deck only.
 | Cargo Transport Unit (large spillage) | Shut off possible sources of ignition in the space. Provide adequate ventilation. Do not enter deck without self-contained breathing apparatus. Check atmosphere before entering (toxicity and explosion hazard). If atmosphere cannot be checked, do not enter. Let vapours evaporate. Where a ventilation system is used, particular attention should be taken in order to prevent toxic vapours or fumes entering occupied areas of the ship, e.g., living quarters, machinery spaces, working areas. Provide good ventilation of the space. Use water spray on effluent in the space to avoid ignition of flammable vapours. Wash down to the bottom of the hold. Use copious quantities of water. Treat effluent according to Shipboard Oil Pollution Emergency Plan. Otherwise, radio for expert ADVICE.
Special cases: |  |
UN 1135, UN 1993 |  | These substances may be miscible with water and hence not float on the surface. In this case, SPILLAGE SCHEDULE S-D will be appropriate.
UN 1139, UN 1263, UN 1866 |  | No thorough cleaning of spillage site necessary. Residues will dry out and coat surfaces.


SPILLAGE SCHEDULE Foxtrott (S-F)

Water-Soluble Marine Pollutants

This spillage schedule is applicable to the following UN Numbers:

UN 3077, UN 3082

General comments |  | Wear suitable protective clothing and self-contained breathing apparatus. Stop leak if practicable. Substances covered under this schedule will present a hazard to the marine environment. Try to avoid disposal overboard. The use of inert absorbent material, as used in machinery spaces, is appropriate in all cases. For sticky liquids, shovels may be used. Discharge of spilled substance overboard will damage the marine environment, including living resources of the sea. In this case, contact coastal authorities. Report discharge overboard according to MARPOL reporting requirements.
Spillage on deck | Packages (small spillage) | Liquid: Smother spillage with inert absorbent material. Collect spillage in oil drums, metal boxes or salvage packagings. Solid: Collect material.
 | Cargo Transport Unit (large spillage) | Restrict flow of leakage to an enclosed area (e.g., by barricading with inert material or cement if available). Liquid: Collect spillage in empty tanks, oil drums, metal boxes or salvage packagings. You may use inert absorbent material. Solid: Collect spillage in oil drums or metal boxes.
Spillage under deck | Packages (small spillage) | Liquid: Smother spillage with inert absorbent material. Collect spillage in oil drums, metal boxes or salvage packagings. Solid: Collect material.
 | Cargo Transport Unit (large spillage) | Restrict flow of leakage to an enclosed area (e.g., by barricading with inert material or cement if available). Liquid: Collect spillage in empty tanks, oil drums, metal boxes or salvage packagings. You may use inert absorbent material. Solid: Collect spillage in oil drums or metal boxes. Otherwise, wash down to the bottom of the hold. Use copious quantities of water. Treat effluent according to Shipboard Oil Pollution Emergency Plan.
Special cases: |  | None


SPILLAGE SCHEDULE Golf (S-G)

Flammable Solids And Self-Reactive Substances

This spillage schedule is applicable to the following UN Numbers:

UN 1309, UN 1323, UN 1325, UN 1328, UN 1332, UN 1334, UN 1338, UN 1339, UN 1341, UN 1343, UN 1346, UN 1350, UN 1437, UN 1567, UN 1700, UN 1868, UN 1869, UN 1871, UN 2006, UN 2213, UN 2538, UN 2687, UN 2858, UN 2878, UN 2925, UN 2926, UN 2930, UN 2956, UN 2989, UN 3089, UN 3178, UN 3179, UN 3180, UN 3182, UN 3221, UN 3222, UN 3223, UN 3224, UN 3225, UN 3226, UN 3227, UN 3228, UN 3229, UN 3230, UN 3241, UN 3242, UN 3251

General comments |  | Wear suitable protective clothing and self-contained breathing apparatus. Avoid all sources of ignition (e.g., naked lights, unprotected light bulbs, electric handtools, friction). Wear non-sparking footwear. Stop leak if practicable.
Spillage on deck | Packages (small spillage) | Wash overboard with copious quantities of water. Keep clear of effluent.
 | Cargo Transport Unit (large spillage)
Spillage under deck | Packages (small spillage) | Do not enter space without self-contained breathing apparatus. Check atmosphere before entering (toxicity and explosion hazard). Collect and contain spillage if practicable. Dispose overboard. Collect spillage using soft brushes and plastic trays.
 | Cargo Transport Unit (large spillage) | Provide adequate ventilation. Do not enter space without self-contained breathing apparatus. Check atmosphere before entering (toxicity and explosion hazard). Collect and contain spillage if practicable. Dispose overboard. Collect spillage using soft brushes and plastic trays.
Special cases: |  | None


SPILLAGE SCHEDULE Hotel (S-H)

Flammable Solids (Molten Material)

This spillage schedule is applicable to the following UN Numbers:

UN 2304, UN 2448, UN 3176

General comments |  | Wear suitable protective clothing and self-contained breathing apparatus. Avoid all sources of ignition (e.g., naked lights, unprotected light bulbs, electric handtools, friction). Wear non-sparking footwear. Stop leak if practicable. Do not touch or walk on spilled material.
Spillage on deck | Packages (small spillage) | Smother with dry inert material. Dispose overboard.
 | Cargo Transport Unit (large spillage)
Spillage under deck | Packages (small spillage)
 | Cargo Transport Unit (large spillage)
Special cases: |  | None


SPILLAGE SCHEDULE India (S-I)

Flammable Solids (Repacking Possible)

This spillage schedule is applicable to the following UN Numbers:

UN 1312, UN 1313, UN 1314, UN 1318, UN 1324, UN 1327, UN 1330, UN 1331, UN 1345, UN 1353, UN 1944, UN 1945, UN 2000, UN 2001, UN 2211, UN 2254, UN 2623, UN 2714, UN 2715, UN 2717, UN 3090, UN 3091, UN 3175, UN 3181, UN 3270, UN 3314, UN 3360

General comments |  | Wear suitable protective clothing and self-contained breathing apparatus. Avoid all sources of ignition (e.g., naked lights, unprotected light bulbs, electric handtools, friction). Wear non-sparking footwear. Stop leak if practicable.
Spillage on deck | Packages (small spillage) | Collect spillage and repack if practicable. Otherwise, wash overboard with copious quantities of water. Keep clear of effluent.
 | Cargo Transport Unit (large spillage)
Spillage under deck | Packages (small spillage) | Collect spillage and repack if practicable.
 | Cargo Transport Unit (large spillage)
Special cases: |  | None


SPILLAGE SCHEDULE Juliet (S-J)

Wetted Explosives And Certain Self-Heating Substances

This spillage schedule is applicable to the following UN Numbers:

UN 1310, UN 1320, UN 1321, UN 1322, UN 1326, UN 1336, UN 1337, UN 1344, UN 1347, UN 1348, UN 1349, UN 1352, UN 1354, UN 1355, UN 1356, UN 1357, UN 1358, UN 1361, UN 1362, UN 1363, UN 1364, UN 1365, UN 1369, UN 1372, UN 1373, UN 1374, UN 1379, UN 1381, UN 1382, UN 1384, UN 1385, UN 1386, UN 1387, UN 1517, UN 1571, UN 1856, UN 1857, UN 1923, UN 1929, UN 1931, UN 2002, UN 2216, UN 2217, UN 2318, UN 2555, UN 2556, UN 2557, UN 2793, UN 2852, UN 2907, UN 2940, UN 3088, UN 3124, UN 3126, UN 3127, UN 3128, UN 3174, UN 3183, UN 3184, UN 3185, UN 3186, UN 3187, UN 3188, UN 3189, UN 3190, UN 3191, UN 3192, UN 3301, UN 3313, UN 3317, UN 3319, UN 3341, UN 3342, UN 3344, UN 3364, UN 3365, UN 3366, UN 3367, UN 3368, UN 3369, UN 3370, UN 3376

General comments |  | Wear suitable protective clothing and self-contained breathing apparatus. Avoid all sources of ignition (e.g., naked lights, unprotected light bulbs, electric handtools, friction). Wear non-sparking footwear. Stop leak if practicable. Dried out material may explode if exposed to heat, flame, friction, or shock.
Spillage on deck | Packages (small spillage) | Keep spillage wet. Dispose of solid material overboard. Wash overboard with copious quantities of water. Keep clear of effluent.
 | Cargo Transport Unit (large spillage)
Spillage under deck | Packages (small spillage) | Keep spillage wet. Collect and contain spillage if practicable. Dispose of overboard. Collect spillage using soft brushes and plastic trays.
 | Cargo Transport Unit (large spillage)
Special cases: |  | None


SPILLAGE SCHEDULE Kilo (S-K)

Temperature Controlled Self-Reactive Substances

This spillage schedule is applicable to the following UN Numbers:

UN 3231, UN 3232, UN 3233, UN 3234, UN 3235, UN 3236, UN 3237, UN 3238, UN 3239, UN 3240

General comments |  | If smoke is observed, see FIRE SCHEDULE F-F. Check temperature reading if possible. If temperature is increasing: see FIRE SCHEDULE F-F. Wear suitable protective clothing and self-contained breathing apparatus. Avoid all sources of ignition (e.g., naked lights, unprotected light bulbs, electric handtools, friction). Wear non-sparking footwear.
Spillage on deck | Packages (small spillage) | Wash overboard with copious quantities of water. Keep clear of effluent.
 | Cargo Transport Unit (large spillage) | Wash overboard with copious quantities of water. Keep clear of effluent. Leave units closed.
Spillage under deck | Packages (small spillage) | Not applicable. According to the IMDG Code, under deck stowage not allowed. Radio for expert ADVICE.
 | Cargo Transport Unit (large spillage)
Special cases: |  | None


SPILLAGE SCHEDULE Lima (S-L)

Spontaneously Combustible, Water-Reactive Substances

This spillage schedule is applicable to the following UN Numbers:

UN 1380, UN 1409, UN 1420, UN 1421, UN 1422, UN 1431, UN 1928, UN 1932, UN 2210, UN 2968, UN 3053, UN 3076, UN 3094, UN 3096, UN 3121, UN 3131, UN 3133

General comments |  | Wear suitable protective clothing and self-contained breathing apparatus. Avoid all sources of ignition (e.g., naked lights, unprotected light bulbs, electric handtools, friction). Wear non-sparking footwear. DO NOT USE WATER.
Spillage on deck | Packages (small spillage) | Avoid getting water on spilled substances or inside cargo transport units. Smother with dry inert material. Dispose overboard immediately.
 | Cargo Transport Unit (large spillage)
Spillage under deck | Packages (small spillage) | Not applicable. According to the IMDG Code, under deck stowage not allowed. Radio for expert ADVICE.
 | Cargo Transport Unit (large spillage)
Special cases: |  |
UN 2210, UN 2968 |  | These substances are allowed to be carried under deck Take action as given for on deck stowage.


SPILLAGE SCHEDULE Mike (S-M)

Hazard Of Spontaneous Ignition

This spillage schedule is applicable to the following UN Numbers:

UN 1366, UN 1370, UN 1378, UN 1383, UN 1410, UN 1411, UN 1854, UN 1855, UN 2003, UN 2004, UN 2005, UN 2008, UN 2009, UN 2441, UN 2445, UN 2447, UN 2545, UN 2546, UN 2845, UN 2846, UN 2870, UN 2881, UN 3049, UN 3050, UN 3051, UN 3052, UN 3194, UN 3200, UN 3203, UN 3254, UN 3255

General comments |  | Substances covered by this schedule may ignite within five (5) minutes after contact with air. See fire-fighting guidance: FIRE SCHEDULE F-G.
Spillage on deck | Packages (small spillage)
 | Cargo Transport Unit (large spillage)
Spillage under deck | Packages (small spillage)
 | Cargo Transport Unit (large spillage)
Special cases: |  | None


SPILLAGE SCHEDULE November (S-N)

Substances Reacting Vigorously With Water

This spillage schedule is applicable to the following UN Numbers:

UN 1340, UN 1360, UN 1389, UN 1391, UN 1392, UN 1393, UN 1394, UN 1395, UN 1397, UN 1398, UN 1402, UN 1403, UN 1405, UN 1407, UN 1408, UN 1414, UN 1415, UN 1417, UN 1419, UN 1423, UN 1428, UN 1432, UN 1433, UN 1714, UN 2011, UN 2012, UN 2013, UN 2257, UN 2805, UN 2813, UN 2830, UN 2844, UN 2988, UN 3095, UN 3123, UN 3125, UN 3129, UN 3130, UN 3132, UN 3134, UN 3135, UN 3148, UN 3207, UN 3208, UN 3209, UN 3372

General comments |  | Wear suitable protective clothing and self-contained breathing apparatus. Avoid all sources of ignition (e.g., naked lights, unprotected light bulbs, electric handtools, friction). Wear non-sparking footwear. Stop leak if practicable.
Spillage on deck | Packages (small spillage) | If dry, contain and collect spillage if practicable. Dispose of overboard. Avoid contact with water except to wash residues overboard with copious quantities of water. Keep clear of effluent.
 | Cargo Transport Unit (large spillage)
Spillage under deck | Packages (small spillage) | Provide adequate ventilation. Check atmosphere before entering space (toxicity and explosion hazards). If atmosphere cannot be checked, do not enter. Do not enter space without self-contained breathing apparatus. Keep dry. Collect spillages using soft brushes and plastic trays. If dry, collect and contain spillage if practicable. Dispose overboard. If wet, use inert absorbent material. Do not use combustible material. Dispose of overboard.
 | Cargo Transport Unit (large spillage)
Special cases: |  | None


SPILLAGE SCHEDULE Oscar (S-O)

Substances Dangerous When Wet (Non-Collectable Articles)

This spillage schedule is applicable to the following UN Numbers:

UN 1183, UN 1242, UN 1295, UN 1390, UN 1396, UN 1400, UN 1401, UN 1404, UN 1413, UN 1418, UN 1426, UN 1427, UN 1435, UN 1436, UN 1870, UN 2010, UN 2463, UN 2624, UN 2806, UN 2835, UN 2950, UN 2965, UN 3078

General comments |  | Wear suitable protective clothing and self-contained breathing apparatus. Avoid all sources of ignition (e.g., naked lights, unprotected light bulbs, electric handtools, friction). Wear non-sparking footwear. Stop leak if practicable.
Spillage on deck | Packages (small spillage) | Wash overboard with copious quantities of water. Keep clear of effluent.
 | Cargo Transport Unit (large spillage)
Spillage under deck | Packages (small spillage) | Do not enter space without self-contained breathing apparatus. If dry, collect and contain spillage if practicable. Keep dry. Dispose of overboard. Avoid contact with water except to wash residues with copious quantities of water. Keep clear of effluent. If wet, wash down to the bottom of the hold. Use copious quantities of water. Pump overboard. If gas is developing, provide good ventilation of the hold. Use water spray on effluent in hold to avoid ignition of flammable vapours.
 | Cargo Transport Unit (large spillage) | Do not enter space without self-contained breathing apparatus. If dry, collect and contain spillage if practicable. Keep dry. Dispose of overboard. Avoid contact with water except to wash residues with copious quantities of water. Keep clear of effluent. If wet, wash down to the bottom of the hold. Use copious quantities of water. Pump overboard. If gas is developing, provide good ventilation of the hold. Use water spray on effluent in hold to avoid ignition of flammable vapours. Where a ventilation system is used, particular attention should be taken in order to prevent toxic vapours or fumes entering occupied spaces of the ship, e.g., living quarters, machinery spaces, working areas.
Special cases: |  |
UN 1295 |  | Beware of a highly flammable atmosphere.


SPILLAGE SCHEDULE Papa (S-P)

Substances Dangerous When Wet (Collectable Articles)

This spillage schedule is applicable to the following UN Numbers:

UN 1333, UN 1376, UN 3170, UN 3257, UN 3258, UN 3292, UN 3316, UN 3363

General comments |  | Wear suitable protective clothing and self-contained breathing apparatus.
Spillage on deck | Packages (small spillage) | Contain and collect spillage if practicable. Dispose of overboard.
 | Cargo Transport Unit (large spillage)
Spillage under deck | Packages (small spillage) | Provide adequate ventilation. Do not enter space without self-contained breathing apparatus. Contain and collect spillages if practicable. Dispose of overboard.
 | Cargo Transport Unit (large spillage)
Special cases: |  |
UN 3257, UN 3258 |  | Hot substance. No hazard when cool.
UN 3316 |  | If FIRST AID KIT, collect articles and repack.
UN 3363 |  | If DANGEROUS GOODS IN MACHINERY, collect articles and repack. Take care of hazardous properties according to transport documents or radio for expert ADVICE.


SPILLAGE SCHEDULE Quebec (S-Q)

Oxidizing Substances

This spillage schedule is applicable to the following UN Numbers:

UN 1438, UN 1439, UN 1442, UN 1444, UN 1445, UN 1446, UN 1447, UN 1448, UN 1449, UN 1450, UN 1451, UN 1452, UN 1453, UN 1454, UN 1455, UN 1456, UN 1457, UN 1458, UN 1459, UN 1461, UN 1462, UN 1463, UN 1465, UN 1466, UN 1467, UN 1469, UN 1470, UN 1471, UN 1472, UN 1473, UN 1474, UN 1475, UN 1476, UN 1477, UN 1479, UN 1481, UN 1482, UN 1483, UN 1484, UN 1485, UN 1486, UN 1487, UN 1488, UN 1489, UN 1490, UN 1491, UN 1492, UN 1493, UN 1494, UN 1495, UN 1496, UN 1498, UN 1499, UN 1500, UN 1502, UN 1503, UN 1504, UN 1505, UN 1506, UN 1507, UN 1508, UN 1509, UN 1510, UN 1511, UN 1512, UN 1513, UN 1514, UN 1515, UN 1516, UN 1748, UN 1796, UN 1802, UN 1826, UN 1872, UN 1873, UN 1942, UN 2014, UN 2015, UN 2031, UN 2032, UN 2067, UN 2068, UN 2069, UN 2070, UN 2071, UN 2072, UN 2208, UN 2426, UN 2427, UN 2428, UN 2429, UN 2464, UN 2465, UN 2466, UN 2468, UN 2469, UN 2495, UN 2547, UN 2573, UN 2626, UN 2627, UN 2719, UN 2720, UN 2721, UN 2722, UN 2723, UN 2724, UN 2725, UN 2726, UN 2727, UN 2728, UN 2741, UN 2880, UN 2984, UN 3084, UN 3085, UN 3086, UN 3087, UN 3093, UN 3097, UN 3098, UN 3099, UN 3100, UN 3122, UN 3137, UN 3139, UN 3149, UN 3205, UN 3206, UN 3210, UN 321 1, UN 3212, UN 3213, UN 3214, UN 3215, UN 3216, UN 3218, UN 3219, UN 3247, UN 3356, UN 3375

General comments |  | Wear suitable protective clothing and self-contained breathing apparatus. Avoid all sources of ignition (e.g., naked lights, unprotected light bulbs, electric handtools, friction). Wear non-sparking footwear. May ignite combustible material (e.g., wood, paper, clothing). Stop leak if practicable.
Spillage on deck | Packages (small spillage) | Wash overboard with copious quantities of water. Keep clear of effluent.
 | Cargo Transport Unit (large spillage)
Spillage under deck | Packages (small spillage) | Do not enter space without self-contained breathing apparatus. If dry, contain and collect spillage if practicable. Dispose of overboard. If wet, use inert absorbent material. Do not use combustible material. If liquid, wash down to the bottom of the hold, using copious quantities of water. Pump overboard. Dispose of overboard.
 | Cargo Transport Unit (large spillage) | Provide adequate ventilation. Do not enter space without self-contained breathing apparatus. If dry, contain and collect spillage if practicable. Dispose of overboard. If wet, use inert absorbent material. Do not use combustible material. If liquid, wash down to the bottom of the hold, using copious quantities of water. Pump overboard. Dispose of overboard.
Special cases: |  | None


SPILLAGE SCHEDULE Romeo (S-R)

Organic Peroxides

This spillage schedule is applicable to the following UN Numbers:

UN 3101, UN 3102, UN 3103, UN 3104, UN 3105, UN 3106, UN 3107, UN 3108, UN 3109, UN 3110, UN 3111, UN 3112, UN 3113, UN 3114, UN 3115, UN 3116, UN 3117, UN 3118, UN 3119, UN 3120

General comments |  | Wear suitable protective clothing and self-contained breathing apparatus. Contact of substance (or vapour) with eyes may cause blindness within minutes. Avoid all sources of ignition (e.g., naked lights, unprotected light bulbs, electric handtools, friction). Wear non-sparking footwear. Stop leak if practicable. Substances covered by this schedule are liable to explode by exposure to heat or ignition. In case of smoke evolution, see appropriate FIRE SCHEDULE. Radio for expert ADVICE or contact manufacturer.
Spillage on deck | Packages (small spillage) | Wash overboard with copious quantities of water. Keep clear of effluent. Collect damaged or leaking receptacles and dispose of overboard. Handle with care.
 | Cargo Transport Unit (large spillage)
Spillage under deck | Packages (small spillage) | Not applicable. According to the IMDG Code, under deck stowage not allowed Radio for expert ADVICE.
 | Cargo Transport Unit (large spillage)
Special cases: |  | None


SPILLAGE SCHEDULE Sierra (S-S)

Radioactive Material

This spillage schedule is applicable to the following UN Numbers:

UN 2908, UN 2909, UN 2910, UN 2911, UN 2912, UN 2913, UN 2915, UN 2916, UN 2917, UN 2919, UN 2977, UN 2978, UN 3321, UN 3322, UN 3323, UN 3324, UN 3325, UN 3326, UN 3327, UN 3328, UN 3329, UN 3330, UN 3331, UN 3332, UN 3333

General comments | Evacuate compartment or downwind area of non-essential personnel. Provide respiratory protection to personnel in downwind area. For ships carrying radiation monitoring equipment, measure radiation levels. In this case, assess the extent of contamination and resultant radiation level of the package, the adjacent areas and, if necessary, all other material which has been carried in the conveyance. Define a zone for restricted entry. Personnel should not enter this zone without suitable protective clothing and self-contained breathing apparatus. Limit entry of personnel to the restricted zone for the shortest time possible. Cover liquid spill with inert absorbent materials, if available. Cover powder spills with plastic sheet or tarpaulin to minimize spread. If exposure of personnel is suspected, clean body and hair with warm water and soap; discharge resultant washings directly overboard. Record the names of potentially exposed persons. Ensure medical examination of these persons after reaching any medical staff. Emergency procedures, if established for the ship or the specific cargo by relevant authorities or the shipper, should be followed. For ships carrying radiation monitoring equipment, continue monitoring the radiation levels. Radio for expert ADVICE.
Spillage on deck | Packages (small spillage) | Wash spillages overboard with copious quantities of water. Keep clear of effluent. Packages damaged or leaking radioactive contents may be removed to an acceptable restricted access interim location. Isolate and sheet over. Do not remove packages from restricted access zone until approved by the competent authority.
Cargo Transport Unit (large spillage) | Let released gas escape. Keep clear. Use water spray to protect bridge, living quarters and personnel from precipitation of vapours (water curtain). Absorb liquid spillage, where practicable, using absorbent material. Isolate and sheet over. Packages damaged or leaking radioactive contents may be removed to an acceptable restricted access interim location. Isolate and sheet over. Do not remove packages from restricted access zone until approved by the competent authority. Wash residues of liquids or solids overboard with copious quantities of water (use spray nozzles). Do not allow water to enter receptacles.
Spillage under deck | Packages (small spillage) | Provide adequate ventilation. Let released gas escape, keep clear. Where a ventilation system is used, particular attention should be taken in order to prevent radioactive vapours or fumes entering occupied areas of the ship, e.g., living quarters, machinery spaces, working areas. Keep solids dry. Absorb liquid spillage, where practicable, using inert absorbent material. Isolate and sheet over. Packages damaged or leaking radioactive contents may be removed to an acceptable restricted access interim location. Isolate and sheet over. Do not remove packages from restricted access zone until approved by the competent authority. Keep working period of emergency team in space as short as possible.
Cargo Transport Unit (large spillage) | Do not enter space. Radio for expert ADVICE. If liquid, or vapour is developing: Where a ventilation system is used, particular attention should be taken in order to prevent radioactive vapours entering occupied areas of the ship, e.g., living quarters, machinery spaces, working areas. Use water spray to protect bridge, living quarters and personnel from precipitation of vapours evolving from the hold (water curtain).
Special cases:
UN 2977, UN 2978 | Avoid contact, even when wearing protective clothing. Keep clear of evolving vapours. Even short-time inhalation of small quantities of vapour can cause breathing difficulties. Bear in mind that gases are heavier than air. Measures should be taken to prevent leaking gases from penetrating into any other part of the ship. Keep bridge and living quarters upwind. Protect crew and living quarters against corrosive and toxic vapours by using water spray to drive vapours away. Do not enter space without protective equipment. Keep clear. Radio for expert ADVICE.
UN 2919, UN 3331 | For radioactive material, transported under special arrangement, use special precautions, operational controls or emergency procedures as specifically designated by the competent authorities in their approval certificates and declared by the shipper in its transport documents.
UN 3332, UN 3333 | If a special form source capsule is identified as being outside its packaging, do not touch. Stay away and radio for expert ADVICE.
Subsidiary labels class 4.2 or class 4.3 | These are pyrophoric substances, water will ignite the material. DO NOT USE WATER. Radio for expert ADVICE.
Restowing of packages
UN 2977, UN 3324, UN 3325, UN 3326, UN 3327, UN 3328, UN 3329, UN 3330, UN 3331 | Check package labels and transport documents to determine whether packages contain fissile material. Prior to any restowing of these packages, radio for expert ADVICE.


SPILLAGE SCHEDULE Tango (S-T)

Dangerous Goods With Biohazard

This spillage schedule is applicable to the following UN Numbers:

UN 2814, UN 2900, UN 3245, UN 3291, UN 3373

General comments |  | Wear suitable protective clothing and self-contained breathing apparatus. Avoid handling leaking or damaged packages or keep handling to a minimum. Inform the public health, veterinary or other competent authority if persons or the marine environment might have been exposed. A competent authority to which actual or suspected leakage is reported should notify the authorities of any countries in which the goods may have been handled, including countries of transit. Radio for expert ADVICE. Notify consignor/consignee.
Spillage on deck | Packages (small spillage) | Stop leak if practicable. Collect potentially contaminated packages or equipment. Isolate and sheet over. Wash spillage or residues overboard with copious quantities of water. Keep clear of effluent. Clean contaminated area thoroughly using bleach-like products (like sodium hypochlorite 1-6% solution or Javel water). Keep clear of effluent.
 | Cargo Transport Unit (large spillage)
Spillage under deck | Packages (small spillage) | Do not enter space.
 | Cargo Transport Unit (large spillage)
Special cases: |  | None


SPILLAGE SCHEDULE Uniform (S-U)

Gases (Flammable, Toxic Or Corrosive)

This spillage schedule is applicable to the following UN Numbers:

UN 1001, UN 1005, UN 1008, UN 1010, UN 1011, UN 1012, UN 1016, UN 1017, UN 1023, UN 1026, UN 1027, UN 1030, UN 1032, UN 1033, UN 1035, UN 1036, UN 1037, UN 1038, UN 1039, UN 1040, UN 1041, UN 1048, UN 1049, UN 1050, UN 1052, UN 1053, UN 1055, UN 1057, UN 1060, UN 1061, UN 1062, UN 1063, UN 1064, UN 1069, UN 1071, UN 1075, UN 1076, UN 1077, UN 1079, UN 1081, UN 1082, UN 1083, UN 1085, UN 1086, UN 1087, UN 1581, UN 1582, UN 1589, UN 1612, UN 1614, UN 1741, UN 1859, UN 1860, UN 1911, UN 1912, UN 1950, UN 1953, UN 1954, UN 1955, UN 1957, UN 1959, UN 1961, UN 1962, UN 1964, UN 1965, UN 1966, UN 1967, UN 1969, UN 1971, UN 1972, UN 1978, UN 2034, UN 2035, UN 2037, UN 2044, UN 2073, UN 2188, UN 2189, UN 2191, UN 2192, UN 2194, UN 2195, UN 2196, UN 2197, UN 2198, UN 2199, UN 2200, UN 2202, UN 2203, UN 2204, UN 2417, UN 2418, UN 2419, UN 2420, UN 2452, UN 2453, UN 2454, UN 2517, UN 2534, UN 2600, UN 2601, UN 2676, UN 3057, UN 3138, UN 3150, UN 3153, UN 3154, UN 3160, UN 3161, UN 3162, UN 3167, UN 3168, UN 3169, UN 3252, UN 3300, UN 3304, UN 3305, UN 3308, UN 3309, UN 3312, UN 3318, UN 3354, UN 3355, UN 3358, UN 3374

General comments | Spaces and areas where leakages or spillages have occurred should be evacuated downwind immediately. Take care: Flames may be invisible. Leaking gas may be extremely cold. Measures should be taken to prevent leaking gases from penetrating into any other part of the ship. Bear in mind that some gases are heavier than air or may otherwise accumulate in lower or non-ventilated parts of the ship. Ensure that there is no smoking or any other open fire on board unless the leak has been closed and all spaces have been ventilated. Particular attention should be taken in order to prevent gases drifting into occupied areas of the ship, e.g., living quarters, machinery spaces, working areas. Wear protective clothing suitable for gas protection and self-contained breathing apparatus. Avoid all sources of ignition (e.g., naked lights, unprotected light bulbs, electric handtools, friction). Wear non-sparking footwear. Even short inhalation of small quantities of gas can cause breathing difficulties. Keep clear of evolving gases. Avoid all skin contact. Let spilt liquefied gas evaporate. When in contact with cold liquefied gases, most materials become brittle and are likely to break without warning. Avoid all contact, even when wearing protective clothing. If practicable, protect ship's superstructure with copious quantities of water. Do not direct water jet onto the spill.
Spillage on deck | Packages (small spillage) | Let gas dissipate. Keep clear.
Cargo Transport Unit (large spillage) | Let gas dissipate. Keep bridge and living quarters upwind. Otherwise, protect crew and living quarters against flammable or toxic gases by using water spray to drive gases away (water curtain). Spilt liquefied gas: Use water jets from as far as practicable to accelerate evaporation, not directing them straight onto the spill.
Spillage under deck | Packages (small spillage) | Do not enter space. Provide adequate ventilation. Where a ventilation system is used, particular attention should be taken in order to prevent gases penetrating into other areas of the ship. Let gas evaporate. Keep clear. Radio for expert ADVICE. Check atmosphere before entering (toxicity and explosion hazard). Do not enter space without self-contained breathing apparatus.
Cargo Transport Unit (large spillage) | Do not enter space. Provide adequate ventilation. Where a ventilation system is used, particular attention should be taken in order to prevent gases drifting into other areas of the ship. Keep bridge and living quarters upwind. Otherwise, protect crew and living quarters against flammable or toxic gases by using water spray to drive gases away (water curtain). If practicable, use water spray to avoid ignition of flammable gases in the space. Radio for expert ADVICE. Check atmosphere before entering (toxicity and explosion hazard). Do not enter deck without self-contained breathing apparatus.
Special cases:
UN 1001, UN 3374 | Heated or roughly handled receptacles may explode even after several hours of being removed from external sources of heat. Cool for several hours by using water.
UN 1614 | The gas is absorbed in a porous inert material, but will evaporate if the receptacle is damaged.


SPILLAGE SCHEDULE Victor (S-V)

Gases (Non-Flammable, Non-Toxic)

This spillage schedule is applicable to the following UN Numbers:

UN 1002, UN 1006, UN 1009, UN 1013, UN 1015, UN 1018, UN 1020, UN 1021, UN 1022, UN 1028, UN 1029, UN 1043, UN 1044, UN 1046, UN 1056, UN 1058, UN 1065, UN 1066, UN 1078, UN 1080, UN 1845, UN 1858, UN 1913, UN 1951, UN 1952, UN 1956, UN 1958, UN 1963, UN 1968, UN 1970, UN 1973, UN 1974, UN 1976, UN 1977, UN 1979, UN 1980, UN 1981, UN 1982, UN 1983, UN 1984, UN 2036, UN 2187, UN 2193, UN 2422, UN 2424, UN 2455, UN 2591, UN 2599, UN 2602, UN 2857, UN 2990, UN 3070, UN 3072, UN 3136, UN 3158, UN 3159, UN 3163, UN 3164, UN 3220, UN 3296, UN 3297, UN 3298, UN 3299, UN 3337, UN 3338, UN 3339, UN 3340

General comments |  | Measures should be taken to prevent leaking gases from penetrating into any other part of the ship. Bear in mind that some gases are heavier than air or may otherwise accumulate in lower or non-ventilated parts of the ship. Particular attention should be taken in order to prevent gases drifting into occupied areas of the ship, e.g., living quarters, machinery spaces, working areas. Leaking gas may be extremely cold. Wear suitable protective clothing and self-contained breathing apparatus (suffocation hazard). Let spilt liquefied gas evaporate. When in contact with cold liquefied gases, most materials become brittle and are likely to break without warning. Avoid all contact, even when wearing protective clothing. If practicable, protect ship's superstructure with copious quantities of water. Do not direct water jet onto the spill.
Spillage on deck | Packages (small spillage) | Let gas dissipate. Keep clear.
 | Cargo Transport Unit (large spillage) | Let gas dissipate. Split liquefied gas: Use water jets from as far as practicable to accelerate evaporation, not directing them straight onto the spill. Keep clear of evolving gases.
Spillage under deck | Packages (small spillage) | Provide adequate ventilation. Stop leak if practicable. Otherwise, let gas evaporate. Keep clear. Check atmosphere before entering space (suffocation hazard). Do not enter space without self-contained breathing apparatus.
 | Cargo Transport Unit (large spillage) | Provide adequate ventilation. Stop leak if practicable. Otherwise, let gas evaporate. Keep clear. Spilt liquefied gas: Use water jets from as far as practicable to accelerate evaporation, not directing them straight onto the spill. Check atmosphere before entering space (suffocation hazard). Do not enter space without self-contained breathing apparatus.
Special cases: |  |
UN 2990, UN 3072 |  | No suffocation hazard. Collect articles and repack.


SPILLAGE SCHEDULE Whiskey (S-W)

Oxidizing Gases

This spillage schedule is applicable to the following UN Numbers:

UN 1003, UN 1014, UN 1045, UN 1067, UN 1070, UN 1072, UN 1073, UN 1660, UN 1749, UN 1975, UN 2190, UN 2201, UN 2421, UN 2451, UN 2548, UN 2901, UN 3083, UN 3156, UN 3157, UN 3303, UN 3306, UN 3307, UN 3310, UN 3311

General comments | Areas containing leakages or spillages should be evacuated downwind immediately. These gases may ignite combustible material and enhance fire. Take care: Flames may be invisible. Leaking gas may be extremely cold. Measures should be taken to prevent leaking gases from penetrating into any other part of the ship. Ensure that there is no smoking or any other open fire on board unless the leak has been closed and all spaces have been ventilated. Particular attention should be taken in order to prevent gases drifting into occupied areas of the vessel, e.g., living quarters, machinery spaces, working areas. Wear suitable protective clothing and self-contained breathing apparatus. Avoid all sources of ignition (e.g., naked lights, unprotected light bulbs, electric handtools, friction). Wear non-sparking footwear. Even short inhalation of small quantities of gas can cause breathing difficulties. Keep clear of evolving gases. Avoid all skin contact. Let sp/7f liquefied gas evaporate. When in contact with cold liquefied gases, most materials become brittle and are likely to break without warning. Avoid all contact, even when wearing protective clothing. If practicable, protect ship's superstructure with copious quantities of water. Do not direct water jet onto the spill.
Spillage on deck | Packages (small spillage) | Let gas evaporate. Keep clear.
Cargo Transport Unit (large spillage) Let gas evaporate. Keep bridge and living quarters upwind. Otherwise, protect crew and living quarters against flammable or toxic gases by using water spray to drive gases away (water curtain).

Split liquefied gas: Use water jets from as far as practicable to accelerate evaporation, not directing them straight onto the spill.
Spillage under deck | Packages (small spillage) | Do not enter space. Provide adequate ventilation. Where a ventilation system is used, particular attention should be observed in order to prevent gases penetrating into other areas of the ship. Let gas evaporate. Keep clear. Radio for expert ADVICE. Check atmosphere before entering space (toxicity and explosion hazard). Do not enter space without self-contained breathing apparatus.
Cargo Transport Unit (large spillage) | Do not enter space. Provide adequate ventilation. Where a ventilation system is used, particular attention should be observed in order to prevent gases drifting into other areas of the ship. Keep bridge and living quarters upwind. Otherwise, protect crew and living quarters against gases by using water spray to drive gases away (water curtain). If practicable, use water spray to avoid ignition of gases in the space. Radio for expert ADVICE.
Special cases:
UN 1003 | This is compressed air. No inhalation or ignition hazard.
IÙN 1014, UN 1072, UN 1073 | This is concentrated oxygen. No inhalation hazard in some distance from a leak. No skin irritation hazard.


SPILLAGE SCHEDULE X-Ray (S-X)

Explosive Items And Articles

This spillage schedule is applicable to the following UN Numbers:

UN 0005, UN 0006, UN 0007, UN 0009, UN 0010, UN 0012, UN 0014, UN 0015, UN 0016, UN 0029, UN 0030, UN 0033, UN 0034, UN 0035, UN 0037, UN 0038, UN 0039, UN 0042, UN 0043, UN 0044, UN 0048, UN 0049, UN 0050, UN 0054, UN 0055, UN 0056, UN 0059, UN 0060, UN 0065, UN 0066, UN 0070, UN 0073, UN 0092, UN 0093, UN 0099, UN 0101, UN 0102, UN 0103, UN 0104, UN 0105, UN 0106, UN 0107, UN 0110, UN 0121, UN 0124, UN 0131, UN 0136, UN 0137, UN 0138, UN 0167, UN 0168, UN 0169, UN 0171, UN 0173, UN 0174, UN 0180, UN 0181, UN 0182, UN 0183, UN 0186, UN 0190, UN 0191, UN 0192, UN 0193, UN 0194, UN 0195, UN 0196, UN 0197, UN 0204, UN 0212, UN 0221, UN 0225, UN 0237, UN 0238, UN 0240, UN 0241, UN 0242, UN 0243, UN 0244, UN 0245, UN 0246, UN 0247, UN 0250, UN 0254, UN 0255, UN 0257, UN 0267, UN 0268, UN 0271, UN 0272, UN 0275, UN 0276, UN 0277, UN 0278, UN 0279, UN 0280, UN 0281, UN 0283, UN 0284, UN 0285, UN 0286, UN 0287, UN 0288, UN 0289, UN 0290, UN 0291, UN 0292, UN 0293, UN 0294, UN 0295, UN 0296, UN 0297, UN 0299, UN 0300, UN 0303, UN 0306, UN 0312, UN 0313, UN 0314, UN 0315, UN 0316, UN 0317, UN 0318, UN 0319, UN 0320, UN 0321, UN 0322, UN 0323, UN 0324, UN 0325, UN 0326, UN 0327, UN 0328, UN 0329, UN 0330, UN 0333, UN 0334, UN 0335, UN 0336, UN 0337, UN 0338, UN 0339, UN 0344, UN 0345, UN 0346, UN 0347, UN 0348, UN 0349, UN 0350, UN 0351, UN 0352, UN 0353, UN 0354, UN 0355, UN 0356, UN 0360, UN 0361, UN 0362, UN 0363, UN 0364, UN 0365, UN 0366, UN 0367, UN 0368, UN 0369, UN 0370, UN 0371, UN 0372, UN 0373, UN 0374, UN 0375, UN 0376, UN 0377, UN 0378, UN 0379, UN 0380, UN 0381, UN 0382, UN 0383, UN 0384, UN 0395, UN 0396, UN 0397, UN 0398, UN 0399, UN 0400, UN 0403, UN 0404, UN 0405, UN 0408, UN 0409, UN 0410, UN 0412, UN 0413, UN 0414, UN 0415, UN 0417, UN 0418, UN 0419, UN 0420, UN 0421, UN 0424, UN 0425, UN 0426, UN 0427, UN 0428, UN 0429, UN 0430, UN 0431, UN 0432, UN 0434, UN 0435, UN 0436, UN 0437, UN 0438, UN 0439, UN 0440, UN 0441, UN 0442, UN 0443, UN 0444, UN 0445, UN 0446, UN 0447, UN 0449, UN 0450, UN 0451, UN 0452, UN 0453, UN 0454, UN 0455, UN 0456, UN 0457, UN 0458, UN 0459, UN 0460, UN 0461, UN 0462, UN 0463, UN 0464, UN 0465, UN 0466, UN 0467, UN 0468, UN 0469, UN 0470, UN 0471, UN 0472, UN 0486, UN 0487, UN 0488, UN 0491, UN 0492, UN 0493, UN 0494, UN 0500, UN 0501, UN 0502, UN 0503, UN 3268, UN 3353

General comments |  | Avoid all sources of ignition (e.g., naked lights, unprotected light bulbs, electric handtools). Electrostatic hazard: Electric charge may ignite ammunition. Keep spilled material away from generators of static electricity (e.g., mobile phones, friction of synthetic polymers like PVC gloves). Wear non-sparking footwear.
Spillage on deck | Packages (small spillage) | Articles: Sweep or pick up articles. If the articles remain intact but appear damaged, separate out and radio for expert ADVICE. Spilled substance: Keep wet. Wash spillage overboard with copious quantities of water.
 | Cargo Transport Unit (large spillage)
Spillage under deck | Packages (small spillage) | Articles: Sweep or pick up articles. If the articles remain intact but appear damaged, separate and radio for expert ADVICE. Spilled substance: Keep wet. Collect spillage where practicable. Dispose of overboard.
 | Cargo Transport Unit (large spillage)
Special cases: |  | None


SPILLAGE SCHEDULE Yankee (S-Y)

Explosive Chemicals

This spillage schedule is applicable to the following UN Numbers:

UN 0004, UN 0027, UN 0028, UN 0072, UN 0074, UN 0075, UN 0078, UN 0079, UN 0081, UN 0082, UN 0083, UN 0084, UN 0094, UN 0113, UN 0114, UN 0118, UN 0129, UN 0130, UN 0132, UN 0133, UN 0135, UN 0144, UN 0146, UN 0147, UN 0150, UN 0151, UN 0153, UN 0154, UN 0155, UN 0159, UN 0160, UN 0161, UN 0207, UN 0208, UN 0209, UN 0213, UN 0214, UN 0215, UN 0216, UN 0217, UN 0218, UN 0219, UN 0220, UN 0222, UN 0223, UN 0226, UN 0235, UN 0236, UN 0248, UN 0249, UN 0266, UN 0282, UN 0305, UN 0331, UN 0332, UN 0340, UN 0341, UN 0342, UN 0343, UN 0357, UN 0358, UN 0359, UN 0385, UN 0386, UN 0387, UN 0388, UN 0389, UN 0390, UN 0391, UN 0392, UN 0393, UN 0394, UN 0401, UN 0402, UN 0406, UN 0407, UN 041 1, UN 0433, UN 0448, UN 0473, UN 0474, UN 0475, UN 0476, UN 0477, UN 0478, UN 0479, UN 0480, UN 0481, UN 0482, UN 0483, UN 0484, UN 0485, UN 0489, UN 0490, UN 0495, UN 0496, UN 0497, UN 0498, UN 0499, UN 0504, UN 3343, UN 3357

General comments |  | Avoid all sources of ignition (e.g., naked lights, unprotected light bulbs, electric handtools). Stop leak if practicable. Electrostatic hazard: Electric charge may ignite ammunition. Keep spilled material away from generators of static electricity (e.g., mobile phones, friction of synthetic polymers like PVC gloves). Wear non-sparking footwear. Some explosive mixtures are stabilized in such a way that water will separate explosives from the stabilizer, thus creating a higher risk. The explosive component becomes very sensitive to shock and heat. Radio for expert ADVICE.
Spillage on deck | Packages (small spillage) | Articles: Sweep or pick up articles. If the articles remain intact but appear damaged, separate out and ask for expert ADVICE. Wetted articles should be jettisoned. Spilled substance: Keep it underwater. Wash spillages overboard with copious quantities of water.
 | Cargo Transport Unit (large spillage)
Spillage under deck | Packages (small spillage) | Articles: Sweep or pick up articles. If the articles remain intact but appear damaged, separate out and radio for expert ADVICE. Wetted articles should be jettisoned. Spilled substance: Keep it under water. Collect spillages where practicable. Dispose of overboard.
 | Cargo Transport Unit (large spillage)
Special cases: |  | None


SPILLAGE SCHEDULE Zulu (S-Z)

Toxic Explosives

This spillage schedule is applicable to the following UN Numbers:

UN 0018, UN 0019, UN 0020, UN 0021, UN 0076, UN 0077, UN 0143, UN 0224, UN 0234, UN 0301

General comments Wear suitable protective clothing and self-contained breathing apparatus. Even short inhalation of small quantities of gas can cause breathing difficulties or lead to severe poisoning. Avoid all sources of ignition (e.g., naked lights, unprotected light bulbs, electric handtools).

Electrostatic hazard: Electric charge may ignite ammunition. Keep spilled material away from generators of static electricity (e.g., mobile phones, friction of synthetic polymers like PVC gloves). Wear non-sparking footwear. Particular attention should be taken in order to prevent developing gases drifting into occupied areas of the ship, e.g., living quarters, machinery, working areas. Keep bridge and living quarters upwind. Otherwise, protect crew and living quarters against gases by using water spray to drive gases away (water curtain). Radio for expert ADVICE.
Spillage on deck Packages (small spillage) Let vapours dissipate, keep clear.

Articles: Sweep or pick up articles. If the articles remain intact but appear damaged, separate out and ask for expert ADVICE.

Spilled substance: Keep wet. Wash spillage overboard with copious quantities of water. Keep clear of effluent.
Cargo Transport Unit (large spillage)
Spillage under deck Packages (small spillage) Do not enter space without self-containing breathing apparatus. Check atmosphere before entering. Let vapours dissipate, keep clear.

Articles: Sweep or pick up articles. If the articles remain intact but appear damaged, separate out and ask for expert ADVICE.

Spilled substance: Keep wet. Collect spillages where practicable. Dispose of overboard.
Cargo Transport Unit (large spillage)
Special cases: None


#####

SPILLAGE SCHEDULE (Kürzel)

Sub-Title

This spillage schedule is applicable to the following UN Numbers:

General comments
Spillage on deck | Packages (small spillage)
 | Cargo Transport Unit (large spillage)
Spillage under deck | Packages (small spillage)
 | Cargo Transport Unit (large spillage)
Special cases:


FIRE SCHEDULE Juliet (F-J)

Non-Temperature-Controlled Self-Reactives And Organic Peroxides

This fire schedule is applicable to the following UN Numbers:

UN 3101, UN 3102, UN 3103, UN 3104, UN 3105, UN 3106, UN 3107, UN 3108, UN 3109, UN 3110, UN 3221, UN 3222, UN 3223, UN 3224, UN 3225, UN 3226, UN 3227, UN 3228, UN 3229, UN 3230, UN 3241, UN 3242

General comments |  | Exposed cargoes may decompose violently. Crew members should be aware of the explosion hazard and take appropriate action. Fight fire from a protected position from as far away as possible. Exposed cargoes may decompose violently in a fire.
Cargo on fire on deck | Packages | Not applicable.
 | Cargo Transport Unit | Cool burning transport units and nearby cargo exposed to the fire with copious quantities of water. After the fire has been extinguished, carry on water spraying of the container for several hours. Do not open container until well after smoke evolution has ceased. After this, cool down packages or IBCs if practicable for at least one hour with water. Otherwise, check contents on regular intervals. In case smoke is evolved again, apply further water cooling. Dispose of residues overboard. Clean the area thoroughly. After the fire has been extinguished, keep cargo transport unit under surveillance.
Cargo on fire under deck |  | Not applicable - According to the IMDG Code, under deck stowage is not allowed. Radio for expert ADVICE.
Cargo exosed by fire | Cargo Transport Units wit IBCs, Packages | Cool unit exposed to the fire with water. After the fire has been extinguished, keep transport unit under surveillance. In case of smoke evolution, follow the relevant instructions.
 | Tanks | Keep personnel away from tank, as fluid ejection from relief arrangements might take place. Cool unit exposed to the fire with water. Contact the manufacturer (consignor) of the cargo. Cooling the tank should be continued until the temperature is below 50°C. Check temperature frequently. If temperature increases again, cool unit with water. Consider emptying the tank overboard via bottom outlet, using a flexible hose.
Smoke evolution | Cargo Transport Units wit IBCs, Packages | Cool unit with water. Use water spray from a protected position. Do not open the unit until well after smoke evolution has ceased. After this, cool down packages or IBCs if practicable for at least one hour with water. Otherwise, check contents on regular intervals. In case smoke is evolved again, apply further water cooling. Dispose of residues overboard. Clean the area thoroughly.
 | Tanks | Keep personnel away from the tank, as fluid ejection from relief arrangements might take place. Cool unit exposed to fire with water. Use water spray from a protected position. Even when smoke evolution or pressure-relief venting has ceased, cooling the tank should be continued until the temperature is below 50°C. Check temperature frequently. If temperature increases again, cool unit with water. Consider emptying tank overboard via bottom outlet, using a flexible hose.
Special cases: |  | None.