Полный текст МППСС-72

Источник материала - Новые МППСС, автор Я.П.Яскевич, М.: Транспорт,1979

МЕЖДУНАРОДНЫЕ ПРАВИЛА ПРЕДУПРЕЖДЕНИЯ СТОЛКНОВЕНИЙ СУДОВ В МОРЕ

МППСС-72
Содержание

Igor_MakâDesign


Содержание МППСС-72

Общий текст МППСС

Часть А. Общие положения

Часть В. Правила плавания и маневрирования

Часть С. Огни и знаки

Часть D. Звуковые и световые сигналы

Часть Е. Изъятия

Приложения к МППСС-72

Руководство по единому применению некоторых правил МППСС-72

Поправки ИМО к МППСС-72

Лекции по МППСС-72

Igor_MakâDesign


ЧАСТЬ А. ОБЩИЕ ПОЛОЖЕНИЯ

Правило 1. Применение

Правило 2. Ответственность

Правило 3. Общие определения

Лекции по МППСС-72

Содержание "МППСС-72"


Правило 1. Приминение

ПРАВИЛО 1. ПРИМЕНЕНИЕ

(а) Настоящие Правила распространяются на все суда в открытых морях и соединенных с ними водах, по которым могут плавать морские суда.

(b) Ничто в настоящих Правилах не должно служить препятствием к действию особых правил, установленных соответствующими властями относительно плавания на акваториях рейдов, портов, на реках, озерах или по внутренним водным путям, соединенным с открытым морем, по которым могут плавать морские суда. Такие особые правила должны быть настолько близки к настоящим Правилам, насколько это возможно.

(с) Ничто в настоящих Правилах не должно служить препятствием к действию любых особых правил, устанавливаемых Правительством любой страны относительно дополнительных стационарных или сигнальных огней, знаков или звуковых сигналов для военных кораблей и судов, идущих в конвое, а также относительно дополнительных стационарных или сигнальных огней, либо знаков для рыболовных судов, занятых ловом рыбы в составе флотилии. Эти дополнительные или стационарные или сигнальные огни, знаки или звуковые сигналы должны быть, насколько это возможно, такими, чтобы их нельзя было по ошибке принять за один из огней, знаков или сигналов, установленных настоящими Правилами.

(d) Применительно к целям настоящих Правил Организацией могут быть приняты системы разделения движения.

(е) В каждом случае, когда заинтересованное Правительство решит, что судно по своей специальной конструкции или назначению не может без препятствия своим специальным функциям выполнять полностью положения любого из этих Правил в отношении числа, положения, дальности или сектора видимости огней или знаков, а также расположения их характеристик звукосигнальных устройств, то подобное судно должно выполнять такие другие требования в отношении числа, положения, дальности или сектора видимости огней или знаков, а также расположения и характеристик звукосигнальных устройств, которые по решению его Правительства явятся наиболее близкими к настоящим Правилам применительно к данному судну.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть А


ПРАВИЛО 2. ОТВЕТСТВЕННОСТЬ

(а) Ничто в настоящих Правилах не может освободить ни судно, и его владельца, ни капитана, ни экипаж от ответственности за его последствия, могущие произойти от невыполнения этих Правил или от пренебрежения какой-либо предосторожностью, соблюдение которой требуется обычной морской практикой или особыми обстоятельствами данного случая.

(b) При толковании и применении этих Правил следует обращать должное внимание на всякого рода опасности плавания и опасность столкновения и на все особые обстоятельства, включая особенности самих судов, которые могут вызвать необходимость отступить от этих Правил для избежания непосредственной опасности

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть А


ПРАВИЛО 3. ОБЩИЕ ОПРЕДЕЛЕНИЯ.

В настоящих Правилах, когда по контексту не требуется иного толкования:

(a) Слово "судно" означает все виды плавучих средств, включая неводоизмещающие суда и гидросамолeты, используемые или могущие быть использованными в качестве средств передвижения по воде.

(b) Термин "судно с механическим двигателем" означает любое судно, приводимое в движение механической установкой.

(с) Термин "парусное судно" означает любое судно под парусом, включая имеющее механическую установку, при условии, если она не используется.

(d) Термин "судно, занятое ловом рыбы" означает любое судно, производящее лов рыбы сетями, ярусными крючковыми снастями, тралами или другими орудиями лова, которые ограничивают его маневренность, но не относятся к судну, производящему лов рыбы буксируемыми крючковыми снастями или другими орудиями лова, не ограничивающими маневренность судна.

(e) Слово "гидросамолeт" означает любой летательный аппарат, способный маневрировать на воде.

(f) Термин "судно, лишeнное возможности управляться" означает судно, которое в силу каких-либо исключительных обстоятельств не способно маневрировать так, как требуется этими Правилами, и поэтому не может уступить дорогу другому судну.

(g) Термин "судно, ограниченное в возможности маневрировать" означает судно, которое по характеру выполняемой работы ограничено в возможности маневрировать так, как требуется этими Правилами, и поэтому не может уступить дорогу другому судну.

Термин "судно, ограниченное в возможности маневрировать" охватывает (но не исчерпывает) следующие суда:

(i) судно, занятое постановкой, обслуживанием или снятием навигационного знака, прокладкой, осмотром или поднятием подводного кабеля или трубопровода;

(ii) судно, занятое дноуглубительными, океанографическими, гидрографическими или подводными работами;

(iii) судно, занятое на ходу пополнением снабжения или передачей людей, продовольствия или груза;

(iv) судно, занятое обеспечением взлeта или приeма летательных аппаратов;

(v) судно, занятое работами по устранению минной опасности;

(vi) судно, занятое такой буксировочной операцией, которая значительно ограничивает возможность буксирующего и буксируемого судов отклониться от своего курса.

(h) Термин "судно, стеснeнное своей осадкой" означает судно с механическим двигателем, которое из-за соотношения между его осадкой и имеющимися глубинами существенно ограничено в возможности отклониться от курса, которым оно следует.

(i) Термин "на ходу" означает, что судно не стоит на якоре, не отшвартовано к берегу и не стоит на мели.

(j) Слова "длина" и "ширина" судна означают его наибольшую длину и ширину.

(k) Суда должны считаться находящимися на виду друг у друга только тогда, когда одно из них может визуально наблюдаться с другого.

(l) Термин "ограниченная видимость" означает любые условия, при которых видимость ограничена из-за тумана, мглы, снегопада, сильного ливня, песчаной бури или по каким-либо другим подобным причинам.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть А


Часть В. Правила плавания и маневрирования

ЧАСТЬ B. ПРАВИЛА ПЛАВАНИЯ И МАНЕВРИРОВАНИЯ

Раздел I. Плавание судов при любых условиях видимости

Раздел II. Плавание судов на виду друг у друга

Раздел III. Плавание судов в условиях ограниченной видимости

Лекции по МППСС-72

Содержание "МППСС-72"


Часть B. Правила плавания и маневрирования. Раздел I.

Раздел I. Плавание судов при любых условиях видимости

Правило 4. Применение

Правило 5. Наблюдение

Правило 6. Безопасная скорость

Правило 7. Опасность столкновения

Правило 8. Действия для предупреждения столкновения

Правило 9. Плавание в узкостях

Правило 10. Плавание по системам разделения движения

Лекции по МППСС-72

Содержание "МППСС-72" Ü Часть В


ПРАВИЛО 4. ПРИМЕНЕНИЕ.

Правила этого раздела применяются при любых условиях видимости.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть В Ü Раздел I


ПРАВИЛО 5. НАБЛЮДЕНИЕ.

Каждое судно должно постоянно вести надлежащее визуальное и слуховое наблюдение, так же как и наблюдение с помощью всех имеющихся средств, применительно к преобладающим обстоятельствам и условиям, с тем чтобы полностью оценить ситуацию и опасность столкновения.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть В Ü Раздел I


ПРАВИЛО 6. БЕЗОПАСНАЯ СКОРОСТЬ

Каждое судно должно всегда следовать с безопасной скоростью, с тем чтобы оно могло предпринять надлежащее и эффективное действие для предупреждения столкновения и могло быть остановлено в пределах расстояния, требуемого при существующих обязательствах и условиях.

При выборе безопасной скорости следующие факторы должны быть в числе тех, которые надлежит учитывать:

(a) Всем судам:

(i) состояние видимости;

(ii) плотность движения, включая скопление рыболовных или любых других судов;

(iii) маневренные возможности судна и особенно расстояние, необходимое для полной остановки судна, и поворотливость судна в преобладающих условиях;

(iv) ночью - наличие фона освещения как от береговых огней, так и от рассеяния света собственных огней;

(v) состояние ветра, моря и течения и близость навигационных опасностей;

(vi) соотношение между осадками и имеющимися глубинами.

(b) Дополнительно судам, использующим радиолокатор:

(i) характеристики, эффективность и ограничения радиолокационного оборудования;

(ii) любые ограничения, накладываемые используемой радиолокационной шкалой дальности;

(iii) влияние на радиолокационное обнаружение состояния моря и метеорологических факторов, а также других источников помех;

(iv) возможность того, что радиолокатор может не обнаружить на достаточном расстоянии малые суда, лeд и другие плавающие объекты;

(v) количество, местоположение и перемещение судов, обнаруженных радиолокатором;

(vi) более точную оценку видимости, которая может быть получена при радиолокационном измерении расстояния до судов или других объектов, находящихся поблизости.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть В Ü Раздел I


ПРАВИЛО 7. ОПАСНОСТЬ СТОЛКНОВЕНИЯ

(a) Каждое судно должно использовать все имеющиеся средства в соответствии с преобладающими обстоятельствами и условиями для определения наличия опасности столкновения. Если имеются сомнения в отношении наличия опасности столкновения, то следует считать, что она существует.

(b) Установленное на судне исправное радиолокационное оборудование должно использоваться надлежащим образом, включая наблюдение на шкалах дальнего обзора с целью получения заблаговременного предупреждения об опасности столкновения, а также радиолокационную прокладку или равноценное систематическое наблюдение за обнаруженными объектами.

(c) Предположения не должны делаться на основании неполной информации, и особенно радиолокационной.

(d) При определении наличия опасности столкновения необходимо прежде всего учитывать следующее:

(i) опасность столкновения должна считаться существующей, если пеленг приближающегося судна заметно не изменяется;

(ii) опасность столкновения может иногда существовать даже при заметном изменении пеленга, в часности при сближении с очень большим судном или буксиром или при сближении судов на малое расстояние.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть В Ü Раздел I


ПРАВИЛО 8. ДЕЙСТВИЯ ДЛЯ ПРЕДОТВРАЩЕНИЯ СТОЛКНОВЕНИЯ

(а) Любое действие, предпринимаемое для предупреждения столкновения, если позволяют обстоятельства , должно быть уверенным, своевременным и соответствовать хорошей морской практике.

(b) Любое изменение курса и (или) скорости, предпринимаемое для предупреждения столкновения, если позволяют обстоятельства, должно быть достаточно большим, с тем чтобы оно могло быть легко обнаружено другим судном, наблюдающим его визуально или с помощью радиолокатора; следует избегать ряда последовательных небольших изменений курса и (или) скорости.

(с) Если имеется достаточное водное пространство, то изменение только курса может быть наиболее эффективным действием для предупреждения чрезмерного сближения при условии, что изменение сделано заблаговременно, является существенным и не вызывает чрезмерного сближения с другими судами.

(d) Действие, предпринимаемое для предупреждения столкновения с другим судном, должно быть таким, чтобы привести к расхождению на безопасном расстоянии. Эффективность этого действия должна тщательно контролироваться до тех пор, пока другое судно не будет окончательно пройдено и оставлено позади.

(e) Если необходимо предотвратить столкновение или иметь больше времени для оценки ситуации, судно должно уменьшить ход или остановиться, застопорив свои движители или дав задний ход.

(f)

(i) Судно, обязанное согласно какому-либо из настоящих Правил, не затруднять движение или безопасный проход другого судна, должно, когда этого требуют обстоятельства, предпринять заблаговременные действия с тем, чтобы оставить достаточное водное пространство для безопасного прохода другого судна;

(ii) Судно, обязанное не затруднять движение или безопасный проход другого судна, не освобождается от этой обязанности при приближении к другому судну, так что возникает опасность столкновения, и должно, предпринимая свои действия, полностью учитывать те действия, которые могут потребоваться согласно Правилам настоящей Части;

(iii) Когда два судна приближаются друг к другу так, что возникает опасность столкновения, судно, движение которого не должно затрудняться, обязано полностью соблюдать Правила настоящей Части.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть В Ü Раздел I


ПРАВИЛО 9. ПЛАВАНИЕ В УЗКОСТИ

(a) Судно, следующее вдоль узкого прохода или фарватера, должно держаться внешней границы прохода или фарватера, которая находится с его правого борта настолько близко, насколько это безопасно и практически возможно.

(b) Судно длиной менее 20 м или парусное судно не должно затруднять движение такого судна, которое может безопасно следовать только в пределах узкого прохода или фарватера.

(c) Судно, занятое ловом рыбы, не должно затруднять движение любого другого судна, следующего в пределах узкого прохода или фарватера.

(d) Судно не должно пересекать узкий проход или фарватер, если такое пересечение затруднит движение судна, которое может безопасно следовать только в пределах такого прохода или фарватера; это последнее судно может использовать звуковой сигнал, предписанный Правилом 34 (d), если оно испытывает сомнения в отношении намерений судна, пересекающего проход или фарватер.

(e)

(i) В узком проходе или на фарватере в том случае, если обгон может быть совершён только при условии, что обгоняемое судно предпримет действие, позволяющее безопасный проход, то судно, намеревающееся произвести обгон, должно указать своё намерение подачей соответствующего звукового сигнала, предписанного Правилом 34 (c) (i). Обгоняемое судно должно, если оно согласно на обгон, подать соответствующий сигнал, предписанный Правилом 34 (c) (ii), и предпринять действия, позволяющие безопасный проход обгоняющего судна. Если обгоняемое судно испытывает сомнения в отношении безопасности обгона, оно может подать звуковые сигналы, предписанные Правилом 34 (d);

(ii) Это Правило не освобождает обгоняющее судно от выполнения требований Правила 13.

(f) Судно, приближающееся к изгибу или к такому участку узкого прохода или фарватера, где другие суда могут быть не видны из-за наличия препятствий, должно следовать с особой внимательностью и осторожностью и подавать соответствующий звуковой сигнал, предписанный Правилом 34 (e).

(g) Любое судно, если позволяют обстоятельства, должно избегать постановки на якорь в узком проходе.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть В Ü Раздел I


ПРАВИЛО 10. ПЛАВАНИЕ ПО СИСТЕМАМ РАЗДЕЛЕНИЯ ДВИЖЕНИЯ

(a) Это Правило применяется при плавании по системам разделения движения, принятым Организацией, и не освобождает никакое судно от его обязанностей, вытекающих из любого другого Правила.

(b) Судно, использующее систему разделения движения, должно:

(i) следовать в соответствующей полосе движения в принятом на ней общем направлении потока движения;

(ii) держаться, насколько это практически возможно, в стороне от линии разделения движения или от зоны разделения движения;

(iii) в общем случае входить в полосу движения или покидать еe на конечных участках, но, если судно покидает полосу движения или входит в неe с любой стороны , оно должно делать это под возможно меньшим углом к общему направлению потока движения.

(c) Судно должно, насколько это практически возможно, избегать пересечения полос движения, но если оно вынуждено пересекать полосу движения,

то должно делать это, насколько это возможно, курсом под прямым углом к

общему направлению потока движения.

(d)

(i) Судно не должно использовать зону прибрежного плавания, если оно может безопасно использовать соответствующую полосу движения в прилегающей системе разделения движения. Однако, суда длиной менее 20 м, парусные суда и суда, занятые ловом рыбы, могут использовать зону прибрежного плавания.

(ii) Независимо от предписаний подпункта (d) (i) судно может использовать зону прибрежного плавания, когда оно направляется в порт или из него, следует к расположенным у берега сооружениям, лоцманской станции или какому - либо другому месту, которые находятся в пределах зоны прибрежного плавания, или для избежания непосредственной опасности.

(e) Судно, если оно не пересекает систему разделения движения, не входит в полосу движения или не выходит из неe , не должно, в общем случае, входить в зону разделения движения или пересекать линию разделения движения, кроме:

(i) случаев крайней необходимости для избежания непосредственной опасности;

(ii) случаев, когда это связано словом рыбы в пределах зоны разделения движения.

(f) Судно, плавающее вблизи конечных участков систем разделения движения, должно соблюдать особую осторожность.

(g) Судно должно, насколько это практически возможно, избегать постановки на якорь в пределах системы разделения движения или вблизи от еe конечных участков.

(h) Судно, не использующее систему разделения движения, должно держаться от неe на достаточно большом расстоянии.

(i) Судно, занятое ловом рыбы, не должно затруднять движение любого другого судна, идущего в полосе движения.

(j) Судно длиной менее 20 м или парусное судно не должно затруднять безопасное движение судна с механическим двигателем, идущего в полосе движения.

(k) Судно, ограниченное в возможности маневрировать, когда оно занято деятельностью по поддержанию безопасности мореплавания в системе разделения движения, освобождается от выполнения этого Правила в такой степени, в какой это необходимо для выполнения этой деятельности.

(l) Судно, ограниченное в возможности маневрировать, когда оно занято работами по прокладке, обслуживанию или поднятию подводного кабеля в пределах системы разделения движения, освобождается от выполнения требований этого Правила настолько, насколько это необходимо для выполнения этих работ.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть В Ü Раздел I


Часть B. Правила плавания и маневрирования. Раздел II.

Раздел II. Плавание судов на виду друг у друга

Правило 11. Применение

Правило 12. Парусные суда

Правило 13. Обгон

Правило 14. Ситуация сближения судов, идущих прямо друг на друга

Правило 15. Ситуация пересечения курсов

Правило 16. Действия судна уступающего дорогу

Правило 17. Действия судна которому уступают дорогу

Правило 18. Взаимные обязанности судов

Лекции по МППСС-72

Содержание "МППСС-72" Ü Часть В


ПРАВИЛО 11. ПРИМЕНЕНИЕ

Правила этого Раздела применяются к судам, находящимся на виду друг у друга

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть В Ü Раздел II


ПРАВИЛО 12. ПАРУСНЫЕ СУДА

(a) Когда два парусных судна сближаются так, что возникает опасность столкновения, то одно из них должно уступить дорогу другому следующим образом:

(i) когда суда идут разными галсами, то судно, идущее левым галсом, должно уступить дорогу другому судну;

(ii) когда оба судна идут одним и тем же галсом, то судно, находящееся на ветре, должно уступить дорогу судну, находящемуся под ветром;

(iii) если судно, идущее левым галсом, видит другое судно с наветренной стороны и не может точно определить, левым или правым галсом идет это другое судно, то оно должно уступить ему дорогу.

(b) По этому Правилу наветренной стороной считается сторона, противоположная той, на которой находится грот, а при прямом вооружении - сторона, противоположная той, на которой находится самый большой косой парус.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть В Ü Раздел II


ПРАВИЛО 13. ОБГОН

(a) Независимо от предписаний, содержащихся в Правилах Разделов 1 и 2 Части В каждое судно, обгоняющее другое, должно держаться в стороне от пути обгоняемого судна.

(b) Судно считается обгоняющим другое судно, когда оно подходит к нему с направления более 22.5 градусов позади траверза последнего, т. е. когда обгоняющее судно находится в таком положении по отношению к обгоняемому , что ночью обгоняющее судно может видеть только кормовой огонь обгоняемого судна и не может видеть ни один из его бортовых огней.

(c) Если имеется сомнение в отношении того, является ли судно обгоняющим, то следует считать, что это именно так, и действовать соответственно.

(d) Никакое последовавшее изменение во взаимном положении двух судов не может дать повода считать обгоняющее судно, по смыслу настоящих Правил, судном, идущим на пересечение курса, или освободить обгоняющее судно от обязанности держаться в стороне от обгоняемого до тех пор, пока последнее не будет окончательно пройдено и оставлено позади.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть В Ü Раздел II


Правило 14. Ситуация сближения судов, идущих прямо друг на друга

ПРАВИЛО 14. СБЛИЖЕНИЕ СУДОВ, ИДУЩИХ ПРЯМО ДРУГ НА ДРУГА

(a) Когда два судна с механическими двигателями сближаются на противоположных или почти противоположных курсах так, что возникает опасность столкновения, каждое из них должно изменить свой курс вправо, с тем чтобы каждое судно прошло у другого по левому борту.

(b) Такая ситуация должна считаться существующей, когда судно видит другое прямо или почти прямо по курсу, и при этом ночью оно может видеть в створе или почти в створе топовые огни и (или) оба бортовых огня другого судна, а днeм оно наблюдает его соответствующий ракурс.

(c) Если имеется сомнение в отношении того, существует ли такая ситуация, то следует считать, что она существует, и действовать соответственно

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть В Ü Раздел II


ПРАВИЛО 15. СИТУАЦИЯ ПЕРЕСЕЧЕНИЯ КУРСОВ

Когда два судна с механическими двигателями идут пересекающимися курсами так, что возникает опасность столкновения, то судно, которое имеет другое на своей правой стороне, должно уступить дорогу другому судну и при этом оно должно, если позволяют обстоятельства, избегать пересечения курса другого судна у него по носу.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть В Ü Раздел II


ПРАВИЛО 16. ДЕЙСТВИЯ СУДНА, УСТУПАЮЩЕГО ДОРОГУ.

Каждое судно, которое обязано уступить дорогу другому судну, должно, насколько это возможно, предпринять заблаговременное и решительное действие с тем, чтобы "чисто" разойтись с другим судном.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть В Ü Раздел II


ПРАВИЛО 17. ДЕЙСТВИЯ СУДНА, КОТОРОМУ УСТУПАЮТ ДОРОГУ

(a)

(i) Когда одно судно из двух судов должно уступить дорогу другому, то это другое судно должно сохранять курс и скорость.

(ii) Однако это другое судно, когда для него становится очевидным, что судно, обязанное уступить дорогу, не предпринимает соответствующего действия, требуемого этими Правилами, может предпринять действие, чтобы избежать столкновения только собственным маневром.

(b) Когда по какой - либо причине судно, обязанное сохранять курс и скорость, обнаруживает, что оно находится настолько близко к другому судну, что столкновения нельзя избежать только действием судна, уступающего дорогу, оно должно предпринять такое действие, которое наилучшим образом поможет предотвратить столкновение.

(c) Судно с механическим двигателем, которое в ситуации пересечения курсов предпринимает в соответствии с подпунктом (a) (ii) этого Правила действие, чтобы избежать столкновения с другим судном с механическим двигателем, не должно, если позволяют обстоятельства, изменять курс влево, если другое судно находится слева от него.

(d) Это Правило не освобождает судно, обязанное уступить дорогу, от выполнения этой обязанности.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть В Ü Раздел II


ПРАВИЛО 18. ВЗАИМНЫЕ ОБЯЗАННОСТИ СУДОВ

За исключением случаев, когда Правила 9, 10 и 13 требуют иного:

(a) Судно с механическим двигателем на ходу должно уступать дорогу:

(i) судну, лишeнному возможности управляться;

(ii) судну, ограниченному в возможности маневрировать;

(iii) судну, занятому ловом рыбы;

(iv) парусному судну.

(b) Парусное судно на ходу должно уступать дорогу:

(i) судну, лишeнному возможности управляться;

(ii) судну, ограниченному в возможности маневрировать;

(iii) судну,занятому ловом рыбы.

(c) Судно, занятое ловом рыбы, на ходу должно, насколько это возможно, уступать дорогу:

(i) судну, лишeнному возможности управляться;

(ii) судну, ограниченному в возможности маневрировать.

(d)

(i) Любое судно, за исключением судна, лишенного возможности управляться, или судна, ограниченного в возможности маневрировать, не должно, если позволяют обстоятельства, затруднять безопасный проход судна, стесненного своей осадкой и выставляющего сигналы, предписанные Правилом 28.

(ii) судно, стесненное своей осадкой, должно следовать с особой осторожностью, тщательно сообразуясь с особенностью своего состояния.

(e) Гидросамолeт на воде должен, в общем случае, держаться в стороне от всех судов и не затруднять их движение. Однако в тех случаях, когда существует опасность столкновения, он должен выполнять Правила этой Части.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть В Ü Раздел II


Часть B. Правила плавания и маневрирования. Раздел III.

Раздел III. Плавание судов в условиях ограниченной видимости

Правило 19. Плавание судов при ограниченной видимости

Лекции по МППСС-72

Содержание "МППСС-72" Ü Часть В


ПРАВИЛО 19. ПЛАВАНИЕ ПРИ ОГРАНИЧЕННОЙ ВИДИМОСТИ

(а) Это Правило относится к судам, не находящимся на виду друг у друга при плавании в районах ограниченной видимости или вблизи таких районов.

(b) Каждое судно должно следовать с безопасной скоростью, установленной применительно к преобладающим обстоятельствам и условиям ограниченной видимости. Судно с механическим двигателем должно держать свои машины готовыми к немедленному маневру.

(c) При выполнении Правил Раздела 1 этой Части каждое судно должно тщательно сообразовывать свои действия с преобладающими обстоятельствами и условиями ограниченной видимости.

(d) Судно, которое обнаружило присутствие другого судна только с помощью радиолокатора, должно определить, развивается ли ситуация чрезмерного сближения и (или) существует ли опасность столкновения. Если это так, то оно должно своевременно предпринять действие для расхождения, причeм если этим действием является изменение курса, то, насколько это возможно,

следует избегать:

(i) изменения курса влево, если другое судно находится впереди траверза и не является обгоняемым;

(ii) изменения курса в сторону судна, находящегося на траверзе или позади траверза.

(e) За исключением случаев, когда установлено, что опасности столкновения нет, каждое судно, которое услышит, по-видимому, впереди своего траверза, туманный сигнал другого судна или которое не может предотвратить чрезмерное сближение с другим судном, находящимся впереди траверза, должно уменьшить ход до минимального, достаточного для удержания судна на курсе.

Оно должно, если это необходимо, остановить движение и в любом случае следовать с крайней осторожностью до тех пор, пока не минует опасность столкновения.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть В Ü Раздел III


ЧАСТЬ С. ОГНИ и ЗНАКИ

Правило 20. Применение

Правило 21. Определения

Правило 22. Видимость огней

Правило 23. Суда с механическим двигателем на ходу

Правило 24. Суда, занятые буксировкой и толканием

Правило 25. Парусные суда на ходу и суда на веслах

Правило 26. Рыболовные суда

Правило 27. Суда, лишенные или ограниченные в возможности управляться

Правило 28. Суда, стесненные своей осадкой

Правило 29. Лоцманские суда

Правило 30. Суда на якоре и суда на мели

Правило 31. Гидросамолеты

Лекции по МППСС-72

Содержание "МППСС-72"


ПРАВИЛО 20. ПРИМЕНЕНИЕ

(a) Правила этой Части должны соблюдаться при любой погоде.

(b) Правила относящиеся к огням, должны соблюдаться от восхода до захода солнца, и в течении этого времени не должны выставляться другие огни, кроме таких огней, которые не могут быть ошибочно приняты за огни, предписанные этими Правилами, или ухудшить их видимость и отличительные характеристики, или служить помехой для должного наблюдения.

(c) Огни, предписанные настоящими Правилами, должны, если они имеются на судне, также выставляться от восхода до захода солнца в условиях ограниченной видимости и могут выставляться при всех других обстоятельствах, когда это будет сочтено необходимым.

(d) Правила, относящиеся к знакам, должны соблюдаться днем.

(e) Огни и знаки, предписанные этими Правилами, должны соответствовать требованиям Приложения 1 к настоящим Правилам

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть С


ПРАВИЛО 21. ОПРЕДЕЛЕНИЯ

(а) "Топовый огонь" представляет собой белый огонь, расположенный в диаметральной плоскости судна, освещающий непрерывным светом дугу горизонта в 225 градусов и установленный таким образом, чтобы светить от направления прямо по носу до 22,5 градуса позади траверза каждого борта.

(b) "Бортовые огни" представляют собой зеленый огонь на правом борту и красный огонь на левом борту; каждый из этих огней освещает непрерывным светом дугу горизонта в 112,5 градуса и установлен таким образом, чтобы светить от направления прямо по носу до 22,5 градуса позади траверза соответствующего борта. На судне длиной менее 20 м бортовые огни могут быть скомбинированны в одном фонаре, выставляемом в диаметральной плоскости судна.

(с) "Кормовой огонь" представляет собой белый огонь, расположенный, насколько это практически возможно, ближе к корме, освещающий непрерывным светом дугу горизонта в 135 гр. и установленный таким образом, чтобы светить от направления прямо по корме дог 67,5 гр. в сторону каждого борта.

(d) "Буксировочный огонь" представляет собой желтый огонь, имеющий такие же характеристики, как и "кормовой", описанный в пункте (c) этого Правила.

(e) "Круговой огонь" представляет собой огонь, освещающий непрерывным светом дугу горизонта в 360 градусов.

(f) "Проблесковый огонь" представляет собой огонь, дающий проблески через регулярные интервалы с частотой 120 или более проблесков в минуту.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть С


ПРАВИЛО 22. ВИДИМОСТЬ ОГНЕЙ

Огни, предписанные этими Правилами, должны иметь интенсивность, указанную в п.8 Приложения 1 к этим Правилам, с тем чтобы огни были видимы на следующих минимальных расстояниях:

(а) На судах длиной 50 м или более:

топовый огонь - 6 миль;

бортовой огонь - 3 мили;

кормовой огонь - 3 мили;

буксировочный огонь - 3 мили;

белый, красный, зеленый или желтый круговой огонь - 3 мили;

(b) На судах длиной 12 м и более, но менее 50;

топовый огонь - 5 миль, но если длина судна менее 20 м - 3 мили; бортовой огонь - 2 мили;

кормовой огонь - 2 мили;

буксировочный огонь - 2 мили;

белый, красный, зеленый или желтый круговой огонь - 2 мили;

(с) На судах длиной менее 15 м:

топовый огонь - 2 мили;

бортовой огонь - 1 мили;

кормовой огонь - 2 мили;

буксировочный огонь - 2 мили;

белый, красный, зеленый или желтый круговой огонь - 2 мили;

(d) На малозаметных полупогруженных буксируемых судах или буксируемых обьектах:

белый круговой огонь - 2 мили;

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть С


ПРАВИЛО 23. СУДНО С МЕХАНИЧЕСКИМ ДВИГАТЕЛЕМ НА ХОДУ

(а) Судно с механическим двигателем на ходу должно выставлять:

(i) топовый огонь впереди;

(ii) второй топовый огонь позади и выше переднего топового огня, однако судно длиной менее 50 м не обязано,но может выставлять такой огонь; (iii) бортовые огни;

(iv) кормовой огонь;

(b) Судно на воздушной подушке, находящееся в неводоизмещающем состоянии, в дополнение к огням, предписанным пунктом (а) этого Правила, должно выставлять круговой проблесковый желтый огонь.

(с) (i) Судно с механическим двигателем длиной менее 12 м может вместо

огней, предписанных пунктом (а) этого Правила, выставлять белый круговой огонь и бортовые огни;

(ii) судно с механическим двигателем длиной менее 7 м, имеющее максимальную скорость не более 7 узлов, может вместо огней, предписанных пунктом (а) этого Правила, выставлять белый круговой огонь и должно, если это практически возможно, выставлять также бортовые огни;

(iii) топовый огонь или белый круговой огонь на судне с механическим двигателем длиной менее 12 м может быть смещен относительно диаметральной плоскости судна, если его установка в диаметральной плоскости практически невозможна; при этом бортовые огни должны быть скомбинированны в одном фонаре, установленном в диаметральной плоскости судна или насколько это практически возможно близко к продольной плоскости, в которой установлен топовый или белый круговой огонь.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть С


ПРАВИЛО 24. СУДА ЗАНЯТЫЕ БУКСИРОВКОЙ И ТОЛКАНИЕМ

(а) Судно с механическим двигателем, занятое буксировкой, должно выставлять:

(i) вместо огня, предписанного Правилом 23 (а) (i) или (а) (ii), два топовых огня, расположенных по вертикальной линии. Если длина буксира, измеренная откормы буксирующего судна до кормы буксируемого, превышает 200 м - три таких огня.

(ii) бортовые огни;

(iii) кормовой огонь;

(iv) буксировочный огонь, расположенный по вертикальной линии над кормовым огнем;

(v) ромбовидный знак на наиболее видном месте, если длина буксира превышает 200 м.

(b) Если толкающее судно и судно, толкаемое вперед, жестко соединены в сочлененное судно, они должны рассматриваться как судно с механическим двигателем и выставлять огни, предписанные Правилом 23.

(c) Судно с механическим двигателем, толкающее вперед или буксирующее лагом лагом другое судно, должно, если оно не является частью сочлененного судна, выставлять:

(i) вместо огня предписанного Правилом 23 (а) (i) или (а) (ii), два топовых огня, расположенных по вертикальной линии;

(ii) бортовые огни;

(iii) кормовой огонь;

(d) Судно с механическим двигателем, к которому применяются пункты (а) или (с) этого Правила, должно также соблюдать Правило 23 (а) (ii).

(e) Буксируемое судно или буксируемый обьект, кроме указанных в пункте (g) этого Правила, должны выставлять:

(i) бортовые огни;

(ii) кормовой огонь;

(iii) ромбовидный знак на наиболее видном месте, если длина буксира пpевышает 200 м.

(f) Любое количество буксируемых лагом или толкаемых судов в группе должно быть освещено как одно судно:

(i) судно,толкаемое вперед,если оно не является частью сочлененного судна, должно выставлять в передней части бортовые огни;

(ii) судно, буксируемое лагом, должно выставлять кормовой огонь и в передней части - бортовые огни.

(g) Малозаметные полупогруженные буксируемое судно или буксируемый обьект, либо комбинация таких буксируемых судов или буксируемых обьектов должна выставлять:

(i) при их ширине менее 25 м - один белый круговой огонь в передней части или вблизи нее и такой же огонь в кормовой части или вблизи нее, кроме "драконов", которые могут не выставлять огонь в передней части или вблизи нее;

(ii) при их ширине 25 м или более - два дополнительных белых круговых

огня на боковых оконечностях или вблизи них;

(iii) при их длине более 100 м - дополнительные белые круговые огни между огнями, предписанные подпунктами (i) и (ii), таким образом, чтобы расстояние между огнями не привышало 100 м;

(iv) ромбовидный знак на кормовой оконечности последнего буксируемого обьекта либо вблизи нее и, если длина буксира превышает 200 м, - допонительный ромбовидный знак, установленный на наиболее видном месте вперед настолько, насколько это практически возможно.

(h) Если по какой либо существенной причине буксируемое судно или буксируемый обьект не могут выставлять огни или знаки, предписанные пунктами (e) или (g) этого Правила, должны быть приняты все возможные меры для того,чтобы осветить буксируемое судно или буксируемый обьект или по крайней мере указать на присутствие такого судна или обьекта.

(i) Если по какой либо существенной причине судно, не занимающиеся обычно буксировочными операциями, не может показать огни, предписанные пунктами (a) или (с) этого Правила, то в случаях когда оно занято буксировкой другого судна, терпящего бедствия или нуждающегося в помощи, оно не обязанно выставлять эти огни. Все возможные меры должны быть приняты для того, чтобы показать характер взаимосвязи между буксирующим и буксируемым судами, как это установлено Правилом 36, в частности осветить буксирный трос.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть С


ПРАВИЛО 25. ПАРУСНЫЕ СУДА НА ХОДУ И НА ВЕСЛАХ

а) Парусное судно на ходу должно выставлять:

(i) бортовые огни;

(ii) кормовой огонь;

(b) На парусном судне длиной менее 12 м огни, предписанные пунктом (а) этого Правила, могут быть скомбинированы в одном фонаре, выставляемом на топе или около топа мачты на наиболее видном месте.

(c) Парусное судно на ходу может в дополнение к огням, предписанным пунктом (а) этого Правила, выставлять на топе или около топа мачты на наиболее видном месте два круговых огня, расположенных по вертикальной линии, верхний из которых должен быть красный, а нижний - зеленым, но эти огни не должны выставляться вместе с комбинированным фонарем, разрешенным в соответствии с п. (b) этого Правила.

(d) (i) Парусное судно длиной менее 7 м, если это практически возможно, должно выставлять огни, предписанные пунктами (a) или (b) этого Правила, но если это судно их не выставляет, оно должно иметь наготове электрический фонарик или зажженый фонарь с белым огнем, который должен заблаговременно выставляться для предупреждения столкновения.

(ii) Судно, идущее на веслах, может выставлять огни, предписанные этим Правилом для парусных судов, но если оно их не выставляет оно должно иметь на наготове электрический фонарик или заженный фонарь с белым огнем ,который должен заблаговременно выставляться для предупреждения столкновения.

(e) Судно, идущее под парусом и в то же время приводимое в движение механической установкой, должно выставлять впереди на наиболее видном месте знак в виде конуса вершиной вниз.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть С


ПРАВИЛО 26. РЫБОЛОВНЫЕ СУДА

(а) Судно, занятое ловом рыбы, когда оно на ходу или на якоре, должно выставлять только огни и знаки, предписанные этим Правилом.

(b) Судно, занятое тралением, т.е. протаскиванием драги или другого орудия лова в воде, должно выставлять:

(i) два круговых огня, расположенных по вертикальной линии, верхний из которых должен быть зеленым, а нижний - белым, или знак, состоящий из конусов вершинами вместе, расположенных по вертикальной линии один над другим; судно длиной менее 20 м вместо этого знака может выставлять корзину;

(ii) топовый огонь позади и выше зеленого кругового огня; судно длиной менее 50 м не обязано, но может выставлять такой огонь;

(iii) если судно имеет ход относительно воды, то в дополнении к огням, предписанным этим пунктом, - бортовые огни и кормовой огонь.

(с) Судно, занятое ловом рыбы, за исключением судов, занятых тралением, может выставлять:

(i) два круговых огня, расположенных по вертикальной линии, верхний из которых должен быть красным, а нижний - белым, или знак, состоящий из двух конусов вершинами вместе, расположенных по вертикальной линии один над другим; судно длиной менее 20 метров вместо этого знака может выставлять корзину;

(ii) если выметанные снасти простираются в море по горизонтали более чем на 150 м от судна, то в направлении этих снастей - белый круговой огонь или знак в виде конуса вершиной вверх;

(iii) если судно имеет ход относительно воды, то в дополнении к огням, предписанным этим пунктом, - бортовые огни и кормовой огонь.

(d) Судно, занятое ловом рыбы вблизи других судов, занятых ловом рыбы, может выставлять дополнительные сигналы, описанные в Приложении 2 к этим Правилам.

(е) Судно, не занятое ловом рыбы, не должно выставлять огни и знаки, предписанные этим Правилом; оно должно выставлять только огни и знаки, предписанные для судов соответствующей длины.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть С


Правило 27. Судно лишенное возможности управлятся и ограниченное в маневрировании

ПРАВИЛО 27. СУДНО ЛИШЕННОЕ И ОГРАНИЧЕННОЕ В ВОЗМОЖНОСТИ УПРАВЛЯТСЯ

(а) Судно, лишенное возможности управляться, должно выставлять:

(i) два красных круговых огня, расположенных по вертикальной линии на наиболее видном месте;

(ii) два шара или подобных знака, расположенных по вертикальной линии на наиболее видном месте;

(iii) если судно имеет ход относительно воды, то в дополнении к огням, предписанным этим пунктом, - бортовые огни и кормовой огонь.

(b) Судно, ограниченное в возможности маневрировать, за исключением судна, занятого работами по устранению минной опасности, должно выставлять:

(i) три круговых огня, расположенных по вертикальной линии на наиболее видном месте. Верхний и нижний из этих огней должны быть красными, а средний - белым;

(ii) три знака расположенных по вертикальной линиина наиболее видном месте. Верхний и нижний из этих знаков должны быть шарами,а средний - ромбом;

(iii) если судно имеет ход относительно воды,то в дополнении к огням, предписанным пунктом (i),- топовый огонь или огни,бортовые огни и кормовой огонь;

(iv) если судно стоит на якоре, то в дополнении к огням или знакам, предписанным подпунктами (i) и (ii), - огонь, огни или знак, предписанные Правилом 30.

(с) Судно с механическим двигателем, занятое такой буксировочной операцией, которая значительно ограничивает возможность буксирующего и буксируемого судов отклониться от своего курса, должно в дополнение к огням или знакам, предписанным Правилом 24 (а), выставлять огни и знаки, предписанные подпунктами (i) и (ii) пункта (b) настоящего Правила.

(d) Судно, занятое дноуглубительными работами или подводными операциями, когда оно ограничено в возможности маневрировать, должно выставлять огни и знаки, предписанные подпунктами (i),(ii) и (iii) пункта (b) этого Правила, и, если существует препятствие для прохода другого судна, должно дополнительно выставлять:

(i) два красных круговых огня или два шара, расположенных по вертикальной линии, - для указания стороны на которой существует препятствие;

(ii) два зеленых круговых огня или два ромба, расположенных по вертикальной линии, - для указания стороны с которой может пройти другое судно;

(iii) если оно стоит на якоре, - огни или знаки, предписанные этим пунктом, вместо огней или знаков, предписанных Правилом 30.

(е) Если размеры судна, занятого водолазными работами, практически не позволяют ему выставлять все огни и знаки, предписанные пунктом (d) этого Правила, оно должно выставлять:

(i) три круговых огня, расположенных по вертикали на наиболее видном месте. Верхний и нижний из этих огней должны быть красными, а средний огонь - белым;

(ii) флаг А по Международному своду сигналов, изготовленный в виде жесткого щита высотой не менее 1 м. Должны быть приняты меры к тому, что бы обеспечить круговую видимость этого флага.

(f) Судно, занятое работами по устранению минной опасности, в дополнение к огням, предписанным для судов с механическим двигателем Правилом 23, либо к огням или знаку, предписанным для судна на якоре Правилом 30, соответственно должно выставлять три зеленых круговых огня или три шара. Один из этих огней или знаков должен выставляться вблизи топа фок-мачты, а два других - на ноках фока-рея. Эти огни или знаки указывают, что другому судну опасно приближаться к судну, занятому работами по устранению минной опасности, на расстоянии менее 1000 м.

(g) Суда длиной менее 12 м, за исключением судов, занятых водолазными работами, не обязаны выставлять огни и знаки, предписанные этим Правилом.

(h) Сигналы, предписанные этим Правилом, не являются сигналами судов, терпящих бедствия и требующих помощи. Такого рода сигналы приведены в Приложении 4 к настоящим Правилам.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть С


ПРАВИЛО 28. СУДНО СТЕСНЕННОЕ СВОЕЙ ОСАДКОЙ

Судно, стесненное своей осадкой, в дополнение к огням, предписанным Правилом 23 для судов с механическим двигателем, может выставлять на наиболее видном месте три красных круговых огня, расположенных по вертикальной линии, или цилиндр.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть С


ПРАВИЛО 29. ЛОЦМАНСКИЕ СУДА

(а) Судно при исполнении лоцманских обязанностей должно выставлять:

(i) на топе мачты или вблизи от него - два круговых огня, расположенных по вертикальной линии; верхний из этих огней должен быть белым, а нижний - красным;

(ii) если оно на ходу, то дополнительно - бортовые огни и кормовой огонь;

(iii) если оно стоит на якоре, то в дополнении к огням, предписанным подпунктом (i),- огонь или знак, предписанный Правилом 30 для судна на якоре.

(b) Лочманское судно, не занятое исполнением лоцмаских обязанностей, должно выставлять огни или знаки, предписанные для подобного судна соответствующей длины.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть С


Правило 30. Суда на якоре и на мели

ПРАВИЛО 30. СУДА НА ЯКОРЕ И СУДА НА МЕЛИ

(а) Судно на якоре должно выставлять на наиболее видном месте:

(i) в носовой части судна - белый круговой огонь или шар;

(ii) на корме или вблизи от нее и ниже огня, предписанного подпунктом (i), -белый круговой огонь.

(b) Судно длиной менее 50 м может выставлять на наиболее видном месте белый круговой огонь вместо огней, предписанных подпунктом (а) этого Правила.

(с) Судно на якоре может, а судно длиной более 100 м должно использовать также имеющиеся рабочие или другие равноценные огни для освещения своих палуб.

(d) судно на мели должно выставлять огни, предписанные пунктом (а) или (b) этого Правила, и, кроме того на наиболее видном месте:

(i) два красных круговых огня, расположенных по вертикальной линии;

(ii) три шара, расположенных по вертикальной линии.

(е) Судно длиной менее 7 м на якоре или на мели, когда оно не находится в узком проходе, на фарватере, месте якорной стоянки или вблизи от них, а также в районах, где обычно плавают другие суда, не обязано выставлять огни или знаки, предписанные пунктами (а),(b) или (d) этого Правила.

(f) Судно длиной менее 12 м на мели не обязано выставлять огни и знаки, предписанные подпунктами (i) и (ii) пункта (d) этого Правила

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть С


ПРАВИЛО 31. ГИДРОСАМОЛЕТЫ

Если гидросамолет практически не может выставлять огни или знаки, которые по своим характеристикам или расположению отвечали бы требованиям Правил этой Части, он должен выставлять огни и знаки, которые по своим характеристикам и расположению были бы настолько близки к требованиям Правил, насколько это возможно

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть С


ЧАСТЬ D. ЗВУКОВЫЕ И СВЕТОВЫЕ СИГНАЛЫ

Правило 32. Применение

Правило 33. Оборудование для подачи звуковых сигналов

Правило 34. Сигналы маневроуказания и предупреждения

Правило 35. Звуковые сигналы при ограниченной видимости

Правило 36. Сигналы для привлечения внимания

Правило 37. Сигналы бедствия

Лекции по МППСС-72

Содержание "МППСС-72"


ПРАВИЛО 32. ОПРЕДЕЛЕНИЯ

(а) Слово "свисток" означает любое звукосигнальное устройство, могущее подавать предписанные звуки и соответствующее техническим требованиям, перечисленным в Приложении 3 к настоящим Правилам.

(b) Термин "короткий звук" означает звук продолжительностью около 1 с.

(с) Термин "продолжительный звук" означает звук продолжительностью от 4 до 6 с.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть D


ПРАВИЛО 33. ОБОРУДОВАНИЕ ДЛЯ ПОДАЧИ ЗВУКОВЫХ СИГНАЛОВ

a) Судно длиной 12 метров и более должно быть снабжено свистком и колоколом, а судно длиной 100 метров и более должно, кроме того, быть снабжено гонгом, тон и звучание которого не могли бы быть смешаны со звуком колокола. Свисток, колокол и гонг должны соответствовать требованиям Приложения III к настоящим Правилам. Колокол и (или) гонг могут быть заменены другими устройствами, имеющими такие же соответствующие звуковые характеристики, причем всегда должна быть предусмотрена возможность подачи предписанных сигналов вручную.

(b) Судно длиной менее 12 метров не обязано иметь звукосигнальные устройства, предписанные п.(a) этого Правила, и если такое судно не имеет их, то оно дожно быть снабжено другими средствами подачи эффективного звукового сигнала

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть D


ПРАВИЛО 34. СИГНАЛЫ МАНЕВРОУКАЗАНИЯ И ПРЕДУПРЕЖДЕНИЯ

(а) Когда суда находятся на виду друг у друга, то судно с механическим двигателем на ходу, маневрируя так, как это разрешается настоящими Правилами, должно показать свой маневр сигналами, подаваемыми свистком, следующим образом:

  • один короткий звук означает "Я изменяю свой курс вправо";
  • два коротких звука означают "Я изменяю свой курс влево";
  • три коротких звука означают "Мои движители работают на задний ход".

(b) Судно может сопровождать звуковые сигналы, предписанные пунктом (а) этого Правила, световыми сигналами, повторяемыми в течение всего манeвра:

(i) эти световые сигналы должны иметь следующее значение:

· один проблеск означает "Я изменяю свой курс вправо";

· два проблеска означают "Я изменяю свой курс влево";

· три проблеска означают "Мои движители работают на задний ход";

(ii) продолжительность каждого проблеска должна быть около 1 с,

интервал между проблесками - около 1 с, интервал между последовательными сигналами - не менее 10 с;

(iii) используемый для подачи такого сигнала огонь, если он установлен, должен быть белым круговым огнeм, видимым на расстоянии не менее 5 миль, и должен соответствовать требованиям Приложения I к настоящим Правилам.

(с) Когда суда находятся на виду друг у друга в узком проходе или на фарватере, то:

(i) судно, намеревающееся обогнать в соответствии с Правилом 9 (е) (i) другое судно, должно показать своe намерение следующими сигналами, подаваемыми свистком:

· два продолжительных звука и вслед за ними один короткий звук, которые означают "Я намерен обогнать вас по правому борту",

· два продолжительных звука и вслед за ними два коротких звука означают "Я намереваюсь обогнать вас по левому борту";

(ii) судно, которое намереваются обогнать, должно, действуя в соответствии с Правилом 9 (е) (i), подтвердить своe согласие следующим сигналом, подаваемым свистком в указанной последовательности:

· один продолжительный, один короткий, один продолжительный и один короткий звук.

(d) Когда суда, находящиеся на виду друг у друга, сближаются и по какой-либо причине одно из них не может понять намерений или действия другого судна или сомневается в том, предпринимает ли это другое судно достаточное действие для предупреждения столкновения, оно немедленно должно сообщить об этом подачей по меньшей мере пяти коротких и частых звуков свистком. Такой сигнал может сопровождаться световым сигналом, состоящим по меньшей мере из пяти коротких и частых проблесков.

(е) Судно, приближающееся к изгибу или к такому участку прохода или фарватера, где другие суда могут быть не видны из-за наличия препятствий, должно подавать один продолжительный звук. Любое приближающееся судно, находящееся в пределах слышимости за изгибом или препятствием, должно отвечать на такой сигнал одним продолжительным звуком.

(f) Если на судне свистки установлены на расстоянии более 100 м друг от друга, то для подачи сигналов маневроуказания и предупреждения должен использоваться только один свисток.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть D


Правило 35. Звуковые сигналы в условиях ограниченной видимости

ПРАВИЛО 35. ЗВУКОВЫЕ СИГНАЛЫ ПРИ ОГРАНИЧЕННОЙ ВИДИМОСТИ

В районах ограниченной видимости или вблизи таких районов, днeм или ночью, сигналы, предписанные этим Правилом, должны подаваться следующим образом.

(а) Судно с механическим двигателем, имеющее ход относительно воды, должно подавать через промежутки не более 2 мин один продолжительный звук.

(b) Судно с механическим двигателем на ходу, но остановившееся и не имеющее хода относительно воды, должно подавать через промежутки не более 2 мин два продолжительных звука с промежутком между ними около 2 с.

(c) Судно, лишeнное возможности управляться или ограниченное в возможности маневрировать, судно, стеснeнное своей осадкой, парусное судно, судно, занятое ловом рыбы, и судно, буксирующее или толкающее другое судно, должны вместо сигналов, предписанных пунктами (а) и (b) эгого Правила, подавать через промежутки не более 2 мин три последовательных звука, а именно - один продолжительный и вслед за ним два коротких.

(d) Судно, занятое ловом рыбы на якоре, и судно, ограниченное в возможности маневрировать, выполняющее свою работу на якоре, должны вместо сигналов, предписанных пунктом (g) этого Правила, подавать звуковой сигнал, предписанный пунктом (с) этого Правила.

(e) Буксируемое судно, а если буксируется больше одного судна, то последнее из них, если на нём находится команда, должно через промежутки не более 2 мин подавать четыре последовательных звука, а именно - один продолжительный и вслед за ним три коротких. По возможности этот сигнал должен быть подан немедленно после сигнала буксирующего судна.

(f) Если толкающее судно и судно, толкаемое вперeд, жeстко соединены в сочленённое судно, они должны рассматриваться как судно с механическим двигателем и подавать сигналы, предписанные пунктами (а) и (b) этого Правила.

(g) Судно на якоре должно через промежутки не более 1 мин учащeнно звонить в колокол в течение приблизительно 5 с. На судне длиной 100 м и более этот сигнал колоколом должен подаваться на носовой части и немедленно вслед за ним на кормовой части - учащeнный сигнал гонгом в течение приблизительно 5 с. Судно на якоре может для предупреждения приближающихся судов о своeм местонахождении и о возможности столкновения дополнительно подавать три последовательных звука свистком, а именно - один короткий, один продолжительный и один короткий.

(h) Судно на мели должно подавать сигнал колоколом и, если требуется, гонгом, как это предписано п. (g) этого Правила, и дополнительно подавать три отдельных отчeтливых удара в колокол непосредственно перед каждым учащeнным звоном в колокол и после него. Судно на мели может дополнительно подавать соответствующий сигнал свестком.

(i) Судно длиной менее 12 м не обязано подавать вышеупомянутые сигна-

лы, но если оно их не подаeт, то оно должно подавать другой эффективный звуковой сигнал через промежутки не менее 2 мин.

(j) Лоцманское судно, когда оно находится при исполнении своих лоцман-

ских обязанностей, в дополнение к сигналам, предписанным пунктами (а), (b) или (g) этого Правила, может подавать опознавательный сигнал, состоящий из четырeх коротких звуков.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть D


ПРАВИЛО 36. СИГНАЛЫ ДЛЯ ПРИВЛЕЧЕНИЯ ВНИМАНИЯ

Любое судно при необходимости привлечь внимание другого судна может подавать световые или звуковые сигналы, но такие, которые не могли бы быть по ошибке приняты за сигналы, установленные этими Правилами, или может направлять луч прожектора в сторону опасности, но так, чтобы это не мешало другим судам.

Любой огонь, использующийся для привлечения внимания другого судна, должен быть таким, чтобы его нельзя было по ошибке принять за какое-либо средство навигационного оборудования. Применительно к целям настоящего Правила следует избегать использования прерывающихся или вращающихся проблесковых огней.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть D


ПРАВИЛО 37. СИГНАЛЫ БЕДСТВИЯ

Когда судно терпит бедствие и требует помощи, оно должно использовать или выставлять сигналы, описанные в Приложении IV к настоящим Правилам.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть D


Часть Е. Изъятия

ЧАСТЬ Е. ЗВУКОВЫЕ И СВЕТОВЫЕ СИГНАЛЫ

Правило 38. Изъятия

Лекции по МППСС-72

Содержание "МППСС-72"


ПРАВИЛО 38. ИЗЪЯТИЯ

Любое судно (или тип судов), киль которого заложен или которое находится на соответствующей стадии постройки до вступления настоящих Правил в силу, при условии, что оно соответствует требованиям Международных правил для предупреждения столкновений судов в море, 1960 г., может быть освобождено от выполнения настоящих правил в отношении:

(a) установки огней с дальностью видимости, предписанной Правилом 22,- на срок до четырех лет после даты вступления настоящих Правил в силу;

(b) установки огней с цветовыми характеристиками, предписанными пунктом 7 Приложения I к настоящим Правилам, - на срок до четырех лет после даты вступления настоящих Правил в силу;

(c) перестановки огней в связи с переходом от стандартной английской системы единиц к метрической и округлением измеряемых величина все время;

(d)

(i) перестановки топовых огней на судах длиной менее 150 метров в соответствии с предписаниями пункта 3 (a) Приложения I к настоящим Правилам - на все время;

(ii) перестановки топовых огней на судах длиной 150 метров или более в соответствии с предписаниями пункта 3 (a) Приложения I к настоящим Правилам -на срок до 9 лет после даты вступления настоящих Правил в силу;

(e) перестановки топовых огней в соответствии с предписаниями пункта 2 (b) Приложения I к настоящим Правилам - на срок до 9 лет после даты вступления настоящих Правил в силу;

(f) перестановки бортовых огней в соответствии с предписаниями пунктов 2(g) и 3(b) Приложения I настоящих Правил - на срок до 9 лет после даты вступления настоящих Правил в силу;

(g) требований к звукосигнальным устройствам, предписанных Приложением III к настоящим Правилам - на срок до 9 лет после даты вступления настоящих Правил в силу;

(h) перестановки круговых огней в соответствии с предписаниями пункта 9(b) Приложения I к настоящим Правилам - на все время

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть Е


ПРИЛОЖЕНИЯ к МППСС-72

Приложение I. Расположение и технические характеристики огней изнаков
Приложение II. Дополнительные сигналы для рыболовных судов
Приложение III. Технические характеристики звукосигнальных устройств
Приложение IV. Сигналы бедствия

К перечню лекций

К Содержанию "МППСС-72"


ПРИЛОЖЕНИЕ I. РАСПОЛОЖЕНИЕ И ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ ОГНЕЙ И ЗНАКОВ

1. ОПРЕДЕЛЕНИЕ

Термин "высота над корпусом" означает высоту над самой верхней непрерывной палубой. Эта высота должна измеряться от точки, расположенной на вертикали под местом установки огня.

2. ВЕРТИКАЛЬНОЕ РАСПОЛОЖЕНИЕ ОГНЕЙ И РАССТОЯНИЯ МЕЖДУ НИМИ

(а) На судне с механическим двигателем длиной 20 м или более топовые огни должны быть расположены следующим образом:

(i) передний топовый огонь, или если имеется только один топовый огонь, то этот огонь - на высоте не менее 6 м над корпусом, а если ширина судна превышает 6 м, то на высоте над корпусом не менее этой ширины, однако нет необходимости, чтобы этот огонь находился на высоте более 12 м над корпусом;

(ii) если судно несет два топовых огня, то задний из них должен быть по меньшей мере на 4.5 м выше по вертикальной линии, чем передний огонь.

(b) Вертикальное расстояние между топовыми огнями судов с механическим двигателем должно быть таким, чтобы при всех нормальных условиях дифферента задний огонь был виден выше переднего и раздельно от него на расстоянии 1000 м от форштевня, если смотреть от уровня моря.

(с) Топовый огонь судна с механическим двигателем длиной 12 м и более, но менее 20 м, должен быть расположен на высоте не менее 2.5 м над планширем.

(d) Судно с механическим двигателем длиной менее 12 м может нести самый верхний огонь на высоте не менее 2.5 м над планширем.

Однако если оно несет топовый огонь дополнительно к бортовым и кормовому или несет круговой огонь, предписанный Правилом 23(c)(i) дополнительно к бортовым огням, то такой топовый или круговой огонь должен быть расположен по меньшей мере на 1 м выше бортовых огней.

(е) Один из двух или трех топовых огней, предписанных для судна с механическим двигателем, когда оно буксирует или толкает другое судно, должен быть расположен в том же месте, что и передний или задний топовый огонь; в случае если он установлен на задней мачте, то самый нижний из задних топовых огней должен быть по меньшей мере на 4.5 м выше по вертикали, чем передний топовый огонь.

(f)

(i) Топовый огонь или огни, предписанные Правилом 23(а), должны быть расположены таким образом, что они были отчетливо видны над всеми другими огнями и конструкциями, за исключением случаев, описанных в подпункте (ii);

(ii) когда круговые огни, предписанные Правилами 27(b)(i) или 28, практически невозможно выставить ниже топовых огней, они могут быть выставлены над задним топовым огнем (огнями) или на высоте между передним топовым огнем (огнями) и задним топовым огнем (огнями); в последнем случае должно обеспечиваться выполнение требований пункта 3(с) настоящего Приложения.

(g) Бортовые огни судна с механическим двигателем должны быть расположены на высоте над корпусом не более чем три четверти высоты переднего топового огня. Они не должны распологаться настолько низко, чтобы их видимости мешали палубные огни.

(h) Бортовые огни, если они в комбинированном фонаре и когда их несет судно с механическим двигателем длиной менее 20 м, должны быть расположены не менее чем на 1 м ниже топового огня.

(i) В тех случаях, когда Правила предписывают, чтобы судно несло два или три огня по вертикальной линии, расстояния между огнями должны быть следующими:

(i) на судне длиной 20 м и более расстояние между такими огнями должно быть не менее 2 м, и нижний из них должен быть расположен на высоте не менее 4 м над корпусом; это последнее требование не распространяется на кормовой огонь, когда судно несет кормовой и буксировочный огни одновременно;

(ii) на судне длиной менее 20 м расстояние между такими огнями должно быть не менее 1 м, и нижний из них должен быть на высоте не менее 2 м над планширем; это последнее требование не распространяется на случай, когда судно несет кормовой и буксировочной огни одновременно;

(iii) если судно несет три огня, то они должны располагаться на равных расстояниях друг от друга.

(j) Нижний из двух круговых огней, предписанных для судна, занятого ловом рыбы, должен быть расположен над бортовыми огнями на высоте, не меньшей, чем двойное расстояние по вертикали между этими круговыми огнями.

(k) Когда судно выставляет два якорных огня, то носовой якорный огонь, предписанный Правилом 30(a)(i), должен быть выше кормового не менее чем на 4.5 м. На судне длиной 50 м или более носовой якорный огонь должен быть расположен на высоте не менее 6 м над корпусом.

3. ГОРИЗОНТАЛЬНОЕ РАСПОЛОЖЕНИЕ ОГНЕЙ И РАССТОЯНИЯ МЕЖДУ НИМИ

(а) Если для судна с механическим двигателем предписаны два топовых огня, то горизонтальное расстояние между ними должно быть не менее половины длины судна, однако нет необходимости, чтобы оно превышало 100 м. Передний огонь должен быть расположен от форштевня на расстоянии, не превышающем четверти длины судна.

(b) На судне с механическим двигателем длиной 20 м или более бортовые огни не должны распологаться перед передним топовым огнем. Они должны быть расположены на бортах или вблизи бортов судна.

(с) Когда огни, предписанные Правилом 27(b)(i) или 28, располагаются на высоте между передним топовым огнем (огнями) и задним топовым огнем (огнями), эти круговые огни должны быть вынесены на расстояние не менее 2 м от диаметральной плоскости судна.

4. РАСПОЛОЖЕНИЕ ИНФОРМАЦИОННО-УКАЗАТЕЛЬНЫХ ОГНЕЙ И ЗНАКОВ НА РЫБОЛОВНЫХ СУДАХ И СУДАХ, ЗАНЯТЫХ ДНОУГЛУБИТЕЛЬНЫМИ ИЛИ ПОДВОДНЫМИ РАБОТАМИ

(а) Огонь, предписанный Правилом 26(с)(ii) для указания направления выметанных снастей с судна, занятого ловом рыбы, должен быть расположен на расстоянии не менее 2 м и не более 6 м по горизонтали от двух красного и белого круговых огней, предписанных Правилом 26(с)(i), и при этом указанный огонь должен быть расположен не выше белого и не ниже бортовых огней.

(b) Огни и знаки судна, занятого дноуглубительными или подводными работами, предписанные Правилом 27(d)(i) и (ii), для указания стороны, на которой существует препятствие, и (или) стороны, с которой может безопасно пройти другое судно, должны быть расположены на максимально возможном удалении по горизонтали, но ни в коем случае не находиться на расстоянии менее 2 м от огней и знаков, предписанных Правилом 27(b)(i) и (ii). Верхний из этих огней или знаков ни в коем случае не должен быть расположен выше нижнего из трех огней или знаков, предписанных Правилом 27(b)(i) и (ii).

5. ЩИТЫ ДЛЯ БОРТОВЫХ ОГНЕЙ

Бортовые огни на судах длиной 20 м или более должны быть оборудованы со стороны, обращенной к диаметральной плоскости судна, щитами, окрашенными в черный матовый цвет, и должны удовлетворять требованиям

п.9 настоящего Приложения.

На судах длиной менее 20 м бортовые огни должны быть оборудованы со стороны, обращенной к диаметральной плоскости судна, щитами, окрашенными в черный матовый цвет, когда это необходимо для удовлетворения требований п.9 настоящего Приложения. Если используется комбинированный фонарь с одной вертикальной нитью накала и очень узкой перегородкой между зеленой и красной секциями фонаря, установка наружных щитов не требуется.

6. ЗНАКИ

(а) Знаки должны быть черного цвета и следующих размеров:

(i) шар должен иметь диаметр не менее 0.6 м;

(ii) конус должен иметь диаметр не менее 0.6 м и высоту,

равную его двойному диаметру;

(iii) цилиндр должен иметь диаметр не менее 0.6 м и высоту,

равную его двойному диаметру;

(iv) ромб должен состоять из двух конусов с общим основанием.

Размеры конуса должны соответствовать требованиям подпункта (ii).

(b) Вертикальное расстояние между знаками должно быть по меньшей

мере 1.5 м.

(с) На судне длиной менее 20 м могут использоваться знаки меньших

размеров применительно к размерениям судна, и расстояние между знаками может быть соответственно уменьшено.

7. ЦВЕТОВЫЕ ХАРАКТЕРИСТИКИ ОГНЕЙ

Цветовые характеристики всех огней, предписанных настоящими Правилами, должны соответствовать нижеследующим стандартам, которые находятся в пределах областей диаграммы, установленных для каждого цвета Международной светотехнической комиссией (МСК). Границы области для каждого цвета определяются следующими координатами:

(i) белый

х 0.525 0.525 0.452 0.310 0.310 0.443

у 0.382 0.440 0.440 0.348 0.283 0.382

(ii) зеленый

х 0.028 0.009 0.300 0.203

у 0.385 0.723 0.511 0.356

(iii) красный

х 0.680 0.660 0.735 0.721

у 0.320 0.320 0.265 0.259

(iv) желтый

х 0.612 0.618 0.575 0.575

у 0.382 0.382 0.425 0.406

8. СИЛА СВЕТА ОГНЕЙ

(а) Минимальная сила света огней должна рассчитываться по формуле:

I=3.43*10^6*T*D^2*K^(-D)

где I - сила света в эксплуатационных условиях в канделах;

Т - световой порог 2*10^(-7) люкса;

D - дальность видимости огня (дальность освещения) в морских милях;

К - коэффициент пропускания атмосферы.

Значение коэффициента К для предписанных огней должно быть

0.8, что соответствует метеорологической видимости, равной приблизительно 13 морским милям.

(b) Некоторые значения силы света, вычисленные по указанной формуле, представлены в следующей таблице.

Примечание: Максимальную силу света огней следует ограничивать во избежание чрезмерного ослепляющего действия. Это не должно достигаться применением устройств для регулирования силы света.

9. ГОРИЗОНТАЛЬНЫЕ СЕКТОРЫ

(а)

(i) Установленные на судне бортовые огни должны обеспечивать в направлении по носу минимальную требуемую силу света. Эта сила должна уменьшаться так, чтобы в пределах от 1 до 3 градусов за границами установленных секторов свет практически исчезал.

(ii) Минимальная требуемая сила света кормовых, топовых и бортовых огней должна обеспечиваться по дуге горизонта в пределах, предписанных Правилом 21 секторов, не доходя 5 градусов до границы сектора в направлении 22.5 градусов позади траверза. Далее сила света может уменьшаться до 50% на границе сектора; затем она должна постепенно уменьшаться с тем, чтобы в пределах 5 градусов за границами предписанных секторов свет практически исчезал.

(b) Круговые огни должны быть расположены таким образом, чтобы их не затемняли мачты, стеньги или конструкции в пределах угловых секторов более 6 градусов. Это требование не распространяется на якорные огни, предписанные Правилом 30, которые нет необходимости выставлять на чрезмерной высоте над корпусом.

10. ВЕРТИКАЛЬНЫЕ СЕКТОРЫ

(а) Установленные электрические огни, за исключением огней на парусных судах на ходу, должны обеспечивать в вертикальных секторах:

(i) по меньшей мере требуемую минимальную силу света в пределах от 5 выше и до 5 градусов ниже горизонтальной плоскости;

(ii) по меньшей мере 60% требуемой минимальной силы света в пределах от 7.5 выше и до 7.5 градусов ниже горизонтальной плоскости.

(b) Электрические огни, установленные на парусных судах на ходу, должны обеспечивать в вертикальных секторах:

(i) по меньшей мере требуемую минимальную силу света в пределах от 5 выше и до 5 градусов ниже горизонтальной плоскости;

(ii) по меньшей мере 50% требуемой минимальной силы света в пределах от 25 выше и до 25 градусов ниже горизонтальной плоскости.

(с) Для неэлектрических огней эти требования должны выполняться настолько, насколько это возможно.

11. СИЛА СВЕТА НЕЭЛЕКТРИЧЕСКИХ ОГНЕЙ

Минимальная сила света неэлектрических огней должна, насколько возможно, соответствовать значениям силы света, указанным в таблице п.8 этого Приложения.

12. ОГОНЬ МАНЕВРОУКАЗАНИЯ

Независимо от положений п.2(f) этого Приложения огонь маневроуказания, предусмотренный Правилом 34(b), должен быть расположен в этой же самой продольно-вертикальной плоскости, что и топовый огонь или огни, и, насколько это практически возможно, на высоте не менее 2 м по вертикали выше переднего топового огня. При этом огонь маневроуказания должен быть расположен по вертикали не менее чем на 2 м выше или ниже заднего топового огня. На судне, которое имеет только один топовый огонь, огонь маневроуказания, если он имеется, должен быть установлен на наиболее видном месте в расстоянии не менее 2 м по вертикали от топового огня.

13. ОДОБРЕНИЕ

Конструкция огней и знаков, а также установка огней на судне должны отвечать требованиям соответствующего компетентного органа того государства, под флагом которого судно имеет право плавания.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Приложения


ПРИЛОЖЕНИЕ II. ДОПОЛНИТЕЛЬНЫЕ СИГНАЛЫ ДЛЯ РЫБОЛОВНЫХ СУДОВ

1. ОБЩЕЕ УКАЗАНИЕ

Огни, указанные в этом Приложении, если они выставляются в соответствии с Правилом 26(d), должны быть расположены на наиболее видном месте на расстоянии не менее 0.9 м в сторону от огней, преписанных Правилом 26(b)(i) и (c)(i), и ниже этих огней. Эти огни должны быть круговыми и видимыми на расстояние не менее 1 мили, но на меньшее расстояние, чем огни, предписанные настоящими Правилами для судов, занятых ловом рыбы.

2. СИГНАЛЫ ДЛЯ СУДОВ, ЗАНЯТЫХ ТРАЛЕНИЕМ.

(а) Суда, занятые тралением, независимо от того, используют ли они донные или пелагические снасти, могут выставлять:

(i) когда они выметыват снасти - белый огонь над красным, расположенные по вертикальной линии;

(ii) когда они выбирают снасти - белый огонь над красным, расположенные по вертикальной линии;

(iii) когда снасть зацепилась за препятствие - два красных огня, расположенных по вертикальной линии.

(в) Каждое судно, занятое парным тралением, может показывать:

(i) ночью - луч прожектора, направляемый вперед и в сторону другого судна этой пары;

(ii) когда суда выметывают или выбирают снасти или когда их снасти зацепились за препятствие, - огни, предписанные п.2(а) этого Приложения.

3. СИГНАЛЫ ДЛЯ СУДОВ, ПРОИЗВОДЯЩИХ ЛОВ РЫБЫ КОШЕЛЬКОВЫМИ НЕВОДАМИ

Суда, производящие лов рыбы кошельковыми неводами, могут выставлять два желтых огня, расположенных по вертикальной линии. Эти огни должны попеременно давать проблески каждую секунду, причем продолжительность света и затемнения должна быть одинаковой. Эти огни могут быть выставлены только тогда, когда движение судна затруднено его рыболовными снастями.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Приложения


Приложение III. Характеристики звукосигнальных устройств

ПРИЛОЖЕНИЕ III. ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ ЗВУКОСИГНАЛЬНЫХ УСТРОЙСТВ

1. СВИСТКИ

(а) Основная частота сигнала должна быть в пределах 70-700 гц.

Дальность слышимости сигнала должна определяться такими частотами, которые могут включатьосновную и (или) одну или несколько более высоких частот в пределах 180-700 Гц (+1%), обеспечивающих уровни звукового давления, указанные ниже в п.1(с) этого Приложения.

(b) Пределы основных частот

Чтобы обеспечить достаточно большое разнообразие характеристик свистков, основная частота должна находиться в следующих пределах: (i) 70-200 Гц для судна длиной 200 м и более;

(ii) 130-350 Гц для судна длиной 75 м и более, но менее 200 м; (iii) 250-700 Гц для судна длиной менее 75 м.

(с) Сила звука и дальность слышимости сигнала

Установленный на судне свисток должен обеспечивать в направлении максимума силы звука и на расстоянии 1 м от него такой уровень звукового давления, который по крайней мере в одной 1/3 октавной полосе в диапазоне частот 180-700 Гц (+1%) был бы не меньше, чем соответсвующее значение, приведенное в таблице.

Дальность слышимости в приведенной таблице дается для сведения и приблизительно является той дальностью, на которой свисток можно услышать в направлении максимума силы звука с 90-% вероятностью в условиях спокойной атмосферы на борту судна со средним уровнем шума в местах прослушивания (принимая средний уровень шума 68 дБ в октавной полосе с центром 250 Гц и 63 дБ

- в октавной полосе с центром 500 Гц). Практически дальность, на которой можно услышать свисток, чрезвычайно изменчива и в большей степени зависит от условий погоды; вышеприведенные табличные значения можно рассматривать как типичные, но при наличии сильного ветра и высоком уровне шума в местах прослушивания дальность слышимости может значительно уменьшаться.

(d) Звукосигнальные устройства направленного действия

Уровень звукового давления, создаваемый свистком направленного действия, в любом направлении в горизонтальной плоскости в пределах + 45 гр. от направления максимума звука не должен быть ниже чем на 4 дБ от предписанного уровня эвукового давления на основном направлении. Во всех остальных направлениях в горизонтальной плоскости уровень звукового давления не должен быть ниже чем на 10 дБ от предписанного уровня звукового давления на основном направлении, так чтобы дальность слышимости в любом направлении была бы не меньше половины дальности слышимости на соновном направлении. Уровень звукового давления должен измеряться в той 1/3 октавной полосе, которая определяет дальность слышимости.

(е) Расположение свистков

Когда свисток направленного действия применяется в качестве единственного свистка на судне, он должен быть установлен таким образом, чтобы максимальная сила звука была направлена строго вперед. Свисток должен быть расположен настолько высоко, насколько это практически возможно на судне, чтобы уменьшить помехи распространения звука и свести к минимуму опасность повреждения слуха у экипажа. Уровень звукового давления собственного сигнала судна в местах прослушивания звуковых сигналов не должен быть более 110 дБ(А) и, насколько это практически возможно, не превышать 100 дБ(А).

(f) Установка более чем одного свистка

Если на судне свистки установлены на расстоянии более 100 м друг от друга, то должны быть приняты меры, чтобы они не действовали одновременно.

(g) Комбинированные звуковые системы

Если предполагается, что из-за наличия препятствий звуковое поле единичного свистка или одного из свистков, упомянутых в пунке 1(f) этого Приложения, имеет зону значительного снижения уровня сигнала, то рекомендуется устанавливать комбинированную систему, чтобы устранить влияние этих препятствий. Применительно к настоящим Правилам комбинированная звуковая система должна рассматриваться как один свисток. Свистки комбинированной системы должны быть размещены на расстоянии не более 100 м друг от друга и устроены так, чтобы могли звучать одновременно. Частоты этих свистков должны между собой отличаться по меньшей мере на 10 Гц.

2. КОЛОКОЛ ИЛИ ГОНГ

(а) Сила звука сигнала

Колокол или гонг, или иное устройство с аналогичными звуковыми характеристиками должны обеспечивать уровень звукового давления не менее 110 дБ на расстоянии 1 м от них.

(b) Конструкция

Колокол и гонги должны быть изготовлены из коррозионностойкого материала и издавать звук чистого тона. Диаметр раструба колокола должен быть не менее 300 мм для судов длиной 20 м или более и не менее 200 мм для судов длиной 12 м и более, но менее 20 м. Там, где это практически возможно, рекомендуется применять колокол с механическим приводом "языка" для обеспечения постоянной силы звука, но при этом должна быть сохранена возможность звонить в колокол вручную. Масса "языка" должна быть не менее 3% массы колокола.

3. ОДОБРЕНИЕ

Конструкция звукосигнальных устройств, их характеристики и установка на судне должны отвечать требованиям соответсвующего компетентного органа государства, под флагом которого судно имеет право плавания.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Часть Е


ПРИЛОЖЕНИЕ IV. СИГНАЛЫ БЕДСТВИЯ

1. Следующие сигналы, используемые или выставляемые вместе либо раздельно, указывают, что судно терпит бедствие и нуждается в помощи:

(а) пушечные выстрелы или другие, производимые путем взрыва сигналы с промежутками около 1 минуты;

(b) непрерывный звук любым аппаратом, предназначенным для подачи туманных сигналов;

(с) ракеты или гранаты, выбрасывающие красные звезды, выпускаемые поодиночке через короткие промежутки времени;

(d) сигнал, передаваемый по радиотелефону или с помощью любой другой сигнальной системы, состоящей из сочетания звуков ...- - -... (SOS) по азбуке Морзе;

(е) сигнал, передаваемый по радиотелефону, состоящий из произносимого вслух слова "МЭДЭ";

(f) сигнал бедствия по Международному своду сигналов - NC;

(g) сигнал, сотоящий из квадратного флага с находящимся над ним или под ним шаром или чем-либо похожим на шар;

(h) пламя на судне (например от горящей смоляной или мазутной бочки и т.д.);

(i) красный свет ракеты с парашютом или фальшфейер красного цвета;

(j) дымовой сигнал - выпуск клубов оранжевого цвета;

(k) медленное и повторное поднятие и опускание рук, вытянутых в стороны;

(l) радиотелеграфный сигнал тревоги;

(m) радиотелефонный сигнал тревоги;

(n) сигналы, передаваемые аварийными радиобуями указания положения;

(о) одобренные сигналы, передаваемые системами радиосвязи.

2. Запрещается применение или выставление любого из вышеуказанных сигналов в иных целях, кроме указания о бедствии и необходимости помощи; не допускается также использование сигналов, которые могут быть спутаны с любым из вышеперечисленных сигналов.

3. Следует также обращать внимание на соответсвующие разделы Международного свода сигналов, Руководства по поиску и спасанию торговых судов, а также на возможность использования следующих сигналов:

(а) полотнище оранжевого цвета с черным квадратом либо кругом или другим соответствующим символом (для опознования с воздуха);

(b) цветное пятно на воде.

Курс лекций по МППСС-72

Содержание "МППСС-72" Ü Приложения


РУКОВОДСТВО ПО ЕДИНОМУ ПРИМЕНЕНИЮ НЕКОТОРЫХ ПРАВИЛ МППСС-72

К перечню лекций

К Содержанию "МППСС-72"


ПОПРАВКИ ПРИНЯТЫЕ ИМО к МППСС-72

Первая группа поправок была принята в ноябре 1981 года на 12 сессии Ассамблеи ИМО, Резолюция А.464. Эти поправки коснулись 16 правил (1, 2, 3, 10, 22, 23, 24, 29, 30, 33, 35, 36-38) и двух приложений (I,III).

Изменения, внесенные в текст МППСС–72 на основании поправок, в официальном тексте издания ГУНиО МО 1982 г. для наглядности напечатаны полужирным шрифтом.

После 1981 года продолжалась работа по уточнению текста Международных правил предупреждения столкновений судов в море.

В 1982 году ИМО разработала и ввела в действие "Руководство по единому применению некоторых правил МППСС–72".

Ассамблея ИМО Резолюцией А.626 (15) от 19 ноября 1987 года одобрила новые поправки к МППСС-72, которые вступили в силу с 19 ноября 1989 года (опубликованы Приказом по ММФ №34 от 20 марта 1989 г.).

Поправки коснулись четырех правил (1, 3, 8, 10) и двух приложений (I и IV).

В 1993 г. ИМО приняла некоторую группу поправок, которые ИМ ГУНИО были введены с 14 ноября 1995г.

Любая поправка к Правилам по ее вступлении в силу заменяет предыдущее положение, к которому она относится, для всех участников Конвенции, которые не возражали против поправки (ст. VI, п.5 Конвенции о МППСС–72).

Согласно Конвенции, подписанной всеми странами, принявшими участие в конференции, официальным текстом МППСС–72 признается английский и французский.

Существенным дополнением текста правил служат четыре приложения и одно "Руководство по единому применению некоторых правил МППСС–72".

"Руководство... " появилось только в 1982 г. На 1999 год имеются тексты поправок 1981,1987, 1992 и 1993г.г.

Текущую информацию о внесении изменений в МППСС-72 можно найти на официальном сайте ИМО: www.imo.org

К перечню лекций

К Содержанию "МППСС-72"


Краткий курс по изучению МППСС-72

Источник материала - Учебное пособие, автор М.Н.Письменный, ДВГМУ им. Г.И.Невельского

КРАТКИЙ КУРС ПО ИЗУЧЕНИЮ

МЕЖДУНАРОДНЫХ ПРАВИЛ ПРЕДУПРЕЖДЕНИЯ СТОЛКНОВЕНИЙ СУДОВ

В МОРЕ

К перечню лекций

Igor_MakâDesign


Краткий курс по изучению МППСС-72. Содержание

КРАТКИЙ КУРС ПО ИЗУЧЕНИЮ МЕЖДУНАРОДНЫХ ПРАВИЛ ПРЕДУПРЕЖДЕНИЯ СТОЛКНОВЕНИЙ СУДОВ В МОРЕ

СОДЕРЖАНИЕ

Полный текст МППСС-72
Лекция 1
Структурное построение МППСС-72
Лекция 2
Комментарии к правилам части А
Лекция 3
Основы наблюдения на море
Лекция 4
Оценка ситуации сближения судов в море
Лекция 5

Действия при выполнении маневров

Лекция 6

Оценка ситуации и маневрирование судов, находящихся на виду друг у друга

Лекция 7

Действия судов при выполнении взаимных обязательств

Лекция 8

Плавание и маневрирование судов при ограниченной видимости

Приложение : ИМ № 1 и МСС

Igor_MakâDesign


Лекция 1. Структурное построение МППСС-72

Лекция 1. СТРУКТУРНОЕ ПОСТРОЕНИЕ МППСС–72 И ОСНОВНЫЕ ОПРЕДЕЛЕНИЯ

Немаловажно сразу же задаться вопросом: "Откуда ОНИ произошли?" Как они выглядят сегодня, читателю понятно, так как сами правила вместе с комментариями имеются в продаже или в любой морской библиотеке. Поэтому обратимся к схеме 1.

Схема 1. Динамика развития правил предупреждения столкновений судов в море

До первой Международной конференции прошло несколько веков, прежде чем Родосское морское право трансформировалось постепенно в Свод правил ХIХ века, которые затем впервые в Вашингтоне в 1889 году обрели официальный статус Правил предупреждения столкновений судов (ППСС).

Именно с этого времени ППСС стали признаваться странами, которые их подписали. ППСС–60 носили рекомендательный характер. В них не была предусмотрена процедура внесения поправок и изменений. Появление судов с новыми принципами движения, увеличение скоростей передвижения объектов на воде, их размеров, установка новых приборов обнаружения судов в условиях ограниченной видимости и другие причины существенно повлияли на Свод правил 1960 года. Через три года возник вопрос об очередном пересмотре текста правил.

Последнее такое действие происходило в Лондоне на пятой международной конференции. Конвенция о Международных правилах предупреждения столкновений судов в море (МППСС–72) была подписана 20 октября 1972 года. Теперь уже текст Конвенции о МППСС–72 получил международную силу закона, определяющего правовые отношения между ее участниками. Понадобилось почти пять лет, чтобы новые правила были ратифицированы не менее 65 % по числу или тоннажу ( по достижению наибольшего показателя) мирового флота, считая суда валовой вместимостью от 100 рег.т и более. МППСС–72 вошли в силу на морском флоте СССР в 12.00 поясного времени 15 июля 1977 года.

Указанную дату установил Генеральный секретарь ИМО. В течение последующих 11 лет накапливался опыт применения МППСС–72. Выявились некоторые неточности, которые требовали пояснений или уточнений. Первая группа поправок была принята в ноябре 1981 года на 12 сессии Ассамблеи ИМО, Резолюция А.464.Эти поправки коснулись 16 правил (1,2,3,10,22,23,24,29,30,33,35,36-38) и двух приложений (I,III). Изменения, внесенные в текст МППСС–72 на основании поправок, в официальном тексте издания ГУНиО МО 1982 г. для наглядности напечатаны полужирным шрифтом. После 1981 года продолжалась работа по уточнению текста Международных правил предупреждения столкновений судов в море. В 1982 году ИМО разработала и ввела в действие Руководство по единому применению некоторых правил МППСС–72. Ассамблея ИМО Резолюцией А.626 (15) от 19 ноября 1987 года одобрила новые поправки к МППСС-72, которые вступили в силу с 19 ноября 1989 года (опубликованы Приказом по ММФ №34 от 20 марта 1989 г.). Поправки коснулись четырех правил (1,3,8,10) и двух приложений (I и IV). В 1993 г. ИМО приняла некоторую группу поправок, которые ИМ ГУНИО были введены с 14 ноября 1995г.

Любая поправка к Правилам по ее вступлении в силу заменяет предыдущее положение, к которому она относится, для всех участников Конвенции, которые не возражали против поправки (ст. VI, п.5 Конвенции о МППСС–72). Согласно Конвенции, подписанной всеми странами, принявшими участие в конференции, официальным текстом МППСС–72 признается английский и французский. Для более глубокого изучения текста Конвенции о МППСС–72 отсылаем к справочному пособию А.П. Яскевича и Ю.Г.Зурабова "Комментарии к МППСС–72" [2]. Теперь рассмотрим общую структуру МППСС–72. Текст МППСС–72 разделен на ПЯТЬ частей, которые имеют свои названия (рис.2). Далее по старшинству рубрикации часть должна состоять из разделов. Однако только часть В имеет ТРИ раздела, а в остальных частях они отсутствуют. В основу МППСС–72 положен текст правил, каждое из которых имеет свое наименование. Всего правил – 38.

Каждое правило состоит из: собственно текста, изложенного по пунктам (а), (б), (с), и т.д.; подпунктов текста под индексами (i), (ii), (iii), и т.д. Причем не к каждому правилу это относится. Такие правила, как 4,5,11,15,16,28,31,36, и 37, состоят только из текста. Существенным дополнением текста правил служат четыре приложения и одно "Руководство по единому применению некоторых правил МППСС–72". Как следует из рис.2, "Руководство... " появилось только в 1982 г. На 1999 год имеются тексты поправок 1981,1987, 1992 и 1993г.г. Совершенствование МППСС–72 продолжается под эгидой ИМО. Теперь на рис. 2 можно посмотреть "Структурную схему МППСС–72".

На полном развороте видно, каким образом распределены правила по пяти частям и место каждого приложения, а также "Руководства..." в общем структурном построении. Обращается внимание на номера правил, которые обведены двумя кружками. На наш взгляд было бы полезно знать их близко к тексту. По структуре видно, что каждая часть содержит разное количество правил: от одного (часть Е) до 16 (часть В). Единственная часть В включает в себя ТРИ раздела и содержит правила, которые определяют маневрирование судов в зависимости от состояния видимости. При этом в раздел 3 внесено только одно правило 19

Схема 2. Структурная схема МППСС-72

Из схемы.2 видно, что приложение 1 дополняет часть С ("Огни и знаки"); приложение 2 – правило 26 ("Рыболовные суда"); приложение 3 уточняет часть Д и его шесть правил, а приложение 4 расширяет правило 37 в части "Сигналов бедствия".

"Руководство..." оказывает помощь мореплавателям в дополнительном разъяснении некоторых терминов, определений и взаимосвязи правил и разделов части В. Поправки коснулись практически ВСЕХ частей МППСС–72 и приложений.

В части А это относится к правилам 1 и 3; в части В – к правилам 8,9,10 и 13; в части С– к правилам 22,23,24,27,29 и 30; в части Д – к правилам 33,35,36 и 37; в части Е – к правилу 37. Новой Конвенцией определен порядок пересмотра МППСС–72 и ввода поправок к правилам. Конференция для пересмотра правил может быть созвана ИМО в любое время по просьбе не менее одной трети участников Конвенции. На этом мы ограничиваемся изложением основных особенностей структуры МППСС–72.

Схема 2 поможет еще раз зрительно проследить общее построение этого МОРСКОГО ЗАКОНА.

К перечню лекций


Лекция 2 . КОММЕНТАРИИ К ПРАВИЛАМ ЧАСТИ А

ПРАВИЛО 1 .

ПРИМЕНЕНИЕ (Application)

Это правило открывает основной текст МППСС–72 . В тексте определено, что МППСС распространяются на ВСЕ СУДА. Поэтому следует обратиться к правилу 3, пп.(а) – (е) и получить разъяснение терминов: "судно"; "судно с механическим двигателем"; "парусное судно"; "судно, занятое ловом рыбы"; "гидросамолет".

Общее действие правила 1 распространяется на открытое море, территориальные воды, а также и на внутренние воды, соединенные с открытым морем.

Пункт (а), начинающийся со слова "НИЧТО...", дает право национальным властям издавать особые местные правила плавания, которые НЕ ДОЛЖНЫ ВХОДИТЬ В ПРОТИВОРЕЧИЕ с МППСС–72.

Пункт (с) дает разрешение правительству любой страны издавать особые правила для военных кораблей, следующих в конвое, и судов, занятых ловом рыбы в составе флотилии. Дополнительные огни, знаки и сигналы должны, насколько это возможно, отличаться от предписанных огней и сигналов в МППСС.

Чтобы до конца выяснить для себя особое значение пп. (в ) и (с), следует полистать "Общие правила морских торговых и рыбных портов Союза ССР" (возможно их переиздание в ближайшее время) и "Обязательные постановления" по конкретному порту.

Например, морской торговый порт Владивосток. В разделе “Правила плавания “ п.2.24 указывается, что "военные надводные корабли при плавании по рейдам обязаны нести два вертикально расположенных огня, верхний огонь – белый, нижний – красный, видимые по всему горизонту на дистанции не менее трех миль" (гафельные огни).

При плавании кораблей в составе конвоя они могут нести огни: "флагманский" (белый огонь на грот-мачте, сектор освещения как у кормового огня);

"кильватерные" (два белых огня, верхний–за грот–мачтой, нижний–над кормовым огнем; сектор освещения 10 град. в корму) и др.

Поскольку указанная выше литература издается в весьма ограниченном количестве экземпляров, то в приложении I Вы найдете полную информацию, необходимую для опознания объектов на воде, огни и знаки которых в МППСС не изложены.

Пункт (d) указывает на возможность установления ИМО систем (схем) разделения движения судов (СРД). Плавание в СРД регулируется правилом 10 МППСС и соблюдение его норм является обязательным для всех государств, подписавших Конвенцию по охране человеческой жизни на море 1974 г.

Правительства отдельных стран могут вводить в своих территориальных и внутренних водах системы разделения движения (СРД), о которых подается информация в ИМО и через Извещения мореплавателям (ИМ) в другие страны. Пункт (е) относится к судам, которые по конструкции корпуса или по назначению не могут полностью выполнить требование части С и Д настоящих МППСС.

Например, подводные лодки, авианосцы, буровые суда, суда принципиально новых конструкций. Последняя поправка (Рез. А.626(15) исключила в настоящем пункте слова "...без препятствия своим специальным функциям...", что позволило облегчить применение правила 1 (е) к судам новых поколений по конструкции.

ПРАВИЛО 2.

ОТВЕТСТВЕННОСТЬ (Responsibility)

Это правило говорит о том, что если ВЫ, мореплаватель, вышли в море как судоводитель, то наступает следующий шаг – ответственности за нарушения МППСС–72: упущения в выполнении правил; пренебрежение какой-либо предосторожностью.

В понимании предосторожности возможны многочисленные варианты из морской практики, которые изложены в виде требований Устава службы на судах МФ, в Рекомендациях по организации штурманской службы на судах (РШС), в выводах по анализу конкретных аварий и т.п.

В любом случае необходимо реально оценивать возможности своего судна по соблюдению безопасности плавания и с их учетом принимать необходимые меры предосторожности. В пункте (в) рассматриваются нестандартные варианты, связанные с огнями, знаками, звуковыми и световыми сигналами и в вопросах маневрирования.

Здесь возможны ситуации, изложенные в ИМ № 1 или в других Особых национальных правилах. На это обращается внимание в правиле 1, пп. (в) и (с), например:

1) судно, имеющее ход относительно воды, должно обойти стоящее на якоре другое судно;

2) при постановке на якорь необходимо учитывать особенности рейдовой стоянки, наличие на акватории других судов, вероятность ухудшения погоды;

3) учитывать влияние мелководья; особенно соотношение между глубиной и осадкой судна;

4) при плавании в узкости проявлять особую осторожность при прохождении крутых поворотов;

5) при плавании в системе разделения движения руководствоваться правилом 10. Ниже приведена условная схема взаимосвязи правила 2 с другими правилами МППСС

Схема 3. Взаимосвязь правила 2 с другими правилами МППСС

ПРАВИЛО 3.

ОБЩИЕ ОПРЕДЕЛЕНИЯ (General Definitions)

Правило 3 содержит определения, которые являются общими для всего текста МППСС (рис. 4). Те определения, которые касаются огней, знаков и звуковых сигналов, помещены в части С, Д и в прил. 1 и 3. Остановимся на некоторых определениях и терминах, которые наиболее важны при чтении текста и нуждаются в некоторых пояснениях. В первую очередь это относится к определению "СУДНО" п.(d), которое охватывает ВСЕ виды плавучих средств, способных перемещаться на воде. Эти объекты должны обозначать свое присутствие на воде и характер действий путем несения соответствующих знаков, огней, подачей звуковых сигналов и сигналов бедствия

Схема 4. Структурное построение правила 3

Термин "СУДНО С МЕХАНИЧЕСКИМ ДВИГАТЕЛЕМ" п.(b) широко используется в тексте Правил, а в таких как 14,15,17,18,27–29,34,35, он является определяющим.

Термин "ЛИШЕННОЕ ВОЗМОЖНОСТИ УПРАВЛЯТЬСЯ" (ЛВУ) п.(f) относится к судам, которые из каких-либо исключительных обстоятельств НЕ в состоянии маневрировать так, как это предписано МППСС, и поэтому не могут уступить дорогу (см. правило 18). Под исключительными обстоятельствами можно понимать: – повреждение или неисправность двигателей, движителей, устройств рулевого управления или других механизмов, обеспечивающих движение судна или управление им; – повреждения корпуса, вследствие чего судно не может маневрировать; – воздействие на судно внешних факторов, которые затрудняют или полностью лишают судно возможности выполнять правила. В любом случае капитан судна должен доказать правомерность использования знаков и огней, предписанных правилом 27 (два черных шара – днем, два красных огня – ночью).

Термин "СУДНО, ОГРАНИЧЕННОЕ В ВОЗМОЖНОСТИ МАНЕВРИРОВАТЬ" (ОВМ) п.(g), правило 27, относится к шести группам судов, (рис.4), согласно характера выполняемой ими работы. Этот перечень не является исчерпывающим и может дополняться национальными правилами в соответствии с 1(b). В этом случае все суда, за исключением судов, лишенных возможности управляться, должны уступать дорогу судам ОВМ. Суда ОВМ несут: днем – шар, ромб, шар; ночью красный, белый, красный, за исключением судов, занятых работами по устранению минной опасности. Эти суда днем несут по черному шару на ноках рей, а ночью зеленые огни на этих же местах.

Термин "СУДНО CТЕСНЕННОЕ СВОЕЙ ОСАДКОЙ" (СССО), п.(h) относится только к судам, имеющих механический двигатель. Основные факторы, которые должны учитываться судоводителем при использовании знаков и огней СССО: - наличие водного пространства для маневрирования, вследствие недостаточной глубины моря в районе плавания (мелководье); - прохождение мелководного канала, предназначенного для крупнотоннажных судов с большой осадкой. Судно СССО несет: днем – цилиндр; ночью – дополнительно к ходовым огням еще три красных круговых огня, расположенных по вертикали.

Термин "НА ХОДУ" п.(1), РЕП п. 2, означает соблюдение условий “ трех НЕ ”:

– судно НЕ стоит на якоре;

– судно НЕ ошвартовано к берегу или к другому судну, стоящему у причала;

– судно НЕ стоит на мели.

Согласно РЕП п. 2 и в соответствии с правилом 35 (b) термин "на ходу" может иметь два значения: судно "на ходу, имеющее ход относительно воды" (пр.26, 27, 35); судно "на ходу и не имеющее хода относительно воды".

Эти два весьма существенных понятия требуют обязательного пояснения. Так, судно с механическим приводом " на ходу и имеющее ход относительно воды" подчиняется всем требованиям в части несения огней, подачи звуковых сигналов и при маневрировании согласно МППСС.

Другой случай, когда судно с механическим двигателем лежит в дрейфе; хода относительно воды не имеет; двигатель и рулевая машина в полном порядке. Согласно пр.3 (f) это судно считается " на ходу"; оно несет все огни для судов этой длины (днем может поднять согласно МСС флаг "МАЙК"); исходя из ситуации встречи и условий видимости, это судно выполняет маневрирование, как предписывается МППСС. Однако, при встрече этого судна с судном, занятым ловом рыбы, или ЛВУ, или ОВМ, оно должно уступить дорогу этим судам согласно правилу 18.

К перечню лекций


Лекция 3. ОСНОВЫ НАБЛЮДЕНИЯ НА МОРЕ

В отличие от всех предыдущих правил МППСС–72 в части В излагаются наиболее важные из них, касающиеся плавания и маневрирования судов. Они применяются как при хорошей, так и при ограниченной видимости. Часть В содержит три раздела (Схема 2):

  • ПЕРВЫЙ носит общий характер, и его правила применяются при любых условиях видимости;
  • ВТОРОЙ содержит правила, которые относятся к судам, находящимся на виду друг у друга;
  • ТРЕТИЙ включает в себя только одно правило 19, относящееся к плаванию судов при ограниченной видимости. По своей сути раздел I отображает порядок (организацию) работы судоводителя на вахте по схеме «наблюдай – анализируй ситуацию–действуй».

Поэтому он и открывается правилом, определяющим основную обязанность судоводителя на ходовом мостике судна, – наблюдать за обстановкой на море.

ПРАВИЛО 5.

НАБЛЮДЕНИЕ (Look – out)

Правило 5 обязывает (применено слово "ДОЛЖНО") каждое судно вести постоянное наблюдение всегда, т.е. независимо от состояния видимости и района плавания. На морском флоте существует термин "впередсмотрящий" – это человек (один или несколько, включая вахтенного помощника), который уделяет все свое внимание наблюдению и не принимает на себя каких-либо обязанностей, которые снижают эффективность надлежащего наблюдения в ЛЮБЫХ условиях видимости. В целом наблюдение должно обеспечивать не только своевременное обнаружение судов, но и определение характера их действия.

Если суда находятся на виду друг у друга, то для указания своих действий или намерений они используют определенные сигналы, предписанные правилами 34 и 36 (табл. 1).

Таблица 1 Сигналы маневроуказания и предупреждения (на виду друг у друга)

При плавании в условиях ограниченной видимости туманные сигналы судна подаются в соответствии с правилом 35 (табл. 2).

Таблица 2 Сигналы, подаваемые в ограниченную видимость

Рассмотрим один из примеров морской практики, относящийся к неудовлетворительному несению ходовой вахты.

Теплоход “Б” следовал из порта о-ва Куба в порт Владивосток с грузом сахара-сырца. Видимость от 3 до 5 миль, которая временами уменьшалась до 1 мили из-за дождя и брызг от встречного волнения моря. В 12.00 на ходовую вахту заступил 2-й помощник капитана, впередсмотрящим – вахтенный матрос. Капитан находился в каюте.

Судно следовало полным ходом 16,5 узлов; управлялось авторулевым; работал радиолокатор левого борта.

Вахтенный помощник после заступления вышел на правое крыло ходового мостика и затем периодически заходил в рулевую рубку для радиолокационного наблюдения. Вахтенный матрос вел визуальное и слуховое наблюдение на левом крыле мостика, а с 12.49 находился в рулевой рубке и смотрел вперед через забрызганные дождем иллюминаторы.

В 14.00 вахтенный помощник отправляет вахтенного матроса на правое крыло ходового мостика с целью “отбить склянки”, а сам заходит в штурманскую рубку для снятия показаний лага и выполнения записи в судовом журнале. Все идет по отработанной схеме несения повседневной ходовой вахты, за исключением того факта, что судно осталось без наблюдателей. Возвращаясь на свой пост, вахтенный матрос обнаруживает по правому борту под носовым подзором в непосредственной близости от теплохода небольшое рыболовное судно.

Через некоторое мгновение происходит удар в скуловую часть судна почти под прямым углом. В результате столкновения теплоход “Б” получил вмятину в районе форпика и пробоину в твиндеке трюма №1 размером 1200 х 80 мм на высоте около 1 м от действующей ватерлинии. Через пробоину сахар частично был вымыт водой за борт, частично подмочен. Что же не выполнил вахтенный помощник капитана, чтобы в полной мере удовлетворить требования правила 5?

Таких пунктов несколько:

  • не доложил капитану об ухудшении видимости;
  • не выставил дополнительного впередсмотрящего;
  • не включил ходовые огни; не подавал звуковые сигналы;
  • не предупредил вахтенного механика о возможных реверсах машин;
  • радиолокационное наблюдение вел непродолжительное время и невнимательно.

К тому же большую часть времени вахтенный помощник находился в рулевой рубке и наблюдал за обстановкой через мокрые стекла. А с 13.55 визуальное наблюдение вообще не велось, и рыболовное судно было обнаружено совершенно случайно, непосредственно перед столкновением.

Все эти “НЕ” отобразились в одном событии, которое и привело к печальному результату. Теперь рассмотрим термин "на ходу" применительно к огням, знакам и туманным сигналам. Правило 35 (а) предписывает туманные сигналы для судна с механическим двигателем, имеющим ход относительно воды, а правило 35 (b) устанавливает другой сигнал для этого же судна в случае, когда оно в дрейфе. Правила части С устанавливают определенные огни и знаки для судов по характеру выполняемых ими операций как на ходу, так и при отсутствии хода относительно воды. Варианты возможных ситуаций показаны на рис.5 и рис.6

Рис. 5. Огни и знаки судов с механическим двигателем

Рис. 6. Огни и знаки судов специального назначения

К перечню лекций


Лекция 4. Оценка ситуации сближения судов на море

Лекция 4. ОЦЕНКА СИТУЦИИ СБЛИЖЕНИЯ СУДОВ В МОРЕ

ПРАВИЛО 6.

БЕЗОПАСНАЯ СКОРОСТЬ (Safe Speed)

Текст правила 6, и его значение по отношению к остальным правилам не оставляет сомнения в том, что соблюдение безопасной скорости является обязательным требованием при всех условиях видимости. Во-вторых, каждое судно должно ВСЕГДА следовать с безопасной скоростью.

Для поддержания безопасной скорости требуется непрерывная оценка внешней обстановки в районе плавания, что достигается правильным наблюдением. В резолюциях ИМО, касающихся несения вахтенной службы, указано, что “вахтенный помощник капитана должен принимать во внимание, что главный двигатель находится в ЕГО распоряжении и что в случае необходимости он должен без колебаний прибегать к его использованию.

Однако, если это возможно, следует своевременно предупреждать вахтенного механика о том, что возможно изменение скорости".

Правило 6 содержит 12 факторов (6 + 6), которые следует учитывать при определении безопасной скорости.

При этом шесть из них касаются ВСЕХ судов, а шесть дополнительных – для тех, которые оборудованы радиолокаторами (рис.7).

Процедуры, которые необходимо выполнить ДО ВХОДА в район ограниченной видимости:

  • подготовить к работе и включить радиолокатор;
  • предупредить машинную вахту о возможных реверсах и сличить судовые часы;
  • возможно точнее определить место судна; · опробовать и включить ходовые огни; ·
  • опробовать средства звуковой туманной сигнализации и начать подавать туманные сигналы;
  • выставить впередсмотрящего и установить с ним двустороннюю связь;
  • иметь готовыми к использованию все средства наблюдения (кроме РЛС) и связи.

ПРИ ВХОДЕ в район ограниченной видимости:

  • привести скорость судна в соответствие с условиями плавания;
  • сделать отметку на курсограмме; · выполнить записи в судовом журнале.

ПРИ ПЛАВАНИИ в районе с ограниченной видимостью:

  • соблюдать безопасную скорость в зависимости от условий плавания;
  • вести непрерывное радиолокационное и зрительно-слуховое наблюдение;
  • подавать туманные сигналы; · контролировать состояние навигационных огней;
  • при обнаружении судов руководствоваться правилами раздела 1 и 3.

Схема 7. Построение правила 6

ПРАВИЛО 7.

ОПАСНОСТЬ СТОЛКНОВЕНИЯ (Risk of Collision)

Правило 7 применяется при ЛЮБЫХ УСЛОВИЯХ ВИДИМОСТИ.

Правильная оценка опасности столкновения при встрече двух судов в море имеет большое значение для успешного применения правил (рис 8). Судоводитель обязан использовать все имеющиеся в его распоряжении средства для определения наличия ОПАСНОСТИ СТОЛКНОВЕНИЯ.

Этими средствами могут быть:

· визуальное и слуховое наблюдение;

· пеленгование объекта;

· радиолокационное наблюдение;

· гидроакустическое наблюдение;

· информация по УКВ связи и т.д.

Правило 7 (а) рекомендует в случае сомнения в наличии опасности столкновения считать, что ОНА СУЩЕСТВУЕТ.

· П Е Л Е Н Г (Compas bearing)

· Д И С Т А Н Ц И Я (Rang)

· Б Е З О П А С Н А Я СКОРОСТЬ (Safty Speed)

Рис. 8. Оценка опасности столкновения

Выполнив задачу наблюдения и обнаружив любой объект на воде, необходимо сразу же взять на него ПЕЛЕНГ и зафиксировать его значение.

Как известно, объективными показателями опасности столкновения (ОС) могут быть либо относительное постоянство пеленга на объект, либо малая величина дистанции кратчайшего сближения с ним. Следует брать серию пеленгов, что позволит судить об их постоянстве и соответственно о наличии опасности столкновения.

При пеленговании рекомендуется брать одну и ту же часть приближающегося судна (трубу, мачту, отличительный огонь). В то же время в п.(d) делается акцент на том, что ОС может существовать, даже если пеленг заметно изменяется.

Подобные ситуации возникают при встрече в море с очень большим судном (VLCC), буксирным караваном, а также при малых расстояниях между сближающимися судами. В таких случаях слабое "положительное" изменение пеленга, взятого на носовую часть VLCC или буксира, не гарантирует от возможности столкновения с их кормовой частью.

При этом варианте сближения необходимо брать ДВА ПЕЛЕНГА: один на нос, другой на кормовую часть протяженного объекта. Если оба пеленга будут затем заметно изменяться в одну и ту же сторону, то только тогда можно сделать вывод о том, что суда чисто разойдутся.

Особое место в правиле 7 уделяется грамотному использованию исправного радиолокационного оборудования.

Согласно требованиям ИМО на судах валовой вместимостью 1600 рег.т и более должен быть радиолокатор. На большинстве современных судов установлено по две РЛС, а суда более 10000 т имеют в составе РЛС и средство автоматической радиолокационной прокладки (САРП).

Радиолокационное наблюдение подразумевает обзор горизонта на различных шкалах РЛС, получение информации (пеленг, дистанция) о наблюдаемых объектах и ее обработка на специальных планшетах или САРП.

При этом определяется курс, скорость цели, линия относительного движения (ЛОД), дистанция кратчайшего сближения (Дкр) и время сближения на эту дистанцию (Ткр).

На рис.9 показана последовательность ручной обработки радиолокационной информации. При оценке ОС, естественно, нельзя задаваться какой-либо определенной допустимой величиной Дкр и Ткр. Все это зависит от взаимного положения судов, возможности маневра встречного судна, навигационной обстановки.

При тренировках на РЛ тренажерах следует придерживаться информации, которая заложена в "конструкцию" маневренного планшета. На нем черными жирными линиями нанесены три окружности на разных дистанциях:

· 10 миль – средняя дальность обнаружения объектов и начало обработки снимаемой с РЛС информации;

· 5 миль – завершение анализа ситуации сближения судов и начало выполнения маневра на уклонение;

· 2 мили – дистанция расхождения в открытом море, зона звукового контакта

Рис. 9. Выбор маневра изменением курса и скорости

К перечню лекций


Лекция 5. ДЕЙСТВИЯ ПРИ ВЫПОЛНЕНИИ МАНЕВРОВ

ПРАВИЛО 8.

ДЕЙСТВИЯ ДЛЯ ПРЕДУПРЕЖДЕНИЯ СТОЛКНОВЕНИЯ (Action to avoid Collission)

Правило 8 применяется при ЛЮБЫХ УСЛОВИЯХ ВИДИМОСТИ

Правило 8 содержит общие требования, которым должны отвечать действия судов, предпринимаемые при различных ситуациях для расхождения или предупреждения столкновений. Действия при изменении КУРСА судна. "ЛЮБОЕ изменение курса ... должно быть достаточно большим, с тем чтобы оно могло быть легко обнаружено другим судном...". Выполнение этого требования достигается перекладкой руля на борт, после чего судно начинает быстро разворачиваться вправо или влево. В информации о маневренных элементах судна можно всегда получить данные о перемещении судна на траектории циркуляции. Смещение корпуса в направлении первоначального пути обычно равно от 3 до 5 длин судна. Большинство судов имеет прямое смещение на 90 град. за время от 2 до 3 мин, теряя при этом скорость примерно на 1\3. При выполнении маневра изменением курса "следует избегать ряда последовательных небольших изменений курса". Рассмотрим на рис. 10 , каким образом будет изменяться ситуация на экране РЛС при двух вариантах изменения курса

Рис. 10. Проигрывание маневра изменением курса

На рис. 10 а) показан пример изменения курса на достаточно большой угол ВПРАВО. В результате маневра ЛОД развернется вправо (ЛООД), и на экране РЛС мы будем видеть его новое направление по характерному следу послесвечения отметки эхосигнала. При визуальном наблюдении ситуация также будет четко просматриваться по изменению ракурса наблюдаемого судна или створа его топовых огней. Рис.10 б) отображает тот случай, когда неуверенные действия судоводителя приводят к сомнительной ситуации. При небольшом изменении курса ЛООД на экране РЛС почти не изменил своего первоначального направления, а если оно (изменение) и видно, то в тех пределах, которые можно отнести к рысканию судна на курсе и не придать этому значения. Иными словами, маневр выполнен, но не замечен другим судном и поэтому не эффективен. При визуальном контакте аналогичное изменение курса может быть не замечено по расствору мачт, что может привести к многозначности толкования ситуации и непредсказуемым действиям. Говоря об уверенных действиях, необходимо учитывать обстоятельства плавания судна. Если расхождение происходит в открытом море, то решительным (уверенным) следует считать изменение курса НЕ МЕНЕЕ чем на 30 - 90 градусов. Тем самым достигается: ДНЕМ - резкое изменение ракурса судна и створа мачт; НОЧЬЮ - четкое обозначение бортового огня и раствора топовых огней; в условиях ограниченной видимости - существенное, заметное изменение направления ЛОД на экране РЛС. На рис. 11 показано графически достижение результата при отвороте ВПРАВО при резком изменении курса (1) и при малых углах уклонения (2). При сопоставлении двух вариантов видно, что второй значительно проигрывает первому по времени достижения конечного результата, величине занимаемого водного пространства по носу, небольшому изменению ракурса

Рис.11. Принцип выбора маневра изменением курса и скорости

Действия при изменении СКОРОСТИ судна. "ЛЮБОЕ изменение ...СКОРОСТИ... должно быть достаточно большим с тем, чтобы оно могло быть обнаружено другим судном.." Изменение скорости в соответствии с Правилом 8а) должно быть весьма существенным, чтобы говорить об уверенности действий. На рис.10 представлены графики падения скорости при положении машинного телеграфа на "СТОП", "МАЛЫЙ ПЕРЕДНИЙ ХОД". Из графика видно, что для достижения скорости меньше начальной в ДВА раза наиболее эффективным действием будет установка вначале команды на телеграфе "СТОП" (скорость начинает резко падать за счет сопротивления внешней среды) и через некоторое время (см. таблицу маневренных элементов судна) можно дать команду "МПХ". Таким образом, за достаточно короткое время достигается требуемый результат. Это очень важно при расхождении с использованием радиолокатора, когда стабильность вектора скорости имеет преобладающее значение для оценки ситуации. Из рис.11 следует, что при необходимости снижения скорости оптимальным, т.е. уверенным маневром можно считать быстрое снижение скорости не менее, чем в два раза. Тем самым судоводитель будет иметь БОЛЬШЕ ВРЕМЕНИ для оценки ситуации сближения судов, что вполне соответствует предписанию Правилом 8 (е): "Если необходимо предотвратить столкновение или иметь больше времени для оценки ситуации, судно должно уменьшить ход или остановиться, застопорив свои движители или дав задний ход". Действия при изменении курса и скорости судна На комбинированный маневр (курсом и одновременно скоростью) распространяются те же требования, которые изложены в п. (а), (в) и (с) правила 8. Выполнение одновременно двух действий приводит к освобождению водного пространства по носу судна и к увеличению времени для надлежащей оценки ситуации. При этом следует помнить, что за результатом Ваших действий по уклонению наблюдают по радиолокатору на другом судне. Необходимо и им дать шанс на то, чтобы Ваши действия были замечены и правильно обработаны. Если для расхождения выбирается маневр поворота ВЛЕВО, то он должен (при прочих равных условиях) производится РАНЬШЕ по сравнению с возможным изменением курса вправо. В таблице маневренных элементов приведены экспериментальные сведения по характеристикам поворотливости и торможения судов различной длины. Эти данные помогут разумно подойти к варианту выбора конкретного действия. Абсолютная величина безопасного расстояния никем, конечно, не установлена, так как ее критерием является безопасность, п.(d). Обращается внимание на необходимость тщательного контроля за эффективностью предпринятых для расхождения действий. Правило 8 имеет дополнение в виде п.(f), "не затруднять движение". Этот пункт предписывает любому судну по возможности не затруднять движение судам ЛВУ, ОВМ, занятым ловом рыбы и т.п. настолько, насколько это возможно в ситуации сближения и наличия достаточного водного пространства.

ПРАВИЛО 9.

ПЛАВАНИЕ В УЗКОСТИ (Narrow Channals)

Правило 9 применяется при ЛЮБЫХ УСЛОВИЯХ ВИДИМОСТИ. В правиле 9 (а) имеются два определения, пояснения которых нет в правиле 3. Это - "узкий проход" и "фарватер". В том и другом случае в комментариях к МППСС мы не найдем достаточно точного ответа. В общем случае это участки водного пространства, стесненные для свободного маневрирования в навигационном отношении. Термин "фарватер" означает открытый для судоходства проход или проход, созданный дноуглублением, на котором поддерживаются глубины достаточные для судоходства. Однако, при расхождении в узкостях следует учитывать, что один и тот же проход может рассматриваться судоводителями различно. Поэтому правило 9 устанавливает только порядок плавания в узкостях, когда судно "должно держаться внешней границы прохода или фарватера, которая находится с его правого борта", насколько это возможно. остью соблюдать правила настоящей части", т.е. части В

Таблица 3. Сигналы маневроуказания при плавании в узкости

Суда не должны пересекать узкий проход или фарватер, если этим они могут затруднять движение других судов, которые могут следовать безопасно только в пределах прохода (например VLCC ). Основной целью правила 9(d) является снижение числа опасных встреч судов на пересекающихся курсах, которые часто создаются малыми судами. Тем не менее правило 9 не освобождает суда от выполнения предписаний правил 15-17 и 18. Таким образом, судно следующее "своей" правой стороной фарватера и наблюдающее другое судно, пересекающее его курс справа, должно, если для этого есть время и пространство, уступить ему дорогу, действуя по правилу 8. При плавании в условиях ограниченной видимости необходимо особо тщательно контролировать местоположение судна и принимать решения исходя из ситуации встречи. Пункт (g) содержит новое требование, предлагающее судам избегать становиться на якорь в узком проходе. Судно, ставшее на якорь в этом случае, вероятно, будет мешать свободному движению других судов

ПРАВИЛО 10.

ПЛАВАНИЕ ПО СИСТЕМАМ РАЗДЕЛЕНИЯ ДВИЖЕНИЯ (Traffic Separation Schemes)

Правило 10 применяется при ЛЮБЫХ условиях видимости. Системы разделения движения (СРД), одобренные ИМО, ежегодно публикуются в Извещениях мореплавателям (ИМ №1). В отдельном руководстве "Общие положения об установлении путей движения судов " (изд. ГУНО № 9036) можно выбрать все сведения по навигационному использованию СРД и терминологию, применяемую при плавании в этой системе (Рис. 11): · 1 - зона или линия разделения движения; · 2 - полоса движения; · 3 - рекомендованное направление потока судов; · 4 - зона прибрежного плавания; · 5 - ГВ - глубоководный путь.

Рис. 12. Схема системы разделения движения в проливе Па-де-Кале

В правило 10 (а) внесено дополнение: "...и не освобождает никакое судно от обязанностей, вытекающих из любого другого правила". Пункт (в) относится к судам, пользующимися СРД, а пункт (h) - к судам, которые СРД не используют. В общем случае при плавании по СРД суда ДОЛЖНЫ держаться правее линии или зоны разделения движения и следовать в общепринятом направлении движения. При входе в СРД или выходе из нее судно должно это сделать под возможно меньшим углом к общепринятому направлению движения. Обычно такое действие должно осуществляться на конечных участках СРД. Суда должны, насколько это практически возможно, избегать пересечения полосы движения, установленной СРД. Только при вынужденном пересечении судно должно это делать под углом, по-возможности близким к прямому. Исключение в правиле сделано только для: · случая, связанного с необходимостью избегать непосредственную опасность; · судов, занятых ловом рыбы в пределах СРД. Суда, занятые ловом рыбы, суда длиной менее 20 м или парусное судно не должны затруднять безопасное движение судна, идущего в СРД, п. (i), (j). Пункт (g) не рекомендует судам становиться на якорь в пределах СРД или вблизи ее конечных участков. В правило 10 внесены два новых пункта (к) и (l) , которые касаются судов ОВМ и судов, занятых деятельностью по поддержанию безопасности мореплавания. Эти суда освобождаются от выполнения требований правила 10 настолько, насколько это необходимо для выполнения этих работ. В соответствии с резолюцией ИМО А.431 (XI) такие работы могут производиться при условии, что: а) опубликовано уведомление соответствующих властей; б) дана в ИМ информация о судах, работающих в системе разделения движения; с) работы приостанавливаются в ограниченную видимость. В некоторых районах территориальных вод Японии установлены транспортные пути, принятые ИМО. На рис.13 показаны схема движения судов в заливе Урага. Некоторые особенности плавания в данном районе: · любое судно длиной 50 м и более должно следовать по маршруту данного транспортного пути; · скорость любого судна не должна превышать 12 узлов; · судно валовой вместимостью 100 и более тонн, намеревающееся войти на транспортный путь или сойти с него, должно указать указать флагами МСС полосу движения и подавать сигналы судовым свистком в указанных на схеме местах.Основная информация о плавании в водах Японии изложена в отдельных ежегодных выпусках Агентства морской безопасности этой страны

Рис. 13 . Схема движения судов в заливе Урага

К перечню лекций


Лекция 6. Маневрирование судов на виду друг у друга

Лекция 6. ОЦЕНКА СИТУАЦИИ И МАНЕВРИРОВАНИЕ СУДОВ, НАХОДЯЩИХСЯ НА ВИДУ ДРУГ У ДРУГА

ПРАВИЛО 12.

ПАРУСНЫЕ СУДА (Sailing Vessels)

Парусное судно означает любое судно под парусом, под действием которого оно и перемещается. Данное правило устанавливает общий порядок расхождения парусных судов. Здесь определено, которое из ДВУХ встречающихся судов должно уступить дорогу в зависимости от ГАЛСА и положения их по отношению к ветру или друг к другу. Правило 12 тесным образом связано с правилами 8 и 16 в части выполнения действий и маневра. Парусное судно, которому уступают дорогу, должно выполнять требования правила 17 (а), (b). На парусное судно также распространяется действие правила 13 при совершении им обгона. При этом оно должно держаться в стороне от пути обгоняемого судна, независимо от галса, которым оно следует. ГАЛС определяется наветренной стороной парусного судна. Парусное судно, идущее ЛЕВЫМ ГАЛСОМ, должно уступить дорогу парусному судну, парусному судну, идущему ПРАВЫМ ГАЛСОМ. (" Правый всегда прав !")

На рис.14 показаны курсы парусного судна относительно ветра

Парусное судно, находящееся на ветру должно уступить дорогу парусному судну под ветром (на одном галсе)! * Если парусное судно, следующее левым галсом, видит другое парусное судно с наветренной стороны и не может точно определить его галс, оно должно уступить ему дорогу! Обязанности судов с механическим двигателем по отношению к парусному судну определяются правилом 18. Исключение составляют плавание в узкостях и по системам разделения движения, а также ситуации обгона. В этих случаях парусное судно не должно затруднять плавание судна с механическим двигателем

Рис. 15. Курсы парусного судна относительно ветра

При выполнении правила 12 необходимо учитывать следующее: · не делается исключения для парусного судна, лежащего в дрейфе. Такое судно рассматривается как парусное судно на правом или левом галсе в зависимости от расположения его парусов, чем и определяются его обязанности; · парусное судно при изменении курса не должно применять сигналов маневроуказания, предписанных правилом 34(а); · сигналы при обгоне в узкости парусное судно применяет как любое судно.

ПРАВИЛО 13.

ОБГОН (Overtaking)

Правило13 применяется, когда суда находятся на виду друг у друга. Определение "ОБГОН" дается в п. (b) этого правила и звучит так : “Судно считается ОБГОНЯЮЩИМ другое судно, когда оно ПОДХОДИТ к нему с направления более 22,5 градусов позади траверза последнего...”. Правило 13 касается обгона на свободной акватории, так как обгон в узкости определяется правилами 9 и 34. На рис. 16 показаны ситуации, когда судно находится в состоянии обгона. Обратите внимание на указатели скорости, при которой соблюдается выражение “ПОДХОДИТ”, т.е. другое судно имеет БОЛЬШУЮ скорость. В общем случае обгоняющее судно должно: · держаться в стороне от пути обгоняемого судна; · анализировать складывающуюся обстановку в районе плавания и не мешать маневрированию обгоняемого судна. · избегать чрезмерного сближения с обгоняемым судном. Риск присасывания при обгоне увеличивается, когда : · суда идут параллельными или почти параллельными курсами; · траверзное расстояние между судами мало; · размеры судов сильно различаются; · суда следуют по мелководью или в узкости; · скорости судов значительны. Когда же обгон считается ЗАКОНЧЕННЫМ ? Согласно правила 13 (с), если у судна у судна возникают сомнения, является ли оно обгоняющим, то это судно должно считаться обгоняющим (на рис. 16 - судно «С») и должно уступать дорогу посредством уменьшения хода, изменения курса под корму другого судна, изменения курса на параллельный. Морская практика устанавливает, что этот момент наступает только тогда, когда судно, обгонявшее другое судно, так же как и судно, оставшееся позади, сможет, не опасаясь столкновения, предпринимать нужные им маневры. То есть когда обгоняемое судно будет ОКОНЧАТЕЛЬНО ПРОЙДЕНО И ОСТАВЛЕНО ПОЗАДИ .

Рис . 16. Ситуации обгона: Б, С – обгоняющие суда; С – судно находится в положении “сомнительно”; Д – судно, идущее на пересечение курса (пр.15)

ПРАВИЛО 14.

СИТУАЦИЯ СБЛИЖЕНИЯ СУДОВ, ИДУЩИХ ДРУГ НА ДРУГА (Head – on Situation)

Правило 14 применяется для расхождения двух судов с МЕХАНИЧЕСКИМ двигателем в условиях, когда одно наблюдается ВИЗУАЛЬНО с другого. Правило 14 имеет тесную взаимосвязь с правилами 3, 7, 8, 23–29,34 и 36. На рис. 17 показано схематично построение правила 14 во взаимосвязи его с другими правилами МППСС

Рис. 17 Схема построения правила 14

При сближении на противоположных или почти противоположных курсах нет судна привилегированного или обязанного уступить дорогу. Здесь действует каждое самостоятельно, применяя дополнительно сигналы маневроуказания.

Следует учитывать, что относительная скорость сближения судов в этих условиях весьма высока и может составлять 40-50 узлов. При таких скоростях относительного сближения при обнаружении топовых огней на пределе их дальности видимости сближение может произойти уже через 8-12 мин.

За это небольшое время необходимо оценить обстановку, выбрать и предпринять маневр для расхождения. В правиле 14 применен термин “ПОЧТИ “ прямо по курсу. Когда же может возникнуть подобная ситуация? Например, при наблюдении за таким судном, у которого бортовой огонь виден то один, то другой попеременно вследствие рыскания. Или же когда разность во встречных курсах не превышает 5–6 град. Возможно, судоводитель и сомневается в том, существует ли такая ситуация. Во всех случаях необходимо СЧИТАТЬ СЕБЯ БЛИЖЕ К ОПАСНОСТИ и действовать заблаговременно и решительно, четко показывая свой бортовой огонь или изменение ракурса.

Наиболее сложное положение при расхождении по правилу 14 возникает при различной оценке ситуации, когда одно судно наблюдает другое на остром курсовом угле справа. Возникает неопределенность ситуации, при которой наступает неоднозначное решение. Рассмотрим один из таких примеров. Турбоэлектроход “А” с пассажирами на борту следовал курсом 137 град скоростью 16 узлов.

Погода: ветер слабый, видимость 4–5 миль . В 04.00 на вахту заступает: 2-й помощник капитана; на руль вахтенный матрос; впередсмотрящий. В 05.05 на экране РЛС обнаружен эхосигнал: КУ= 2 град левого борта; дистанция – 11,5 мили (рис.18). Вахтенный помощник установил, что за 15 мин пеленг на эхо-сигнал изменился влево на 2 град, а дистанция сократилась до 7,6 мили. Радиолокационная прокладка не велась. В 05.25 судно было обнаружено визуально; дистанция составляла 4 мили. Тем самым определилась ситуация, при которой действует правило 14. Капитан судна, поднявшись на мостик и оценив обстановку, решил, что суда разойдутся левыми бортами. Обнаруженным судном был танкер “Т”, который следовал курсом 308 град под углом 9 град к курсу турбоэлектрохода, со скоростью 12,5 узлов; Курсовой угол составлял 7,5 град правого борта.

Капитана на мостике не было. Вахтенный помощник танкера полагал, что суда разойдутся чисто правыми бортами (сравните с выводами судоводителей судна “А”). Пока происходила оценка ситуации, суда стремительно сближались с относительной скоростью порядка 28 узлов. Когда до танкера “Т” оставалось около одной мили (сравните с требованиями правила 8(а)), по команде капитана турбоэлектроход «А» начал МЕДЛЕННО поворачивать вправо и был подан один короткий звук. За 2,5 мин судно повернуло всего на 23 град, причем за первую половину этого промежутка на 17 град, а за вторую только на 6 град

Рис.18 Схема столкновения судов в ситуации по правилу 14

Естественно, на танкере “Т” опасного маневра судна “А” не заметили, сигнал не расслышали. Суда продолжали стремительно сближаться на полных ходах. И только за 1 мин (за ОДНУ) до столкновения, в непосредственной близости, старший помощник танкера заметил маневр турбоэлектрохода “А”, положил руль “Лево на борт” и перевел ручку машинного телеграфа на “Полный назад”.

На судне “А” , обнаружив этот маневр, сразу положили руль “Право на борт”, перевели ручку машинных телеграфов обеих машин на “Полный назад”, повторили сигнал маневроуказания (один короткий звук). Однако принятые меры оказались запоздалыми. В 05.33 (через ВОСЕМЬ минут после обнаружения визуально) турбоэлектроход “А”, находясь на курсе 187 град и продолжая разворачиваться вправо, врезался под углом 50–60 град в правый борт танкера “Т”.

В результате столкновения оба судна получили большие повреждения. Основные причины столкновения следующие:

1) со стороны турбоэлектрохода “А”: · неудовлетворительное наблюдение, что привело к неточной и неполной информации; · запоздалые и нерешительные действия капитана ; · медленный (с одерживанием руля) поворот на пересечение курса другого судна; · пренебрежение ведением радиолокационной прокладки;

2) со стороны танкера “Т”: · неудовлетворительное наблюдение за обстановкой всеми имеющимися средствами; · бездействие до последнего момента · запоздалые действия Этот пример, взятый из материалов расследования аварии, четко показывает, что пренебрежение в последовательном выполнением всей схемы требований правила 14 незамедлительно ведет к аварии, так как ситуация развивается стремительно и малейший просчет в оценке ситуации не позволяет его компенсировать разумными действиями. В этой ситуации за 8 мин произошел “процесс”, в котором действующие лица двух судов сумели сделать максимум ошибок, результат которых– столкновение! Главными причинами столкновения являлись плохая организация наблюдения на обоих судах, неверная оценка ситуации встречи и основная–запоздалые несвоевременные действия. Поскольку суда сближались под малым углом (порядка 9 град) и дистанция расхождения была опасной, каждому судну следовало после визуального обнаружения и оценки ситуации повернуть вправо. Для реализации этого действия было достаточно водного пространства. Анализ аварийности показывает, что много столкновений произошло в результате того, что одно судно для увеличения расстояния расхождения изменило курс влево (рис. 17), а другое, действуя по правилам, повернуло вправо.

В отличие от других случаев сближения судов встреча и расхождение судов в ситуации правила 14 имеет свои особенности: · относительная скорость сближения наибольшая и равна сумме скоростей обоих судов. Это требует оперативности в оценке ситуации, заблаговременных и решительных действий; · оба судна имеют одинаковые обязанности: каждое должно изменить свой курс ВПРАВО, с тем чтобы каждое судно прошло у другого по левому борту; · внимательно наблюдать за поведением другого судна с учетом того, что оно может не заметить вашего маневра и сигнала поворота, неправильно их истолковать или иметь какое-либо препятствие для выполнения своего правого отворота. Нередко встречные суда изменяют свой курс влево; · при плавании в стесненных водах с целью достижения безопасного расхождения необходимо привести свою скорость к безопасной до максимально возможного расхождения в существующих условиях; · использовать радиолокатор, в том числе и радиолокационную прокладку, для принятия более обоснованного решения на уклонение и возможности последующего контроля маневра

К перечню лекций


Лекция 7. ДЕЙСТВИЯ СУДОВ ПРИ ВЫПОЛНЕНИИ ВЗАИМНЫХ ОБЯЗАТЕЛЬСТВ

ПРАВИЛО 15.

СИТУАЦИЯ ПЕРЕСЕЧЕНИЯ КУРСОВ (Crossing Situation)

Правило 15 определяет обязанности по расхождению между ДВУМЯ судами с МЕХАНИЧЕСКИМИ ДВИГАТЕЛЯМИ, которые опасно сближаются на пересекающихся курсах (рис. 17

Рис. 19 Ситуация пересечения курсов

Судно “А”, наблюдающее другое судно “Б” на своей ПРАВОЙ стороне ДОЛЖНО уступить ему дорогу. Выбор маневра для судна “А” зависит от условий и обстоятельств встречи и в каждом отдельном случае должен производиться с учетом требований настоящего правила. Единственным ограничением для такого маневра является только запрещение пересекать курс другого судна ПО НОСУ. Пересечение по носу возможно, если судно “А” имеет значительное преимущество в скорости и пеленг на “Б” уверенно увеличивается. Правило 15 не применяется при встрече двух судов с механическими двигателями, одно из которых является ЛВУ, или ОВМ, или ЗЛР (см. правило 3 и 18). В этом случае судно с механическим двигателем должно уступить дорогу этим судам независимо от того, с какого борта они наблюдаются. В общем случае при применении правила 15 выполняется правый поворот, под корму другому судну. Такой принцип призван обеспечить более согласованные действия двух судов при расхождении, поскольку он заложен уже в правиле 14. Часто предполагается, что правило 15 применяется только для двух судов, имеющих ход относительно воды. Но это ошибочное мнение.

Согласно РЕП п.2 “... судно, будучи на ходу, может остановиться и НЕ иметь хода относительно воды”. Поэтому действия, предписанные правилом 15 , распространяются на судно с механическим двигателем, даже если оно ЛЕЖИТ В ДРЕЙФЕ. Такое судно, если оно обнаружит другое судно на своей правой стороне и будет возникать опасность столкновения, должно предпринять действия для безопасного расхождения (если, конечно, оно не держит сигнал судна ЛВУ, ОВМ, ЗЛР).

Визуальным сигналом для судна, лежащего в дрейфе, может быть днем поднятие флага “МАЙК”, а в темное время – наличие ходовых огней.

ПРАВИЛО 16.

ДЕЙСТВИЯ СУДНА, УСТУПАЮЩЕГО ДОРОГУ (Action by Give-way Vessel)

Согласно правилу 16 такие действия должны быть: заблаговременными, решительными. Эти требования вытекают из смысла правила 8 (а) и тем самым усиливают его значение. РЕШИТЕЛЬНЫМ действием является такой маневр, который сразу обеспечивает уверенное расхождение и ,в общем случае, не потребует дополнительных действий для предупреждения столкновения. Этот маневр должен быть значительным по величине, чтобы его можно было легко заметить на другом судне. Если судно уступает дорогу путем уменьшения скорости, то следует иметь в виду, что такой маневр обычно протекает медленно и может быть вообще не замечен другим судном. Он будет достаточно эффективен только тогда, когда скорость будет уменьшена путем остановки движителей или дачи заднего хода. Применять маневр изменением скорости следует с осторожностью, особенно на крупнотоннажных судах ввиду их большой инерционности. ПРАВИЛО 17. ДЕЙСТВИЯ СУДНА, КОТОРОМУ УСТУПАЮТ ДОРОГУ ( Action by Stand–on Vessel ) Правило 17 применяется, когда ДВА судна визуально наблюдают друг друга и существует опасность столкновения при их сближении. Правило 17 относится к судну, которому в ситуации правила 12 "Парусное судно", правила 13 "Обгон", правила 15 "Ситуация пересечения курсов", правила 18 "Взаимные обязанности судов" ДРУГОЕ судно уступает дорогу. На рис. 18 показана схема взаимодействия правила 17 с другими правилами МППСС

Рис. 20 Схема взаимодействия правила 17

Сохранение курса и скорости. Ситуация - "ДОЛЖНО" I . Следует еще раз напомнить о том, что правило 17 рассматривает ситуацию сближения только двух судов, при которой от одного судна требуется на начальном этапе только сохранение курса и скорости. В правиле 17(а), (i) применен жестский термин – "ДОЛЖНО".Такая же обязанность возложена и на судно, которое уступает дорогу .

Рис. 21. Ситуация сближения 2-х судов

На рис. 21 судно « В» обязано (ДОЛЖНО) держать курс и скорость, а судно «А» для выполнения своих обязанностей должно взять на 2–3 румба вправо от направления пеленга с тем, чтобы выполнить свои обязанности перед другим судномПорядок действий для предотвращения столкновения точно не определен и зависит от обстоятельств и условий сближения. Возможны обстоятельства, при которых судно может оказаться не в состоянии строго его соблюдать. Например: · наличие впереди по курсу навигационной опасности; · подход к лоцманскому судну; · выполнение девиационных работ; · опасность столкновения с третьим судном; · переменное воздействие ветра и течения и т.п. Такой маневр должен быть обычным и понятым другим судном. Для снятия сомнений в нестандартных ситуациях целесообразно применить правило 34(d) подачей по меньшей мере ПЯТИ коротких и частых звуков. Звуковой сигнал обычно сопровождается световым сигналом на клотике мачты, который может оказаться эффективным, особенно на расстоянии более 2-х миль. К дополнительным мерам можно отнести такие действия, как переход на ручное управление, перевод машины в маневренный режим, использование дополнительных средств оповещения, например прожектора. В правиле 17 (d) особо оговорено, что все положения п. (а), (ii) этого правила НЕ ОСВОБОЖДАЮТ судно "А" (рис. 21) от обязанности предпринять заблаговременные и решительные действия для безопасного расхождения. Действия судна, сохраняющего курс и скорость. Ситуация - " МОЖЕТ " I. Предпринимать самостоятельные действия привилегированному судну ( на рис. 21 судно «В» ) можно только в тех очевидных случаях, когда бездействие или недостаточно эффективное действие судна А может привести к столкновению. Прежде всего судно Б должно проинформировать судно А всеми доступными способами о том, что ситуация сближения опасная: · подать звуковой сигнал предупреждения согласно правилу 34 (d); · привлечь внимание подачей световых сигналов в соответствии с правилом 36 (луч прожектора); · использовать УКВ связь на канале 16, если это возможно однозначно в сложившейся ситуации. Если после этого судно А (обязанное уступить дорогу) НЕ предпримет действий для безопасного расхождения, то судно В МОЖЕТ применить самостоятельный маневр для избежания столкновения. При этом следует избегать дей ствий, которые могут оказаться разнозначными по отношению к вероятным действиям судна А. Например, суда могут одновременно изменить свой курс вправо. Точную дистанцию начала выполнения маневра в ситуации "МОЖЕТ" указать невозможно, так как она зависит от многих факторов: относительная скорость сближения; маневренные характеристики судов; окружающая обстановка и т.п. правило 8(е) требует, чтобы судно уменьшило ход, если это необходимо для избежания столкновения. Следует учесть, что это действие требует много времени, судно А этот маневр может и не заметить, так как изменение пеленга будет очень медленным. На рис.20 показан один из вариантов уклонения судном Б в ситуации "МОЖЕТ"

Рис.22 К расчету момента начала маневра в ситуации "МОЖЕТ"

Изменение курса в сторону увеличения пеленга (на рис. 21 –вправо) обычно является достаточно безопасным маневром, если он выполняется заблаговременно и решительно, чтобы показать ракурс другому судну. При этом уменьшится относительная скорость сблДействия судоводителя должны быть такими, чтобы после оценки КУ на судно слева и его скорости определить дистанцию начала маневра на уклонение. Предлагаемая схема расчета не может быть жесткой, а должна служить только рекомендацией для выполнения такого маневра, исходя из характеристик поворотливости судна Б. В схему расчета можно ввести коэффициент "запаса прочности" равный, например 2–3 . Избегая столкновения только собственным маневром, судно Б должно особое внимание обращать на: · то, чтобы своими действиями не затруднять вероятные маневры наблюдаемого судна, которому уступается дорога; · возможность и необходимость приведения судна А за корму, если обстановка этого потребует; · то, чтобы такой маневр был СВОЕВРЕМЕННЫМ. Маневр "последнего момента".

Ситуация - "ДОЛЖЕН ". I Поскольку очень трудно определить, насколько близко можно подходить судну Б до того, как столкновение невозможно предотвратить только его действиями , то судно Б (сохраняющее курс и скорость) ДОЛЖНО предпринять действия до наступления этой стадии. Такое действие в морской практике называют маневром "последнего момента". Характер этого маневра зависит от конкретных обстоятельств случая, особенно поведения другого судна, и должен отвечать цели этого маневра. Как правило, когда это произойдет, оба судна начинают предпринимать свои действия. Когда столкновение становится неизбежным, судоводитель действует в соответствии с процедурами, относящимся к чрезвычайным ситуациям. После объявления общесудовой тревоги предпринять такой маневр, который уменьшит последствия столкновения. Повреждения могут быть минимальными, если удар придется по носовой части корпуса, впереди таранной переборки. При приближении судна слева по носу самым неудачным маневром может быть изменение курса вправо. Рассмотрим столкновение т/х « П» с р/с «Т» в Тихом океане. Теплоход «П» в полном грузу, скорость 13 уз, курс 51 град, двигатели в ходовом режиме (рис. 23) движения, будет больше времени на оценку развивающейся ситуации. Правило 17 (с) ограничивает отворот судна с механическим двигателем влево. Этим самым вносится предупреждение о том, что судно, находящееся слева может одновременно начать правый поворот, и тем самым увеличится скорость взаимного сближения судов и ограничится время для дальнейшей оценки ситуации

Рис. 23. Схема столкновения двух судов

Условия плавания: видимость 6-8 миль; легкая дымка; ветер 6 м/с; море 2-3 балла. 20.00 на вахту заступает 3-й помощник и один матрос. 22.12 вахтенный помощник доложил капитану о наличии судна слева по пеленгу 10.5 град, на дистанции 7.9 мили (далее все данные показаны на рис.22). 22.25 – пеленг на судно "Т" НЕ МЕНЯЕТСЯ, дистанция 4,9 мили. Визуально были видны ходовые огни судна с механическим двигателем: бортовой зеленый; белый топовый. 22.35 – пеленг 9 град, дистанция 2.2 мили. Капитан дал команду привлечь внимание судна "Т" подачей серии световых сигналов прожектором. 22.37 – подали серию коротких сигналов судовым тифоном, перешли на ручное управление. Судно "Т" на сигналы не реагировало. В это время отворот вправо на судне "П" был опасен, из-за встречного судна справа, которое шло параллельным курсом. 22.40 – после расхождения со встречным судном справа, на судне "П" руль положили "ПРАВО НА БОРТ", подали один короткий звуковой сигнал. 22.44 – во время циркуляции через правый борт судно "П" совершило скользящий удар по правому борту р\с "Т". Машине был дан СТОП. Связь с судном "Т" установить не удалось. Рассмотрим причины аварийного случая, ориентируясь на схему рис. 20 и рис. 223. 1. Нарушение капитаном р\с "Т" требований правил 5 и 15: наблюдения практически не велось; на подаваемые сигналы вахтенная служба не реагировала; судну, которое находилось справа дорогу не уступали. 2. Судоводителями судна "П" не выполнено правило 17(в). Не велась радиолокационная прокладка по судну справа по носу; поэтому развитие ситуации по этому судну оценивалось "на глаз", и в 22.37 это судно ограничило более ранний отворот судна "П" вправо. Не владея реальной ситуацией.

ПРАВИЛО 18.

ВЗАИМНЫЕ ОБЯЗАННОСТИ СУДОВ (Responsibilities between Vessels)

Это правило в зависимости от категорий судов устанавливает: · какое судно ДОЛЖНО уступить дорогу другому судну; · какие суда НЕ ДОЛЖНЫ ЗАТРУДНЯТЬ движение судна, стесненное своей осадкой (рис. 24 лижения со всеми судами, капитан не принял мер по заблаговременному снижению скорости

Рис.24 Взаимные обязанности судов

При выполнении обязательств по правилу 18 существенное значение имеет заблаговременное и достаточно заметное выставление знаков и огней, указывающих на состояние судна исходя из его маневренных возможностей. Действия, предпринимаемые при выполнении правила 18, основываются на правиле 8 и 16 и должны привести к расхождению на безопасном расстоянии. В правиле 18 изложены основные обязанности судов, исходя из их маневренных возможностей и основанного на этом принципа "КТО КОМУ УСТУПАЕТ ДОРОГУ". Расхождение судов одной категории изложены в других правилах МППСС и осуществляется на основе хорошей морской практики применительно к конкретным условиям плавания. Общий принцип распределения обязанностей между судами по правилу 18 состоит в том, что судно с лучшими маневренными возможностями уступает дорогу судну менее маневренному, которое обязано выставить на видном месте опознавательные огни и знаки. 1. СУДНО С МЕХАНИЧЕСКИМ ДВИГАТЕЛЕМ (рис. 24) УСТУПАЕТ ДОРОГУ: · всем судам, указанным в правиле 18(а): ЛВУ; ОВМ; ЗЛР; ПС; · судну ССО (не затруднять движение). 2. ПАРУСНОЕ СУДНО (ПС) УСТУПАЕТ ДОРОГУ: · всем судам, указанным в Правиле 18(b): ЛВУ; ОВМ; ЗЛР. · судну ССО (не затруднять движение). 3. Судно, ЗАНЯТОЕ ЛОВОМ РЫБЫ (ЗЛР), УСТУПАЕТ ДОРОГУ: · насколько возможно, судам ЛВУ и ОВМ; · судну ССО (не затруднять движение). 4. Судно, ЛИШЕННОЕ ВОЗМОЖНОСТИ УПРАВЛЯТЬСЯ (ЛВУ), (по возможности) уступает дорогу: · по возможности, судам ,несущим такие же огни и знаки; · рыболовным судам, снасти которых зацепились за препятствие. 5. Суда, ОГРАНИЧЕННЫЕ В ВОЗМОЖНОСТИ МАНЕВРИРОВАТЬ (ОВМ), (по возможности) уступают дорогу: · судам ОВМ, исходя из маневренных возможностей и конкретной оценки класса судна, поднявшего сигнал в соответствии с правилом 27; · рыболовным судам, снасти которых зацепились за препятствие. 6. Судно, СТЕСНЕННОЕ СВОЕЙ ОСАДКОЙ (ССО), (по возможности) уступает дорогу: · судам ЛВУ; ОВМ; ЗЛР; ПС. 7. ЛЮБОЕ СУДНО, обгоняющее другое судно : * обязано держаться в стороне от пути обгоняемого судна (пр. 13) любыми действиями вплоть до снижения скорости

К перечню лекций


Лекция 8. ПЛАВАНИЕ СУДОВ ПРИ ОГРАНИЧЕННОЙ ВИДИМОСТИ

Термин «ограниченная видимость» означает любые условия, при которых видимость ограничена из-за тумана, мглы, снегопада, сильного ливня, песчаной бури или по каким-либо подобным причинам (например, береговой дым).

В морской практике, исходя из дальности видимости бортовых огней судов длиной 50 м и более, видимость считается ограниченной при уменьшении ее до 3-х миль. Установленные на судне звукосигнальные устройства позволяют ему в ограниченную видимость оповещать другие суда о своем присутствии подачей специальных сигналов согласно правилу 35 (табл. 2).

Дальность слышимости судового свистка зависит от его технических характеристик. Чтобы обеспечить достаточно большое разнообразие характеристик свистков, им в зависимости от длины судна L установлены основные частоты в пределах:

L > 200 m – 70 – 200 Гц 75 < L < 200 m – 130 – 350 Гц L < 75 m – 250 – 700 Гц

Рассмотрим правило 19, которое относится к судам, не находящимся на виду друг у друга: - при плавании в районах ограниченной видимости; - при плавании вблизи таких районов

Определение ограниченной видимости дано в пр.3 (l)

Дальность визуальной видимости, при которой впервые возникает необходимость в уменьшении скорости, зависит от многих факторов, которые изложены подробно в правиле 6. Все факторы учитываются для преобладающих обстоятельств и условий. При отсутствии скопления судов (например, в открытом море) относительно высокая скорость может быть оправдана, если вполне можно доверять эффективной работе РЛС и двигатели находятся в готовности к немедленному маневру. Поэтому при ухудшении видимости следует заранее предупредить вахтенного механика

Особое внимание должно уделяться тщательному наблюдению (правило 5), особенно для оценки состояния визуальной видимости. Пункт (b) правила 19 дополнен требованием к судам, оборудованными механическим двигателем, следовать с безопасной скоростью и иметь свои машины в готовности к немедленному маневру. Это связано с тем, что на определенных судах (например, с турбинными установками) не всегда существует возможность выполнения быстрого реверса, что иногда приводит к опасной задержке в маневре. Поэтому установленная безопасная скорость должна отвечать и возможностям машин

Данный пункт правила 19 подчеркивает необходимость принимать во внимание обстоятельства ограниченной видимости при выполнении правил раздела I части В (правила 5 – 10). Здесь делается более жесткое напоминание о том, что судно ДОЛЖНО (однозначно) тщательно сообразовывать свои действия с преобладающими обстоятельствами и условиями ограниченной видимости. Например, возможности и методы выполнения маневра при хорошей и ограниченной видимости будут существенно различаться (рис.25). Заблаговременный маневр, когда суда находятся НА ВИДУ ДРУГ у ДРУГА, может быть запоздалым в условиях ОГРАНИЧЕННОЙ ВИДИМОСТИ. Это связано с тем, что зрительно судоводитель сразу оценивает РАКУРС наблюдаемого судна (по силуэту или по расположению топовых и бортовых огней). В ограниченную видимость все это воспринимается только через характер изменения ЛОД на экране РЛС

Рис.25 Возможности выполнения маневра изменением курса судна в различных условиях видимости

Радиолокационная станция выдает информацию спустя некоторое время после ее обработки. К тому же, еще требуется время на то, чтобы быть уверенным в достоверности информации. На практике на это уходит до 2–3 минут. За это время при относительной скорости сближения порядка 30 узлов расстояние между судами сократится на 1,5 мили. На рис. 23 условно изображена ситуация , при которой принятие решения на уклонение от опасного сближения происходит на основе различной ПЕРВОНАЧАЛЬНОЙ оценки видимости, а затем применения правил раздела I части В

На современных судах только радиолокатор позволяет судоводителю «видеть» обстановку на водной поверхности и полученную через прибор информацию обрабатывать в ручном режиме или с помощью САРП. После обнаружения присутствия другого судна только с помощью РЛС необходимо: · определить, развивается ли ситуация чрезмерного сближения и (или) существует опасность столкновения; · если «ДА», то своевременно предпринять действия для расхождения. В п.(d) правила 19 применено выражение «чрезмерное сближение», которое прежде всего ассоциируется с понятием «опасное сближение». По всей видимости, здесь следует рассматривать ситуацию, когда судам необходимо предпринимать действия для избежания столкновения. Расстояние чрезмерного сближения не может быть оценено однозначно. Оно зависит от взаимного положения судов, их размеров и скорости, маневренных характеристик и других факторов. К ним можно отнести надежность работы РЛС, наличие на экране радиолокатора помех от морского волнения. При плавании в открытом море ситуация чрезмерного сближения возникает на расстоянии примерно в 2 мили, которое соответствует средней дальности слышимости звукового сигнала судов длиной 200 и более метров в условиях спокойной атмосферы. Эту же дистанцию можно считать достаточной для расхождения при следовании умеренным ходом в стесненных водах, когда суда движутся в основном контркурсами по своей стороне фарватера. В общем случае, если радиолокатор работает надежно, можно рассмотреть следующую схему оценки ситуации: · дистанция 10 – 12 миль–зона средней дальности обнаружения объектов на воде и начала обработки радиолокационной информации (зона «захвата цели»); · от 10 до 7 миль производится оценка ситуации: определение ИК и скорости наблюдаемого судна; направление ЛОД; Ткр и Дкр; · в зоне от 7 до 5 миль – принятие решения на уклонение на заданной дистанции; · на расстоянии от 5до 4 миль - выполнение решения на уклонение и слежение за перемещением эхосигнала по ЛООД; · зона 3 – 4 мили является зоной контроля, когда возможны дополнительные действия для исправления ошибок в маневре или же оценки ситуации, если наблюдаемое судно выполнило контрманевр; · дистанция 3 – 2 мили - ситуация непосредственной близости судов. Если ЛОД идет по «сценарию выбранного маневра», то ситуацию можно считать нормальной и следует следить за эхосигналом до тех пор пока он не пройдет траверз. Правило 19 (d) требует, чтобы для расхождения на безопасном расстоянии действия были выполнены в соответствии с правилом 8, т.е. своевременно. 1). Маневр изменением КУРСА. Характер маневра, предпринимаемый для расхождения, в правилах не конкретизирован. В общем случае, маневр может быть любым и выбирается исходя из условий и обстоятельств встречи. Для случаев маневрирования изменением КУРСА введены в п.(d) некоторые ограничения на выбор стороны отворота: «... Следует ИЗБЕГАТЬ: (i) изменения курса ВЛЕВО, если другое судно находится впереди траверза и не является обгоняемым» (рис. 26). Изменение курса влево следует избегать почти во всех тех случаях, когда встречное судно находится впереди траверза

Рис. 26 Ограничения по изменению курса влево

В общем случае в открытом море эффективным является маневр изменением курса при наличии достаточного водного пространства и если нет опасения чрезмерного сближения с другими судами. При выполнении маневра необходимо учитывать возможные действия наблюдаемого судна. При этом очень важно, чтобы судно, применяя маневр, делало его РЕШИТЕЛЬНО, т.е. значительным по своей величине. Это позволяет быстро обнаружить маневр на экране РЛС другого судна и принять свои разумные меры. « ...следует ИЗБЕГАТЬ: (ii) изменения курса в сторону судна, находящегося на траверзе или позади траверза». В этих случаях предполагается избегать изменения курса в сторону ОБГОНЯЮЩЕГО судна на траверзе или позади траверза. Это означает, что для избежания чрезмерного сближения с судном, приближающимся с любого направления слева или справа по носу, изменять курс влево не рекомендуется (рис. 26). Рис. 27 Примеры развития ситуации, когда наблюдаемые

на траверзе или позади траверза. На рис.27 показаны два примера развития опасной ситуации, когда одно судно изменяет свой курс в сторону другого судна, находящегося на траверзе или позади такового. По схеме видно, что при нарушении этого предписания п.(d) ЛОД разворачивается в сторону опасного сближения, и при небольших дистанциях это может привести к резкому ухудшению ситуации: относительная скорость сближения увеличивается; ограничивается время на оценку ситуации и т.д. Если обстоятельства все же потребуют отступить от предпочтительного маневра, то выбранное иное действие следует предпринять более заблаговременно и более решительно вплоть до приведения эхосигнала на кормовые курсовые углы. Изменение курса в любом направлении разрешается, когда судно приближается ПО КОРМЕ (судно «С»). Рассмотрим один пример столкновения в условиях ограниченной видимости (рис.28).

Судно “Б” (барже-буксирный состав в состыкованном состоянии) следует в тумане курсом 60 град, со скоростью около 8,5 узлов, подавая туманные сигналы. В 07.11 по пеленгу 46 град в дистанции 9,5 миль начали радиолокационную обработку обнаруженной цели. В 07.18 пеленг не изменился. Определили, что наблюдаемый объект движется курсом 218 град со скоростью 17 узлов. 07.21 на дистанции в 5 миль от цели судно “Б” повернуло на 20 (двадцать) градусов вправо и легло на курс 80 град с расчетом разойтись на дистанции в 7–8 кабельтов. Перешли на ручное управление рулем. Вахтенный помощник доложил капитану о принятых мерах. Капитан в 07.24 поднялся на ходовой мостик и принял управление судном на себя. 07.27 – пеленг 42 град, дистанция 3 мили. 07.31 – пеленг 30 град, дистанция 1,5 мили. 07.33 (!!!) – по РЛС обнаружено, что ЛОД встречного судна стал смещаться к центру экрана. Одновременно капитан, находившийся на крыле ходового мостика, услышал СЛЕВА близко к траверзу ДВА коротких свистка ( напомним, что такой сигнал подается на виду друг у друга – “Я изменяю свой курс ВЛЕВО”). Дали указание рулевому лечь на курс 90 град и положить руль 15 град право и вслед за этим “Право на борт”. Менее чем через минуту несколько позади траверза в дистанции около 1кбт визуально обнаружили носовую часть судна, которое разворачивалось влево. 07.35 – встречное судно т\х “Х” ударило в левый борт барже-буксирный состав под углом около 150 град. В момент удара курс судна “Б” был 90 град. Корпус ББС получил большие повреждения. К столкновению привели следующие причины: 1. Неоправданный, обстоятельствами данного случая, поворот ВЛЕВО(нарушение пр.19(d)) судном «Х», выполненный в непосредственной близости (на дистанции 1,3 мили) от судна «Б». 2. Чрезмерная скорость судна «Х» в условиях ограниченной видимости. 3. Судоводители судна «Х» нарушили правила 7,8 и 19

Рис.28 Столкновение двух судов в ограниченную видимость

3. На судне «Б» поворот на курс 80 град с учетом дистанции расхождения в 7 кбт является не эффективным, грубым нарушением правила 8 и 19(с). При выполнении радиолокационной прокладки с точки зрения судна «Х», можно четко установить, что изменение курса судном «Б» на 20 град в 07.21 привело к изменению направления ЛОД всего на 5 град. Это говорит о том, что маневр судна «Б» выполнен «впустую»; он не был замечен судоводителями судна «Х». Тем более отворот судна «Х» влево вообще компенсировал «вклад» равный 7 кбт судном «Б» в процесс расхождения. Имея скорость 17 узлов ( в два раза превышающей скорость судна «Б»), судно «Х» своими изменением курса имело подавляющее преимущество в маневре. Это обстоятельно всегда следует учитывать при расхождении с малоскоростными судами, и наоборот. 2. Маневр изменением СКОРОСТИ Если развивается ситуация чрезмерного сближения и существует ограничение по отвороту от курса, то может быть предпринято изменение скорости – в основном более эффективное действие по расхождению с судном, приближающимся почти по траверзу. На встречных курсах это маневр не влияет на изменение дистанции кратчайшего сближения, но увеличивает время, необходимое для дополнительной оценки ситуации сближения, так как относительная скорость уменьшается.

Здесь определен характер действия судна, которое сблизилось с другим судном на такую дистанцию, что уже не имеет возможности предпринять какой-либо эффективный маневр для расхождения. Это может произойти вследствие запоздалого обнаружения встречного судна по РЛС или неудачного маневрирования одного или обоих судов (рис.26). В этом случае, услышав впереди своего траверза туманный сигнал другого судна необходимо уменьшить ход до минимального, достаточного для удержания на курсе и далее следовать с крайней осторожностью. Возможны случаи, когда слышен туманный сигнал совсем другого судна, которого НЕ ВИДНО на экране РЛС. Эти случаи возможны при плавании в зонах интенсивного судоходства или местах скопления рыболовных судов. Если невозможно избежать опасного сближения с судном, идущим встречным курсом, то необходимо стремиться держаться НОСОМ на него, чтобы уменьшить последствия столкновения

К перечню лекций


ПРИЛОЖЕНИЯ

Приложение 1

К перечню лекций